
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "138";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів </title>
<meta name="title" content="Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів " />
<meta name="description" content="Щонайменше у шести американських штатах цього тижня відбулись протести проти обмежувальних заходів, запро..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/Protesty-obmezhen/5377744.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5377744.ltr" />
<meta content="Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів " property="og:title" />
<meta content="Щонайменше у шести американських штатах цього тижня відбулись протести проти обмежувальних заходів, запроваджених з метою стримування поширення коронавірусу. Про плани провести протест під гаслом «Не " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/Protesty-obmezhen/5377744.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/7BF7FBAD-23BA-4C1A-9962-348F27A840FD.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/7BF7FBAD-23BA-4C1A-9962-348F27A840FD.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/Protesty-obmezhen/5377744.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких...","inLanguage":"uk-UA","keywords":"Актуально, Коронавірус: США","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2020-04-18","dateModified":"2020-04-18 15:16:30Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"Голос Америки","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/Protesty-obmezhen/5377744.html","url":"https://ukrainian.voanews.com/a/Protesty-obmezhen/5377744.html","description":"Щонайменше у шести американських штатах цього тижня відбулись протести проти обмежувальних заходів, запроваджених з метою стримування поширення коронавірусу. Про плани провести протест під гаслом «Не ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/7BF7FBAD-23BA-4C1A-9962-348F27A840FD_w1080_h608.jpg"},"name":"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів "}</script>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=8.0.0.0&amp;cb=138" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=8.0.0.0&amp;cb=138"></script>
<script src="/Scripts/responsive/loader.b?v=Mkm3z6-IUB_hFVBEQ2ZOlOrwVfAWBBmsf9wTJkzvYs01?&amp;av=8.0.0.0&amp;cb=138"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ",page_type:"article",page_name:"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ",short_headline:"Нові протести проти карантинних обмеже...",long_headline:"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ",headline:"Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/protesty-obmezhen/5377744.html",domain:"ukrainian.voanews.com",pub_year:"2020",pub_month:"04",pub_day:"18",pub_hour:"14",pub_minute:"53",pub_weekday:"Saturday",dateline:"",byline:"",categories:"latest,coronavirus-usa",tags:"",slug:"protesty-obmezhen",section:"актуально",english_section:"latest",article_uid:"5377744"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1659069696?pageName=voa%3aukr%3ar%3aarticle%3a%d0%9d%d0%be%d0%b2%d1%96%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%be%d1%82%d0%b8%20%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d1%8c%20%d0%bf%d0%bb%d0%b0%d0%bd%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f%20%d1%83%20%d0%a1%d0%a8%d0%90%20%d0%bd%d0%b0%20%d1%82%d0%bb%d1%96%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85%20%d1%82%d0%b2%d1%96%d1%82%d1%96%d0%b2%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d0%b0%20%d1%89%d0%be%d0%b4%d0%be%20%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85%20%d1%88%d1%82%d0%b0%d1%82%d1%96%d0%b2%20&amp;c6=%d0%9d%d0%be%d0%b2%d1%96%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%be%d1%82%d0%b8%20%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d1%8c%20%d0%bf%d0%bb%d0%b0%d0%bd%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f%20%d1%83%20%d0%a1%d0%a8%d0%90%20%d0%bd%d0%b0%20%d1%82%d0%bb%d1%96%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85%20%d1%82%d0%b2%d1%96%d1%82%d1%96%d0%b2%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d0%b0%20%d1%89%d0%be%d0%b4%d0%be%20%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85%20%d1%88%d1%82%d0%b0%d1%82%d1%96%d0%b2%20&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9d%d0%be%d0%b2%d1%96%20%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%be%d1%82%d0%b8%20%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d1%8c%20%d0%bf%d0%bb%d0%b0%d0%bd%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f%20%d1%83%20%d0%a1%d0%a8%d0%90%20%d0%bd%d0%b0%20%d1%82%d0%bb%d1%96%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85%20%d1%82%d0%b2%d1%96%d1%82%d1%96%d0%b2%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d0%b0%20%d1%89%d0%be%d0%b4%d0%be%20%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85%20%d1%88%d1%82%d0%b0%d1%82%d1%96%d0%b2%20&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=latest&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5377744&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/5911">США: вибори 2020</a> </li>
<li class=" item">
<a class="handler" href="/p/7186.html">Українці в США</a> </li>
<li class=" item">
<a class="handler" href="/p/7182.html">Блоги</a> </li>
<li class=" item">
<a class="handler" href="/z/5989">Подкаст</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7304.html">Коронавірус</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5377728.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Вікно в Америку">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5CE0B683-6A26-4FA7-8946-0987E0AB0043_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5377728.html">
<h4 class="media-block__title media-block__title--size-3" title="Вікно в Америку">
Вікно в Америку
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5377744&amp;SiteId=444&amp;r=1614457167&amp;it=0&amp;pd=20200418145330" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5377744" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5377744&amp;SiteId=444&amp;r=1614457167&amp;it=0&amp;pd=20200418145330" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5377744" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-04-18T17:53:30+03:00">
34 хвилин тому
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/384FA49E-9B79-403B-9B70-188BE91943CA_w250_r1_s.jpg" itemprop="url" alt="Протест у Мічигані 15 квітня 2020 року" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Протест у Мічигані 15 квітня 2020 року</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/Protesty-obmezhen/5377744.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html&amp;text=%d0%9d%d0%be%d0%b2%d1%96+%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8+%d0%bf%d1%80%d0%be%d1%82%d0%b8+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%bd%d0%b8%d1%85+%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d1%8c+%d0%bf%d0%bb%d0%b0%d0%bd%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f+%d1%83+%d0%a1%d0%a8%d0%90+%d0%bd%d0%b0+%d1%82%d0%bb%d1%96+%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d1%82%d0%b2%d1%96%d1%82%d1%96%d0%b2+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d0%b0+%d1%89%d0%be%d0%b4%d0%be+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d1%88%d1%82%d0%b0%d1%82%d1%96%d0%b2+"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html&amp;subject=Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html&amp;text=%d0%9d%d0%be%d0%b2%d1%96+%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8+%d0%bf%d1%80%d0%be%d1%82%d0%b8+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%bd%d0%b8%d1%85+%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d1%8c+%d0%bf%d0%bb%d0%b0%d0%bd%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f+%d1%83+%d0%a1%d0%a8%d0%90+%d0%bd%d0%b0+%d1%82%d0%bb%d1%96+%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d1%82%d0%b2%d1%96%d1%82%d1%96%d0%b2+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d0%b0+%d1%89%d0%be%d0%b4%d0%be+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d1%88%d1%82%d0%b0%d1%82%d1%96%d0%b2+"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fProtesty-obmezhen%2f5377744.html&amp;subject=Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Щонайменше у шести американських штатах цього тижня відбулись протести проти обмежувальних заходів, запроваджених з метою стримування поширення коронавірусу. Про плани провести протест під гаслом «Не можна закрити Америку» цими вихідними повідомили і прихильники президента в Техасі, пишуть ЗМІ.</p>
<p>Обмежувальні заходи боляче вдарили по економіці, призвівши до безпрецедентного зростання безробіття. Все ж, згідно до опитування <a class="wsw__a" href="https://www.people-press.org/2020/04/16/most-americans-say-trump-was-too-slow-in-initial-response-to-coronavirus-threat/" target="_blank">Pew Center Research</a>, 66% американців підтримують карантинні заходи як необхідний спосіб стримування поширення вірусу.</p>
<p>Президент та губернатори штатів часто мають розбіжні позиції з питання зняття карантинних обмежень. Під час прес-брифінгу у четвер Трамп заявив, що штати самі вирішуватимуть, чи скасовувати карантинні заходи, запроваджені задля стримування поширення коронавірусу.</p>
<p>У п‘ятницю ж у низці твітів президент США Дональд Трамп критично висловився проти штатів і закликав «звільнити» Мічиган, Міннесоту та Вірджинію. </p>
<p>«Звільніть Вірджинію і збережіть величну 2 поправку. Вона в облозі!» - написав Трамп у п‘ятницю. Друга поправка до Конституції США гарантує право на носіння зброї. У штаті Вірджинія губернатор, який є членом опозиційної до Трампа Демократичної партії, виступає за обмеження права на носіння зброї. </p>
<p>Він також звернувся з подібним закликом щодо Мічигану та Міннесоти.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;LIBERATE VIRGINIA, and save your great 2nd Amendment. It is under siege!\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1251169987110330372?ref_src=twsrc%5Etfw\"\u0026gt;April 17, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;LIBERATE MICHIGAN!\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1251169217531056130?ref_src=twsrc%5Etfw\"\u0026gt;April 17, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"es\" dir=\"ltr\"\u0026gt;LIBERATE MINNESOTA!\u0026lt;/p\u0026gt;— Donald J. Trump (@realDonaldTrump) \u0026lt;a href=\"https://twitter.com/realDonaldTrump/status/1251168994066944003?ref_src=twsrc%5Etfw\"\u0026gt;April 17, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Звернення Трампа можуть бути сприйняті протестувальниками, що вимагають зняття карантинних обмежень, як заклик до дії, пише низка американських ЗМІ.</p>
<p>Як повідомляв «Голос Америки», набільший протест минулого тижня пройшов в американському штаті Мічиган, де робітники заблокували дороги після того, як губернаторка штату Гретхен Вітмер оголосила про подовження дії обмежувальних заходів. </p>
<p>Сотні автомобілів та вантажівок виїхали на вулиці столиці штату. Розен Понковські, президентка Консервативної коаліції Мічигану, яка організувала протести, виступає проти запровадження однаково різких обмежень в різних районах штату.</p>
<p>«Губернаторка Вітмер знищить ваш бізнес перед тим, як дозволить громадянам відповідати за власну поведінку. Це божевілля», - говорить Понковські в коментарі Fox News.</p>
<p>Губернаторка назвала акцію політичним протестом.</p>
<p>«Насправді це був політичний протест, виклик науці, найкращим практикам, застосованим у вказівках залишатись вдома», - сказала Вітмер в коментарі MSNBC. </p>
<p>Подібні, хоча і не такі численні протести відбулись і в інших штатах США. Біля 200 протестувальників зібрались в Каліфорнії у п‘ятницю. Біля 100 протестувальників вийшли на вулиці столиці штату Кентуккі, намагаючись зірвати виступ перед пресою губернатора Енді Бешіра. Протестувальники скандували: «Хочемо роботи» та «Факти, а не страх».</p>
<p>В понеділок біля сотні протестувальників вийшли на вулиці столиці штату Огайо. В Юті також сотні протестувальників у середу виступали проти закриття роботи підприємств та установ на час епідемії.</p>
<p>Дивіться також: <em><strong>Час-Тайм. CША виділили Україні нову допомогу – деталі</strong></em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/64ea9419-55ab-46a0-91a0-12c258cd330b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Час-Тайм. CША виділили Україні нову допомогу – деталі" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/64ea9419-55ab-46a0-91a0-12c258cd330b_tv_w250_r1.jpg" alt="Час-Тайм. CША виділили Україні нову допомогу – деталі" title="Час-Тайм. CША виділили Україні нову допомогу – деталі" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/64ea9419-55ab-46a0-91a0-12c258cd330b_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5376980&SiteId=444&r=1965829058&it=0&pd=20200417190700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Час-Тайм. CША виділили Україні нову допомогу – деталі"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Час-Тайм. CША виділили Україні нову допомогу – деталі" data-sdkvideo="html5" data-sdkid="5376980" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5376980.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/64ea9419-55ab-46a0-91a0-12c258cd330b_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/Protesty-obmezhen/5376980.html" target="_blank" title="Час-Тайм. CША виділили Україні нову допомогу – деталі">Час-Тайм. CША виділили Україні нову допомогу – деталі</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5376980.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5376980.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5376980.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5376980.html&amp;text=%d0%a7%d0%b0%d1%81-%d0%a2%d0%b0%d0%b9%d0%bc.+C%d0%a8%d0%90+%d0%b2%d0%b8%d0%b4%d1%96%d0%bb%d0%b8%d0%bb%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%bd%d0%be%d0%b2%d1%83+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83+%e2%80%93+%d0%b4%d0%b5%d1%82%d0%b0%d0%bb%d1%96"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5376980.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/Protesty-obmezhen/5376980.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:15:00
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5376980.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_mobile.mp4?download=1" title="270p | 41,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5376980, 'Час-Тайм. CША виділили Україні нову допомогу – деталі', null, '', '2020', '04', '17')">
270p | 41,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b.mp4?download=1" title="360p | 61,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5376980, 'Час-Тайм. CША виділили Україні нову допомогу – деталі', null, '', '2020', '04', '17')">
360p | 61,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_480p.mp4?download=1" title="404p | 79,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5376980, 'Час-Тайм. CША виділили Україні нову допомогу – деталі', null, '', '2020', '04', '17')">
404p | 79,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_720p.mp4?download=1" title="720p | 225,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5376980, 'Час-Тайм. CША виділили Україні нову допомогу – деталі', null, '', '2020', '04', '17')">
720p | 225,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/04/6/64/64ea9419-55ab-46a0-91a0-12c258cd330b_1080p.mp4?download=1" title="1080p | 299,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5376980, 'Час-Тайм. CША виділили Україні нову допомогу – деталі', null, '', '2020', '04', '17')">
1080p | 299,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/Protesty-obmezhen/5377744.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/prince-hari-ta-megan-markl-rozvozyly-izhe-na-velykden-/5377860.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Принц Гарі та Меган Маркл на Великдень розвозили їжу хворим у США ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/469ab36a-1f4e-458e-88ce-09f1ef275794_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/prince-hari-ta-megan-markl-rozvozyly-izhe-na-velykden-/5377860.html">
<h4 class="media-block__title media-block__title--size-4" title="Принц Гарі та Меган Маркл на Великдень розвозили їжу хворим у США ">
Принц Гарі та Меган Маркл на Великдень розвозили їжу хворим у США
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Protesty-obmezhen/5377744.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/384FA49E-9B79-403B-9B70-188BE91943CA_w33_r1.jpg" src="" alt="Протест у Мічигані 15 квітня 2020 року">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Protesty-obmezhen/5377744.html">
<h4 class="media-block__title media-block__title--size-4" title="Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів ">
Нові протести проти карантинних обмежень плануються у США на тлі критичних твітів Трампа щодо деяких штатів
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Medychna-dopomoha/5377729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Найбільший в світі літак &#171;Мрія&#187; доставить медичні вироби до США">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/30C7AFE4-1952-404E-B052-C9AFBD1913F9_w33_r1.jpg" src="" alt="Літак AN-225 &#171;Мрія&#187;">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Medychna-dopomoha/5377729.html">
<h4 class="media-block__title media-block__title--size-4" title="Найбільший в світі літак &#171;Мрія&#187; доставить медичні вироби до США">
Найбільший в світі літак &#171;Мрія&#187; доставить медичні вироби до США
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Khronika-covid-18-kvitnif/5377703.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Головне про коронавірус. 18 квітня">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F93BCFC0-CBF2-4B7C-84B2-C99623C47728_w33_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-liveblog ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Khronika-covid-18-kvitnif/5377703.html">
<h4 class="media-block__title media-block__title--size-4" title="Головне про коронавірус. 18 квітня">
<span class="badge badge--live" >НАЖИВО</span>
Головне про коронавірус. 18 квітня
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Dopomoha-nelehalnym-emigrantam/5377694.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="У Каліфорнії грошову допомогу під час пандемії отримають емігранти без документів">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/676BE20D-9C64-47FD-BB0C-D0E58C52FD3B_w33_r1.jpg" src="" alt="Губернатор Каліфорнії Гевін Ньюзом ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Dopomoha-nelehalnym-emigrantam/5377694.html">
<h4 class="media-block__title media-block__title--size-4" title="У Каліфорнії грошову допомогу під час пандемії отримають емігранти без документів">
У Каліфорнії грошову допомогу під час пандемії отримають емігранти без документів
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/Naftovi-tsiny/5373294.html" title="Попри масштабну домовленість ОПЕК та Росії, ціни на нафту продовжили падіння">
<h4 class="media-block__title media-block__title--size-4">
Попри масштабну домовленість ОПЕК та Росії, ціни на нафту продовжили падіння (15223)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/rosiia-covid-spalakh/5368961.html" title="В Росії рекордна кількість нових випадків COVID-19">
<h4 class="media-block__title media-block__title--size-4">
В Росії рекордна кількість нових випадків COVID-19 (12755)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5369185.html" title="ВООЗ: коронавірус продовжуватиме повертатись невеликими спалахами допоки не буде вакцини">
<h4 class="media-block__title media-block__title--size-4">
ВООЗ: коронавірус продовжуватиме повертатись невеликими спалахами допоки не буде вакцини (10711)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/Koronavirus-ssha/5372714.html" title="У США більше 2400 померло від COVID-19 за добу - найбільша кількість за епідемію">
<h4 class="media-block__title media-block__title--size-4">
У США більше 2400 померло від COVID-19 за добу - найбільша кількість за епідемію (6008)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/remdesivir-vyprobuvannya-/5376868.html" title="Біржі у світі зреагували на обнадійливі новини про хід випробувань нових ліків проти COVID-19">
<h4 class="media-block__title media-block__title--size-4">
Біржі у світі зреагували на обнадійливі новини про хід випробувань нових ліків проти COVID-19 (5457)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5369279.html" title="Як було і як стало: європейські туристичні пам’ятки спорожніли через коронавірус. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як було і як стало: європейські туристичні пам’ятки спорожніли через коронавірус. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5371803.html" title="Лісові пожежі неподалік Чорнобиля стали предметом обговорення в західних медіа. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Лісові пожежі неподалік Чорнобиля стали предметом обговорення в західних медіа. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/pandemia-naselennia/5375307.html" title="Пандемія коронавірусу поглиблює розрив між різними прошарками населення у США. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Пандемія коронавірусу поглиблює розрив між різними прошарками населення у США. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5371788.html" title="Коли виходити з карантину? Погляди президента США та губернаторів різних штатів. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Коли виходити з карантину? Погляди президента США та губернаторів різних штатів. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5375201.html" title="Час-Тайм. На передовій боротьби з пандемією – інтерв’ю з кардіологом">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. На передовій боротьби з пандемією – інтерв’ю з кардіологом
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/z/5989"><span class="ico ico-chevron-forward pull-right flip"></span>Подкаст</a> </h2>
<div class="podcast-wg">
<div class="podcast-wg__mmp-player">
<div class="media-pholder media-pholder--audio ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/4E354EE5-BB2B-4B08-A12C-52C227C03EFB_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/4E354EE5-BB2B-4B08-A12C-52C227C03EFB_w250_r1_s.jpg" alt="Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії" title="Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії" />
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VUK/2020/03/25/118a335b-6921-41cf-8c76-8f7089a7bc92.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VUK/2020/03/25/118a335b-6921-41cf-8c76-8f7089a7bc92_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VUK/2020/03/25/118a335b-6921-41cf-8c76-8f7089a7bc92_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5344950&SiteId=444&r=1614457167&it=0&pd=20200325155000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/Protesty-obmezhen/5344950.html" target="_blank" title="Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії">Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5344950.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5344950.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5344950.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5344950.html&amp;text=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d1%96%d1%80%d1%83%d1%81.+%d0%9f%d0%be%d1%80%d1%96%d0%b2%d0%bd%d1%8f%d0%bd%d0%bd%d1%8f+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d1%85+%d1%96+%d1%94%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d1%8c%d0%ba%d0%b8%d1%85+%d0%ba%d1%80%d0%be%d0%ba%d1%96%d0%b2+%d1%83+%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d1%96+%d0%b7+%d0%bf%d0%be%d1%88%d0%b8%d1%80%d0%b5%d0%bd%d0%bd%d1%8f%d0%bc+%d0%bf%d0%b0%d0%bd%d0%b4%d0%b5%d0%bc%d1%96%d1%97"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5344950.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/Protesty-obmezhen/5344950.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:18:39
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="podcast-wg__player pos-rel">
<div class="img-wrap podcast-wg__player-img-w">
<div class="thumb thumb1_1">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E2EE6A96-8619-444F-AD25-39DC13A1E935_w50_r5.jpg" alt="Голос Америки – подкаст">
</noscript>
<img data-src="https://gdb.voanews.com/E2EE6A96-8619-444F-AD25-39DC13A1E935_w50_r5.jpg" alt="Голос Америки – подкаст">
</div>
</div>
<div class="podcast-wg__overlay-content pos-abs">
<span class="ico ico-audio-rounded podcast-wg__player-ico podcast-wg__player-ico--play podcast-wg__player-ico--swirl-in"></span>
<span class="ico ico-pause-rounded podcast-wg__player-ico podcast-wg__player-ico--pause podcast-wg__player-ico--swirl-out"></span>
</div>
</div>
<div class="podcast-wg__label ta-c">Останній випуск</div>
<a class="podcast-wg__link" href="/a/podcast-koronavirus-porivnyannya-amerykanskykh-i-yevropeyskykh-krokiv-u-borotbi-z-poshyrennyam-pandemii/5344950.html">
<div class="podcast-wg__title ta-c">Коронавірус. Порівняння американських і європейських кроків у боротьбі з поширенням пандемії</div>
</a>
<a class="podcast-wg__link" href="/z/5989">
<div class="podcast-wg__zone-title ta-c">Голос Америки – подкаст</div>
</a>
<div class="podcast-sub">
<div class="podcast-sub__btn-outer podcast-sub__btn-outer--widget">
<button class="btn podcast-sub__sub-btn--widget podcast-sub__sub-btn" value="text" role="Button" title="Підписатись">
<span class="btn__text">
Підписатись
</span>
</button>
</div>
<div class="podcast-sub__overlay">
<div class="podcast-sub__modal-outer d-flex">
<div class="podcast-sub__modal">
<div class="podcast-sub__modal-top">
<div class="img-wrap podcast-sub__modal-top-img-w">
<div class="thumb thumb1_1">
<img data-src="https://gdb.voanews.com/E2EE6A96-8619-444F-AD25-39DC13A1E935_w50_r5.jpg" alt="Голос Америки – подкаст">
</div>
</div>
<div class="podcast-sub__modal-top-ico">
<span class="ico ico-close"></span>
</div>
<h3 class="title podcast-sub__modal-title">Підписатись</h3>
</div>
<a class="podcast-sub__modal-link podcast-sub__modal-link--apple" href="https://podcasts.apple.com/us/podcast/%D0%B3%D0%BE%D0%BB%D0%BE%D1%81-%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B8-%D0%BF%D0%BE%D0%B4%D0%BA%D0%B0%D1%81%D1%82-%D0%B3%D0%BE%D0%BB%D0%BE%D1%81-%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B8/id1498814078" target="_blank">
<span class="ico ico-itunes"></span>
iTunes
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--google" href="https://play.google.com/music/listen#/ps/Izglza3zrrmacikmphqap4rwgba" target="_blank">
<span class="ico ico-google-podcast"></span>
Google Podcast
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--spotify" href="https://open.spotify.com/show/03CQrNxY5bgGzwWkV4417F" target="_blank">
<span class="ico ico-spotify"></span>
Spotify
</a>
<a class="podcast-sub__modal-link podcast-sub__modal-link--rss" href="/podcast/?zoneId=5989" target="_blank">
<span class="ico ico-podcast"></span>
Підписка
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508">Спеціальні налаштування</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2020 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=138" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5377744",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>