
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "66";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187;</title>
<meta name="title" content="На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187;"/>
<meta name="description" content="Населення Підвітряних островів, що в Карибському басейні, готується на прибуття у вівторок ввечері або в середу вранці сильного урагану &amp;laquo;Ірма&amp;raquo;. Увесь регіон від Пуерто-Рико до Куби ..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/irma/4015778.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4015778.ltr" />
<meta content="На Карибський регіон насувається новий небезпечний ураган – «Ірма»" property="og:title" />
<meta content="Населення Підвітряних островів, що в Карибському басейні, готується на прибуття у вівторок ввечері або в середу вранці сильного урагану «Ірма». Увесь регіон від Пуерто-Рико до Куби і узбережжя Сполуче" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/irma/4015778.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/4E488B37-2503-4298-B993-B56803C47E24_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/4E488B37-2503-4298-B993-B56803C47E24_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Актуально, Світ, США, Голос Америки, Українська служба, ураган, «Гарві», «Ірма», Каривський басейн" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/irma/4015778.html","url":"https://ukrainian.voanews.com/a/irma/4015778.html","headline":"На Карибський регіон насувається новий небезпечний ураган – «Ірма»","name":"На Карибський регіон насувається новий небезпечний ураган – «Ірма»","author":{"@type":"Person","name":"Голос Америки"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/4E488B37-2503-4298-B993-B56803C47E24_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-05","dateModified":"2017-09-05 14:23:24Z","keywords":"Актуально, Світ, США, Голос Америки, Українська служба, ураган, «Гарві», «Ірма», Каривський басейн","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Населення Підвітряних островів, що в Карибському басейні, готується на прибуття у вівторок ввечері або в середу вранці сильного урагану «Ірма». Увесь регіон від Пуерто-Рико до Куби і узбережжя Сполуче"}</script> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/4015778.html" />
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.19.0.0&amp;cb=66" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=66"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=66"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"На Карибський регіон насувається новий небезпечний ураган – \u0026#171;Ірма\u0026#187;",page_type:"4015778",page_name:"На Карибський регіон насувається новий небезпечний ураган – \u0026#171;Ірма\u0026#187;",short_headline:"На Карибський регіон насувається новий...",long_headline:"На Карибський регіон насувається новий небезпечний ураган – \u0026#171;Ірма\u0026#187;",headline:"На Карибський регіон насувається новий небезпечний ураган – \u0026#171;Ірма\u0026#187;",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"05",pub_hour:"14",pub_minute:"10",pub_weekday:"Tuesday",byline:"Америки, Голос",categories:"latest,latest_world,latest_usa",tags:"Голос Америки;Українська служба;ураган;\u0026#171;Гарві\u0026#187;;\u0026#171;Ірма\u0026#187;;Каривський басейн",slug:"irma",section:"Світ",english_section:"latest_world",search_results:"No",article_uid:"4015778"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/2020975185?pageName=voa%3aukr%3ar%3a4015778%3a%d0%9d%d0%b0+%d0%9a%d0%b0%d1%80%d0%b8%d0%b1%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd+%d0%bd%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%bd%d0%be%d0%b2%d0%b8%d0%b9+%d0%bd%d0%b5%d0%b1%d0%b5%d0%b7%d0%bf%d0%b5%d1%87%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd+%e2%80%93+%c2%ab%d0%86%d1%80%d0%bc%d0%b0%c2%bb&amp;c6=%d0%9d%d0%b0+%d0%9a%d0%b0%d1%80%d0%b8%d0%b1%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd+%d0%bd%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%bd%d0%be%d0%b2%d0%b8%d0%b9+%d0%bd%d0%b5%d0%b1%d0%b5%d0%b7%d0%bf%d0%b5%d1%87%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd+%e2%80%93+%c2%ab%d0%86%d1%80%d0%bc%d0%b0%c2%bb&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9d%d0%b0+%d0%9a%d0%b0%d1%80%d0%b8%d0%b1%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd+%d0%bd%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%bd%d0%be%d0%b2%d0%b8%d0%b9+%d0%bd%d0%b5%d0%b1%d0%b5%d0%b7%d0%bf%d0%b5%d1%87%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd+%e2%80%93+%c2%ab%d0%86%d1%80%d0%bc%d0%b0%c2%bb&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;c5=latest_world&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4015778&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4014764.html"
onclick=""
class="img-wrap" title="Студія Вашингтон: Ніккі Гейлі закликала застосувати проти Північної Кореї жорсткі міри">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4014764.html" onclick="">
<h4 class="media-block__title">
<span class="title">Студія Вашингтон: Ніккі Гейлі закликала застосувати проти Північної Кореї жорсткі міри</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Time</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4015778&amp;SiteId=444&amp;r=1302150719&amp;it=0&amp;pd=20170905141024" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4015778" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4015778&amp;SiteId=444&amp;r=1302150719&amp;it=0&amp;pd=20170905141024" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4015778" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1671">Світ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187; </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-05T17:10:24+00:00">
16 хвилин тому
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Голос Америки">Голос Америки</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/4E488B37-2503-4298-B993-B56803C47E24_w250_r1_s.jpg" itemprop="url" alt="Ураган &#171;Ірма&#187;" />
</div>
<span class="caption" itemprop="caption">Ураган &#171;Ірма&#187;</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html&amp;text=%d0%9d%d0%b0+%d0%9a%d0%b0%d1%80%d0%b8%d0%b1%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd+%d0%bd%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%bd%d0%be%d0%b2%d0%b8%d0%b9+%d0%bd%d0%b5%d0%b1%d0%b5%d0%b7%d0%bf%d0%b5%d1%87%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd+%e2%80%93+%c2%ab%d0%86%d1%80%d0%bc%d0%b0%c2%bb" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html&amp;subject=На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187;" title="Поділитись через email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187;
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html&amp;text=%d0%9d%d0%b0+%d0%9a%d0%b0%d1%80%d0%b8%d0%b1%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd+%d0%bd%d0%b0%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%bd%d0%be%d0%b2%d0%b8%d0%b9+%d0%bd%d0%b5%d0%b1%d0%b5%d0%b7%d0%bf%d0%b5%d1%87%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%b0%d0%b3%d0%b0%d0%bd+%e2%80%93+%c2%ab%d0%86%d1%80%d0%bc%d0%b0%c2%bb" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2firma%2f4015778.html&amp;subject=На Карибський регіон насувається новий небезпечний ураган – &#171;Ірма&#187;" title="Поділитись через email" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Населення Підвітряних островів, що в Карибському басейні, готується на прибуття у вівторок ввечері або в середу вранці сильного урагану «Ірма». Увесь регіон від Пуерто-Рико до Куби і узбережжя Сполучених Штатів очікує додаткової інформації про шлях проходження урагану.</p>
<p>Націонанальний центр спостереження ураганів повідомив, що ураган «Ірма» вже п’ятої, тобто найвищої категорії. Це означає, що сила вітрів, яка сягає понад 230 кілометрів на годину на своєму шляху може змести доми, дерева, лінії постачання електроенергії і таким чином на кілька тижнів позбавити населення електропостачання.</p>
<p>«Ми розглядаємо “Iрму” як важливе явище», заявив виконавчий директор Агентства з надзвичайних ситуацій Карибського басейну.</p>
<p>Крім збитків, завданих вітром, синоптики передбачають, що в результаті шторму над північними Підвітряними островами – Британськими Віргінськими островами, Американськими Віргінськими островами і Пуерто-Рико впаде від семи до 15 сантиметрів дощу. Сильні дощі можуть спричинити небезпечні повені і зсуви ґрунту.</p>
<p>Офіційні особи в Пуерто-Рико вже проголосили надзвичайний стан і привели до готовності Національну гвардію, передбачаючи, що «Ірма прибуде в середу.</p>
<p>У Флориді губернатор Рик Скотт також проголосив надзвичайний стан на всій території штату, щоб дати місцевим органам влади час на підготовку до можливого прибуття урагану.</p>
<p>У час, коли надходять повідомлення про новий ураган в Атлантичному океані, увага американських служб допомоги й далі зосереджена на штаті Техас, де ураган четвертої категорії з величезними дощовими опадами спричинив катастрофічні знищення.</p>
<p>Дивіться також: <em><strong>Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно</strong></em></p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/076c63c8-770d-4aa2-b7b6-0dff35240c63_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63.mp4">
<img src="https://gdb.voanews.com/076c63c8-770d-4aa2-b7b6-0dff35240c63_tv_w250_r1.jpg" alt="Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео" title="Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/076c63c8-770d-4aa2-b7b6-0dff35240c63_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63.mp4" data-type="video/mp4" data-info="352p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;576p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4014831&SiteId=444&r=1302150719&it=0&pd=20170904200000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//ukrainian.voanews.com/embed/player/0/4014831.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4014831.html" target="_blank" title="Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео">Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4014831/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4014831.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//ukrainian.voanews.com/a/4014831.html">https://ukrainian.voanews.com/a/4014831.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4014831.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4014831.html&amp;text=%d0%9d%d1%96%d0%ba%d0%ba%d1%96+%d0%93%d0%b5%d0%b9%d0%bb%d1%96+%d0%b7%d0%b0%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d0%bb%d0%b0+%d0%9e%d0%9e%d0%9d+%d0%b7%d0%b0%d1%82%d0%b2%d0%b5%d1%80%d0%b4%d0%b8%d1%82%d0%b8+%d0%bd%d0%b0%d0%b9%d0%b6%d0%be%d1%80%d1%81%d1%82%d0%ba%d1%96%d1%88%d1%96+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%96%d1%97+%d0%bf%d1%80%d0%be%d1%82%d0%b8+%d0%9a%d0%9d%d0%94%d0%a0+%d1%96+%d0%b2%d0%b8%d1%87%d0%b5%d1%80%d0%bf%d0%b0%d1%82%d0%b8+%d1%83%d1%81%d1%96+%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%d1%81%d1%82%d1%96+%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%96%d1%97+%d0%bf%d0%be%d0%ba%d0%b8+%d1%89%d0%b5+%d0%bd%d0%b5+%d0%b7%d0%b0%d0%bf%d1%96%d0%b7%d0%bd%d0%be.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4014831.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:03:28</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:03:28</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4014831.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_mobile.mp4?download=1" title="264p | 9,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4014831, 'Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео', null, 'Ярина Матвійчук', '2017', '09', '04')">
264p | 9,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63.mp4?download=1" title="352p | 13,6MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4014831, 'Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео', null, 'Ярина Матвійчук', '2017', '09', '04')">
352p | 13,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/09/0/07/076c63c8-770d-4aa2-b7b6-0dff35240c63_hq.mp4?download=1" title="576p | 28,0MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 4014831, 'Ніккі Гейлі закликала ООН затвердити найжорсткіші санкції проти КНДР і вичерпати усі можливості дипломатії поки ще не запізно. Відео', null, 'Ярина Матвійчук', '2017', '09', '04')">
576p | 28,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
</div>
<ul class="author-hlight">
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/irma/4015778.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/repetytsija-viajny/4014101.html"
onclick=""
class="img-wrap" title="Репетиція війни: чи загрожує Україні &#171;Захід-2017&#187;?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3ED1326F-AF82-4EAC-B02D-6B192AB1B79A_w33_r1.jpg" src="" alt="Репетиція війни: чи загрожує Україні &#171;Захід-2017&#187;?">
</div>
</a>
<div class="content">
<a href="/a/repetytsija-viajny/4014101.html" onclick="">
<h4 class="media-block__title">
<span class="title">Репетиція війни: чи загрожує Україні &#171;Захід-2017&#187;?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4013471.html"
onclick=""
class="img-wrap" title="Спричинені Гарві збитки можуть досягти 180 мільярдів доларів – губернатор Техасу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C8E31ACD-5171-4500-B611-FE6F8A57E0DB_w33_r1.jpg" src="" alt="Спричинені Гарві збитки можуть досягти 180 мільярдів доларів – губернатор Техасу">
</div>
</a>
<div class="content">
<a href="/a/4013471.html" onclick="">
<h4 class="media-block__title">
<span class="title">Спричинені Гарві збитки можуть досягти 180 мільярдів доларів – губернатор Техасу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/urahan-harvi-tramp-druhyi-vizyt-do-hiustona/4012754.html"
onclick=""
class="img-wrap" title="Трампа тепло зустріли потерпілі від урагану &#171;Гарві&#187; в Г&#39;юстонському центрі допомоги">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7D29F049-E8D3-4AE6-ACE3-55F4258B9223_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Трампа тепло зустріли потерпілі від урагану &#171;Гарві&#187; в Г&#39;юстонському центрі допомоги">
</div>
</a>
<div class="content">
<a href="/a/urahan-harvi-tramp-druhyi-vizyt-do-hiustona/4012754.html" onclick="">
<h4 class="media-block__title">
<span class="title">Трампа тепло зустріли потерпілі від урагану &#171;Гарві&#187; в Г&#39;юстонському центрі допомоги</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/irma/4012679.html"
onclick=""
class="img-wrap" title="В Атлантичному океані народжується чергова стихія – ураган &#171;Ірма&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/74767D52-540F-48D9-8F04-EF4CAF26A69B_w33_r1.png" src="" alt="В Атлантичному океані народжується чергова стихія – ураган &#171;Ірма&#187;">
</div>
</a>
<div class="content">
<a href="/a/irma/4012679.html" onclick="">
<h4 class="media-block__title">
<span class="title">В Атлантичному океані народжується чергова стихія – ураган &#171;Ірма&#187;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank"
onclick=""
class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2017 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=66" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4015778",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>