
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "82";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків </title>
<meta name="title" content="Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків "/>
<meta name="description" content="Після отруєння колишнього російського розвідника Сергія Скрипаля і його дочки Юлії минулого місяця, канцл..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/merkel-russia/4350245.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4350245.ltr" />
<meta content="Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків " property="og:title" />
<meta content="Після отруєння колишнього російського розвідника Сергія Скрипаля і його дочки Юлії минулого місяця, канцлер Німеччини Анґела Меркель висловила рішучу пітримку Великобританії, незважаючи на на стримані" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/merkel-russia/4350245.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/1A8C6DB8-C38D-405D-B03C-06F83EB5FD0C_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Reuters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/1A8C6DB8-C38D-405D-B03C-06F83EB5FD0C_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Актуально, Світ, Голос Америки, Українська служба, Росія, путін, меркель, британія, німеччина, газопровід, Скрипалі" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/merkel-russia/4350245.html","url":"https://ukrainian.voanews.com/a/merkel-russia/4350245.html","headline":"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ","name":"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ","author":{"@type":"Person","name":"Reuters"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/1A8C6DB8-C38D-405D-B03C-06F83EB5FD0C_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-04-16","dateModified":"2018-04-16 16:08:15Z","keywords":"Актуально, Світ, Голос Америки, Українська служба, Росія, путін, меркель, британія, німеччина, газопровід, Скрипалі","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Після отруєння колишнього російського розвідника Сергія Скрипаля і його дочки Юлії минулого місяця, канцлер Німеччини Анґела Меркель висловила рішучу пітримку Великобританії, незважаючи на на стримані"}</script> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/4350245.html" />
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.23.0.0&amp;cb=82" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.23.0.0&amp;cb=82"></script>
<script src="/Scripts/responsive/loader.b?v=I174_289Nwrt610MvIQVBRvUMPIg0rqkPRyLhOko3Kg1?&amp;av=7.23.0.0&amp;cb=82"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ",page_type:"4350245",page_name:"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ",short_headline:"Політика Меркель щодо Росії зустрічаєт...",long_headline:"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ",headline:"Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків ",content_type:"Article",pub_year:"2018",pub_month:"04",pub_day:"16",pub_hour:"15",pub_minute:"52",pub_weekday:"Monday",byline:"Reuters, ",categories:"latest,latest_world",tags:"Голос Америки;Українська служба;Росія;путін;меркель;британія;німеччина;газопровід;Скрипалі",slug:"merkel-russia",section:"Світ",english_section:"latest_world",article_uid:"4350245"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1345471342?pageName=voa%3aukr%3ar%3a4350245%3a%d0%9f%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c+%d1%89%d0%be%d0%b4%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b7%d1%83%d1%81%d1%82%d1%80%d1%96%d1%87%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b7+%d0%be%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d1%96%d1%94%d1%8e+%d0%b7+%d0%b1%d0%be%d0%ba%d1%83+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d0%bd%d1%96%d0%bc%d0%b5%d1%86%d1%8c%d0%ba%d0%b8%d1%85+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d1%96%d0%b2+&amp;c6=%d0%9f%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c+%d1%89%d0%be%d0%b4%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b7%d1%83%d1%81%d1%82%d1%80%d1%96%d1%87%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b7+%d0%be%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d1%96%d1%94%d1%8e+%d0%b7+%d0%b1%d0%be%d0%ba%d1%83+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d0%bd%d1%96%d0%bc%d0%b5%d1%86%d1%8c%d0%ba%d0%b8%d1%85+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d1%96%d0%b2+&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c+%d1%89%d0%be%d0%b4%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b7%d1%83%d1%81%d1%82%d1%80%d1%96%d1%87%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b7+%d0%be%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d1%96%d1%94%d1%8e+%d0%b7+%d0%b1%d0%be%d0%ba%d1%83+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d0%bd%d1%96%d0%bc%d0%b5%d1%86%d1%8c%d0%ba%d0%b8%d1%85+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d1%96%d0%b2+&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;c5=latest_world&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4350245&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4349192.html"
onclick=""
class="img-wrap" title="Час-Тайм. США готують санкції проти РФ через підтримку Асада - Гейлі">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4349192.html" onclick="">
<h4 class="media-block__title">
<span class="title">Час-Тайм. США готують санкції проти РФ через підтримку Асада - Гейлі</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студія Вашингтон: Мін`юст призначив незалежного прокурора розслідувати зв’язки команди Трампа з росіянами </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній" onclick="return false;">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний" onclick="return false;">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4350245&amp;SiteId=444&amp;r=43390702&amp;it=0&amp;pd=20180416155215" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4350245" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4350245&amp;SiteId=444&amp;r=43390702&amp;it=0&amp;pd=20180416155215" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4350245" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1671">Світ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-04-16T18:52:15+03:00">
1 годину тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column ">
<li class="links__item">
<a class="links__item-link" href="/author/24034.html" title="Reuters">Reuters</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/1A8C6DB8-C38D-405D-B03C-06F83EB5FD0C_w250_r1_s.jpg" itemprop="url" alt="Анґела Меркель" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Анґела Меркель</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
data-counter-separator=","
data-counter-url="/a/merkel-russia/4350245.html"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html&amp;text=%d0%9f%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c+%d1%89%d0%be%d0%b4%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b7%d1%83%d1%81%d1%82%d1%80%d1%96%d1%87%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b7+%d0%be%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d1%96%d1%94%d1%8e+%d0%b7+%d0%b1%d0%be%d0%ba%d1%83+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d0%bd%d1%96%d0%bc%d0%b5%d1%86%d1%8c%d0%ba%d0%b8%d1%85+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d1%96%d0%b2+"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поширити у Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html&amp;subject=Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків "
title="Поділитись через email"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html&amp;text=%d0%9f%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c+%d1%89%d0%be%d0%b4%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b7%d1%83%d1%81%d1%82%d1%80%d1%96%d1%87%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b7+%d0%be%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d1%96%d1%94%d1%8e+%d0%b7+%d0%b1%d0%be%d0%ba%d1%83+%d0%b4%d0%b5%d1%8f%d0%ba%d0%b8%d1%85+%d0%bd%d1%96%d0%bc%d0%b5%d1%86%d1%8c%d0%ba%d0%b8%d1%85+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d1%96%d0%b2+"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html"
title="Поширити у Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-russia%2f4350245.html&amp;subject=Політика Меркель щодо Росії зустрічається з опозицією з боку деяких німецьких політиків "
title="Поділитись через email"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap">
<div class="wsw">
<p>Після отруєння колишнього російського розвідника Сергія Скрипаля і його дочки Юлії минулого місяця, канцлер Німеччини Анґела Меркель висловила рішучу пітримку Великобританії, незважаючи на на стриманість частини німецької політичної еліти та її небажання протистояти з Росією, пише видання Reuters.</p>
<p>Міністр з європейських питань Міхаель Рот, член Соціал-демократичної партії, заявив, що хоча Європейський Союз повинен зайняти спільний фронт щодо Росії, то метою санкцій має бути спонукати Росію сісти за стіл перерговорів.</p>
<p>«Антиросійські рішення так само небезпечні, як і наївні, залишаються мовчазними через націоналістичну риторику в політиці нинішнього російського керівництва», написав він у газеті Die Welt.</p>
<p>Багато західних країн вимагають, щоб зайняти рішучішу позицію проти Москви з приводу підтримки Путіним сирійського президента Башара аль-Асада, якого звинувачують у використанні хімічної зброї в ході громадянської війни.</p>
<p>Як пише Reuters, втримуючи широкі ділові та енергетичні контакти з Росією, Німеччина обережна у своїх відносинах з Москвою, хоча тон її став рішучішим з часу анексії Криму Росією.</p>
<p>Рот, який є членом Соціал-демократичної партії, дотримується думки свого шефа президента Франка-Вальтера Штайнмаєра, що, мовляв, «на карту поставлено надто багато», щоб вважати Росію ворогом.</p>
<p>Однак відмінності в думках щодо Росії не конче йдуть по партійної лінії. Міністр закордонних справ Гайко Маас, також соціал-демократ, відійшов від примирлової позиції до Москви, тоді як законодавець Александер Добриндт із баварського Християнсько-соціального союзу, що є союзником Соціял-демократичної партії Меркель, піддає під сумнів ефективність санкцій проти Кремля.</p>
<p>На думку авторів статті, поміщеної на сторінці видання Reuters, це лише вказує на слабкість позиції під час її четвертого і, за всіма ознаками, останняього терміну на посаді канцлера.</p>
<p>Раніше консервативний міністр економіки Петер Альтмаєр, слідом за Меркель, висловив скептицизм про суперечливий трубопровід «Північний потік 2, яким постачатиметься російський газ до Німеччини через Балтійське море в обхід України, з якою Москва веде збройний конфлікт на Донбасі.</p>
<p>Дивіться також: <em><strong>Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео</strong></em></p><div class="wsw__embed">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/365e1184-72b1-4819-aafe-b180fd8c8bd6_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/365e1184-72b1-4819-aafe-b180fd8c8bd6_tv_w250_r1.jpg" alt="Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео" title="Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/365e1184-72b1-4819-aafe-b180fd8c8bd6_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4322808&SiteId=444&r=1420346421&it=0&pd=20180329194300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4322808.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/365e1184-72b1-4819-aafe-b180fd8c8bd6_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl="">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/merkel-russia/4322808.html" target="_blank" title="Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео">Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/4322808.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/4322808.html"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4322808.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4322808.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%ba%d0%b0+%d0%b2+%d0%9a%d0%b0%d0%bb%d1%96%d1%84%d0%be%d1%80%d0%bd%d1%96%d1%97+%d1%81%d1%82%d0%b2%d0%be%d1%80%d1%8e%d1%94+%d0%be%d1%80%d0%b8%d0%b3%d1%96%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d1%96+%d0%b2%d0%b8%d1%80%d0%be%d0%b1%d0%b8+%d0%b7+%d0%b4%d0%b5%d1%80%d0%b5%d0%b2%d0%b0%2c+%d0%ba%d0%b0%d0%bc%d1%96%d0%bd%d0%bd%d1%8f+%d1%82%d0%b0+%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4322808.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/merkel-russia/4322808.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:41
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4322808.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_mobile.mp4?download=1" title="270p | 7,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4322808, 'Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео', null, 'Аліна Голіната-Слота', '2018', '03', '29')">
270p | 7,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6.mp4?download=1" title="360p | 12,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4322808, 'Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео', null, 'Аліна Голіната-Слота', '2018', '03', '29')">
360p | 12,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_hq.mp4?download=1" title="720p | 25,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4322808, 'Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео', null, 'Аліна Голіната-Слота', '2018', '03', '29')">
720p | 25,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/3/36/365e1184-72b1-4819-aafe-b180fd8c8bd6_fullhd.mp4?download=1" title="1080p | 56,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4322808, 'Українка в Каліфорнії створює оригінальні вироби з дерева, каміння та металу. Відео', null, 'Аліна Голіната-Слота', '2018', '03', '29')">
1080p | 56,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/merkel-russia/4350245.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/merkel-poroshenko-gas-link/4340888.html"
onclick=""
class="img-wrap" title="Канцлер Меркель обіцяє розглянути питання газопроводу &#171;Північний потік 2&#187;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AE52646-06C5-4E08-B654-F9A5F41219CB_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Канцлер Меркель обіцяє розглянути питання газопроводу &#171;Північний потік 2&#187;">
</div>
</a>
<div class="content">
<a href="/a/merkel-poroshenko-gas-link/4340888.html" onclick="">
<h4 class="media-block__title">
<span class="title">Канцлер Меркель обіцяє розглянути питання газопроводу &#171;Північний потік 2&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pivnichnyi-potik-berlin/4320885.html"
onclick=""
class="img-wrap" title="&quot;Німеччина гарантувала кремлівським мафіозі гроші на майбутнє&quot; - огляд коментарів експертів щодо &quot;Північного потоку 2&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89ACB5BF-AFBE-4AC7-8256-1812CEEE4E78_cx0_cy4_cw0_w33_r1.jpg" src="" alt="&quot;Німеччина гарантувала кремлівським мафіозі гроші на майбутнє&quot; - огляд коментарів експертів щодо &quot;Північного потоку 2&quot;">
</div>
</a>
<div class="content">
<a href="/a/pivnichnyi-potik-berlin/4320885.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Німеччина гарантувала кремлівським мафіозі гроші на майбутнє&quot; - огляд коментарів експертів щодо &quot;Північного потоку 2&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/eu-russia-tariffs/4314498.html"
onclick=""
class="img-wrap" title="Учасники саміту ЄС підтримали Великобританію в протистоянні з Росією">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6002EAAD-A145-44E8-9E1A-78952149F490_w33_r1.jpg" src="" alt="Учасники саміту ЄС підтримали Великобританію в протистоянні з Росією">
</div>
</a>
<div class="content">
<a href="/a/eu-russia-tariffs/4314498.html" onclick="">
<h4 class="media-block__title">
<span class="title">Учасники саміту ЄС підтримали Великобританію в протистоянні з Росією</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/klimkin-on-russia-salisbury/4313401.html"
onclick=""
class="img-wrap" title="Клімкін: атака в Солсбері – це доказ, що Росія не знає меж">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C8E1411B-FB4D-41F1-BA42-4898A951EBE0_w33_r1.jpg" src="" alt="Клімкін: атака в Солсбері – це доказ, що Росія не знає меж">
</div>
</a>
<div class="content">
<a href="/a/klimkin-on-russia-salisbury/4313401.html" onclick="">
<h4 class="media-block__title">
<span class="title">Клімкін: атака в Солсбері – це доказ, що Росія не знає меж</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tramp-yunker-vitaly-putina/4308299.html"
onclick=""
class="img-wrap" title="Трампу і Юнкеру дорікають за привітання Путіна з перемогою на критикованих виборах">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DC167A04-DCBA-4DAE-90E4-F2EF8769221F_w33_r1.png" src="" alt="Трампу і Юнкеру дорікають за привітання Путіна з перемогою на критикованих виборах">
</div>
</a>
<div class="content">
<a href="/a/tramp-yunker-vitaly-putina/4308299.html" onclick="">
<h4 class="media-block__title">
<span class="title">Трампу і Юнкеру дорікають за привітання Путіна з перемогою на критикованих виборах</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank"
onclick=""
class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2018 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=82" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4350245",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>