
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=248" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "248";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО</title>
<meta name="title" content="&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО" />
<meta name="description" content="Вранці 29 грудня Росія провела черговий ракетний напад на Україну. Всього було застосовано в ударі 69 ракет, включаючи крилаті ракети повітряного та морського базування, зенітні керовані ракети до ЗРК С-300, повідомив головнокомандувач Збройних сил України Валерій Залужний.
Залужний написав у..." />
<meta name="keywords" content="Актуально, Україна, США" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6896163.ltr" />
<meta content="&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО" property="og:title" />
<meta content="Вранці 29 грудня Росія провела черговий ракетний напад на Україну. Всього було застосовано в ударі 69 ракет, включаючи крилаті ракети повітряного та морського базування, зенітні керовані ракети до ЗРК С-300, повідомив головнокомандувач Збройних сил України Валерій Залужний.
Залужний написав у..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Вранці 29 грудня Росія провела черговий ракетний напад на Україну. Всього було застосовано в ударі 69 ракет, включаючи крилаті ракети повітряного та морського базування, зенітні керовані ракети до ЗРК С-300, повідомив головнокомандувач Збройних сил України Валерій Залужний.
Залужний написав у..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/pop-oborona-obstrily/6896163.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"\u0022Дякуємо за майстерність!\u0022 - посольство США в Україні подякувало українським силам ППО","inLanguage":"uk-UA","keywords":"Актуально, Україна, США","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Голос Америки"},"datePublished":"2022-12-29","dateModified":"2022-12-29 12:10:39Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/","https://t.me/holosameryky"],"name":"Голос Америки – Українською","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html","url":"https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html","description":"Вранці 29 грудня Росія провела черговий ракетний напад на Україну. Всього було застосовано в ударі 69 ракет, включаючи крилаті ракети повітряного та морського базування, зенітні керовані ракети до ЗРК С-300, повідомив головнокомандувач Збройних сил України Валерій Залужний.\r\n Залужний написав у...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w1080_h608.jpg"},"name":"\u0022Дякуємо за майстерність!\u0022 - посольство США в Україні подякувало українським силам ППО"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=248"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=248"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Дякуємо за майстерність!\u0026quot; - посольство США в Україні подякувало українським силам ППО",page_type:"article",page_name:"\u0026quot;Дякуємо за майстерність!\u0026quot; - посольство США в Україні подякувало українським силам ППО",short_headline:"\u0026quot;Дякуємо за майстерність!\u0026quot; - посольство ...",long_headline:"\u0026quot;Дякуємо за майстерність!\u0026quot; - посольство США в Україні подякувало українським силам ППО",headline:"\u0026quot;Дякуємо за майстерність!\u0026quot; - посольство США в Україні подякувало українським силам ППО",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"12",pub_day:"29",pub_hour:"12",pub_minute:"10",pub_weekday:"Thursday",dateline:"",byline:"Голос Америки",categories:"aktualno,ukrayina,sushi",tags:"",slug:"pop-oborona-obstrily",section:"актуально",english_section:"aktualno",article_uid:"6896163"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1953826378?pageName=voa%3aukr%3ar%3aarticle%3a%22%d0%94%d1%8f%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%b7%d0%b0%20%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%b5%d1%80%d0%bd%d1%96%d1%81%d1%82%d1%8c%21%22%20-%20%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bf%d0%be%d0%b4%d1%8f%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%be%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%bc%20%d1%81%d0%b8%d0%bb%d0%b0%d0%bc%20%d0%9f%d0%9f%d0%9e&amp;c6=%22%d0%94%d1%8f%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%b7%d0%b0%20%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%b5%d1%80%d0%bd%d1%96%d1%81%d1%82%d1%8c%21%22%20-%20%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bf%d0%be%d0%b4%d1%8f%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%be%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%bc%20%d1%81%d0%b8%d0%bb%d0%b0%d0%bc%20%d0%9f%d0%9f%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%94%d1%8f%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%b7%d0%b0%20%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%b5%d1%80%d0%bd%d1%96%d1%81%d1%82%d1%8c%21%22%20-%20%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bf%d0%be%d0%b4%d1%8f%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%be%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%bc%20%d1%81%d0%b8%d0%bb%d0%b0%d0%bc%20%d0%9f%d0%9f%d0%9e&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6896163&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://t.me/holosameryky" title="Поширити у" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://t.me/holosameryky" title="Telegram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6896163" data-api-id="6896163" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-29T14:10:39+02:00">
грудень 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w250_r1_s.jpg" itemprop="url" alt="Фото: кияни ховаються на станції метро під час ракетних нападів на Київ, 29 грудня 2022 року (AP Photo/Efrem Lukatsky)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: кияни ховаються на станції метро під час ракетних нападів на Київ, 29 грудня 2022 року (AP Photo/Efrem Lukatsky)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6896163" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вранці 29 грудня Росія провела черговий ракетний напад на Україну. Всього було застосовано в ударі 69 ракет, включаючи крилаті ракети повітряного та морського базування, зенітні керовані ракети до ЗРК С-300, <a class="wsw__a" href="https://www.facebook.com/CinCAFU" target="_blank">повідомив</a> головнокомандувач Збройних сил України Валерій Залужний.</p>
<p>Залужний написав у соцмережах, що українські сили знищили 54 крилаті ракети.</p>
<p>Посольство США в Україні подякувало українським ППО за майстерність.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"uk\" dir=\"ltr\"\u0026gt;Кремль продовжує свою кампанію масових ракетних атак, жорстоко використовуючи холод і темряву проти 🇺🇦. Сім%27ї знову мерзнуть, оскільки критично важлива інфраструктура та інші об%27єкти по всій країні зазнають атак. Дякуємо за майстерність 🇺🇦 ППО – Україна переможе!\u0026lt;/p\u0026gt;— U.S. Embassy Kyiv (@USEmbassyKyiv) \u0026lt;a href=\"https://twitter.com/USEmbassyKyiv/status/1608382859022159873?ref_src=twsrc%5Etfw\"\u0026gt;December 29, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>&quot;Дякуємо за майстерність ППО України – Україна переможе!&quot; - йдеться у дописі відомства у Twitter.</p>
<p>&quot;Кремль продовжує свою кампанію масових ракетних атак, жорстоко використовуючи холод і темряву проти України, -йдеться в дописі. - Сім'ї знову мерзнуть, оскільки критично важлива інфраструктура та інші об'єкти по всій країні зазнають атак&quot;.</p>
<p>Посол Великої Британії Мелінда Сіммонс також відреагувала на обстріли. У своєму дописі у Twitter дипломат написала, що своїми діями Росія відкидає мирний план Зеленського і демонструє, що вона не хоче миру.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;🇷🇺 missiles launched across 🇺🇦 including Kyiv and Lviv. Civilians injured. 🇷🇺 rejects \u0026lt;a href=\"https://twitter.com/ZelenskyyUa?ref_src=twsrc%5Etfw\"\u0026gt;@ZelenskyyUa\u0026lt;/a\u0026gt; peace plan. Russia does not want peace with Ukraine. Russia wants the subjugation of Ukraine.\u0026lt;/p\u0026gt;— Melinda Simmons (@MelSimmonsFCDO) \u0026lt;a href=\"https://twitter.com/MelSimmonsFCDO/status/1608379347764658176?ref_src=twsrc%5Etfw\"\u0026gt;December 29, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>&quot;Російські ракети стріляють по території України, включаючи Київ та Львів, - йдеться в дописі дипломатки. - Цивільних поранено. Росія відкидає мирний план Зеленського. Росія не хоче миру з Україною. Росія хоче підкорити Україну&quot;.</p>
<p>​</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6896163"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6896163" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/pop-oborona-obstrily/6896163.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fpop-oborona-obstrily%2f6896163.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fpop-oborona-obstrily%2f6896163.html&amp;text=%22%d0%94%d1%8f%d0%ba%d1%83%d1%94%d0%bc%d0%be+%d0%b7%d0%b0+%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%b5%d1%80%d0%bd%d1%96%d1%81%d1%82%d1%8c!%22+-+%d0%bf%d0%be%d1%81%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be+%d0%a1%d0%a8%d0%90+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%bf%d0%be%d0%b4%d1%8f%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%be+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%bc+%d1%81%d0%b8%d0%bb%d0%b0%d0%bc+%d0%9f%d0%9f%d0%9e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fpop-oborona-obstrily%2f6896163.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fpop-oborona-obstrily%2f6896163.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fpop-oborona-obstrily%2f6896163.html&amp;subject=&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6896163" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html" data-lang="en" data-mobile="true" data-disqus-identifier="6896163">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://ukrainian.voanews.com/a/pop-oborona-obstrily/6896163.html';
this.page.identifier = '6896163';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-uk-ua-444.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6895348" data-api-id="6895348" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-29T15:26:59+02:00">
грудень 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Головний урок першого року війни - наскільки добре підготована українська армія, - екс-головнокомандувач сил НАТО Джеймс Джонс. Інтерв&#39;ю
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/370854B3-783E-454F-A30C-C81EC19048F0_w250_r1_s.jpg" itemprop="url" alt="Колишній Верховний головнокомандувач Об’єднання збройних сил НАТО Генерал Джеймс Джонс" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Колишній Верховний головнокомандувач Об’єднання збройних сил НАТО Генерал Джеймс Джонс</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6895348" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Джеймс Джонс — колишній радник президента Обами з національної безпеки та колишній Верховний головнокомандувач Об’єднання збройних сил НАТО в Європі. В інтерв’ю журналістці Голосу Америки Маріам Угрехелідзе він розповів, як зміниться ситуація на полі бою та чи закінчиться війна Росії проти України у 2023 році.</p>
<p><strong>Маріам Угрехелідзе: Генерале Джонс, дякую вам за це інтерв’ю. Майже рік тому Володимир Путін розпочав війну в Україні з метою взяти Київ за кілька днів. Ця мета явно змінилася протягом останніх 10 місяців війни. Як ви думаєте, яка зараз мета Путіна і що він готовий для цього зробити?</strong></p>
<p><strong>Джеймс Джонс: </strong>Ви абсолютно праві. Ключ до розуміння логіки Володимира Путіна, я припускаю, у жахливих порадах військових, які планували швидко захопити столицю і всю Україну. Звісно військові цілі росіян за цей час змінилися, хоча, ймовірно, глибоко всередині вони все ще мають ті самі цілі, які зараз очевидно недосяжні. Тому з настанням зими, вони вдалися до нападів на критично важливу інфраструктуру та цивільні об'єкти більшою мірою, ніж військові — щоб створити хаос та труднощі для українського народу.</p>
<p><strong>М. У.: Міністр закордонних справ України Дмитро Кулеба нещодавно заявив, що його країна сподівається на мирний саміт у лютому за участю ООН. Але Росію можуть запросити на цей саміт лише після того, як вона постане перед трибуналом за воєнні злочини. Як ви вважаєте, чи можливі переговори та чого ви від них очікуєте?</strong></p>
<p><strong>Д.Д.:</strong> На це питання дуже важко відповісти. Я думаю, що зараз президент Зеленський, ймовірно, відчуває, що має військову перевагу у ході війни. І слухаючи його виступ у Конгресі минулого тижня, я не почув ніяких згадок про можливі переговори у найближчому майбутньому.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Виходячи з того, що говорять зараз президент Зеленський та президент Путін, я не бачу навіть мінімальних шансів на те, щоб переговори відбулися найближчим часом — точно не до кінця зими</div>
</div>
</blockquote>
</div>
<p>Стратегія Росії зараз поляшає в тому, щоб утримати те, що у них вже є — це регіони, які їх найбільше цікавлять, і в той же час — завдавати жахливих ракетних атак по цивільній інфраструктурі, що, на мою думку, є воєнним злочином.</p>
<p>Виходячи з того, що говорять зараз президент Зеленський та президент Путін, я не бачу навіть мінімальних шансів на те, щоб переговори відбулися найближчим часом — точно не до кінця зими, але можливо у 2023 році — будемо дивитися і чекати.</p>
<p><strong>М. У.: Як на вашу думку розгортатимуться події у 2023 році? Чи варто очікувати наступу з українського боку? Чи росіяни перегрупуються і атакуватимуть знову? </strong></p>
<p><strong>Д.Д.: </strong>Я думаю, дуже важливо показати Путіну, що американсько-європейський союз з питань допомоги Україні не слабшає, а стає сильнішим. Якщо так буде і надалі — це погані новини для Росії.</p>
<p>Реакція Заходу і НАТО надзвичайно важлива ще й тому, що є сигналом для інших автократій, які уважно стежать за тим, що відбувається, коли диктатор починає неспровоковану, незаконну війну, і які наслідки це має для його репутації та статусу.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Росія так ніколи і не перетворила своє військо на армію XXI століття, на відміну від України.</div>
</div>
</blockquote>
</div>
<p>Росія має перевагу у кількості населення. І я знаю, що вони готують війська так швидко, як тільки можуть. Але щоб досягти успіху в такій війні, їхнім солдатам потрібно набагато більше навчання. Росія так і не перетворила своє військо на армію XXI століття, на відміну від України. Без сумніву, те, що зробили українці — дивовижно. І головний урок першого року війни — наскільки добре підготована українська армія.</p>
<p>З іншого боку, ми побачили, наскільки погано підготовані російські військові. Я думаю, що Путін був переконаний, що війна триватиме недовго, що НАТО відреагує кволо. Можливо, він повірив, що Сполучені Штати не зможуть багато зробити після евакуації з Кабула та Афганістану, яка стала для нас катастрофою. Це військовий аспект. Здатність союзників навчати та оснащувати українську армію була повільною на початку, але зараз вона досягла певного ритму, який набагато більш обнадіює. Я вважаю, що українці мають бути оснащені зброєю більшої дальності та, якщо необхідно, завдавати ударів всередині Росії, зокрема щоб перешкоджати їхнім лініям постачання. Невідомо, що станеться у 2023 році, але я вважаю, що необхідні постійна як військова так і гуманітарна підтримка Альянсу, щоб відновити зруйновану інфраструктуру і довгостроковий план відбудови України після закінчення війни.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Я вважаю, що українці мають бути оснащені зброєю більшої дальності та, якщо необхідно, завдавати удари всередині Росії.</div>
</div>
</blockquote>
</div>
<p><strong>М.У.: Я знаю, що це непросте запитання, але чи очікуєте ви, що війна закінчиться у 2023 році?</strong></p>
<p><strong>Д.Д.: </strong>Я переконаний, що президент Путін вважав, що ця війна буде дуже короткою, і я думаю, що його військові сказали йому те, що він хотів почути — саме так роблять військові, коли мають справу з диктаторами. Я сподіваюся, що все завершиться в 2023 році. З іншого боку, цілком можливо, що президент Путін потрапив у скрутне становище, з якого йому буде складно вийти з успіхом. Я думаю, що нам доведеться почекати і подивитися.</p>
<p><strong>М.У.: Білорусь заявляє, що готова використати проти України «Іскандери» та С-400 в будь-який момент. Нещодавно Росія заявила, що вона також отримує нові гіперзвукові ракети. Що це за зброя і як вона може змінити хід війни, якщо її будуть використовувати?</strong></p>
<p><strong>Д.Д.: </strong>У Росії дійсно є доступ до тактичної ядерної зброї, і її використання може стати переломним моментом у війні. Але якщо Росія таки захоче використати будь-який вид ядерної зброї, їй варто пам’ятати, що переважно вітри дмуть у бік Росії. Тому їм варто подумати двічі. Водночас, більш реальну загрозу становлять безпілотники, які все частіше постачаються з Ірану, і збільшення дальності польоту ракет і їх руйнівної сили.</p>
<p><strong>М.У.: Якщо Росія використовуватиме всю цю зброю, чи зможе Україна встояти?</strong></p>
<p><strong>Д.Д.: </strong>Тільки якщо Захід надасть Україні засоби протидії. Президент Байден однозначно наголосив на тому, що він налаштований забезпечити українців засобами належного захисту. Важливо, щоб ми вчасно постачали Україні зброю, яка необхідна, щоб стримати використання Росією більш катастрофічної зброї. Якщо ми не надамо зброю швидко, ми лише реагуватимемо на заподіяні атаки, і якщо Росія використає більш летальну зброю, ми можемо запізнитися.</p>
<p><strong>М.У.: Ви згадали про системи Patriot. Візит президента Зеленського до Вашингтона завершився обіцянкою президента Байдена, що Україна їх отримає. Україна просила про Patriot протягом тривалого часу. Як ви думаєте, це змінить хід війни? </strong></p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Треба переконатися, що ми здатні захищатися, одночасно збільшуючи нашу здатність наступати у битві з Росією.</div>
</div>
</blockquote>
</div>
<p><strong>Д.Д.: </strong>Я думаю, це однозначно занепокоїть Росію. Але Patriot — система недешева. І потрібно переконатися, що коли ви ведете вогонь із системи в захисному режимі, ви також переслідуєте високоцінні цілі. Я думаю, що ширше використання безпілотних технологій, які Захід міг би надати Україні, було б дуже корисним та своєчасним. Так само, як і будь що, що ми можемо зробити, для боротьби з іранськими дронами, які відносно легко збити — вони шумлять і низько літають, але деякі з них досягають своїх цілей. Треба переконатися, що ми здатні захищатися, одночасно збільшуючи нашу здатність наступати у битві з Росією.</p>
<p><strong>М.У.: Як би ви оцінили тактику російської армії у цій війні? І чи є щось нове, якесь нове перегрупування чи новий наступ, якого ви чекаєте від росіян у 2023 році?</strong></p>
<p><strong>Д.Д.: </strong>Результативність російської армії та її лідерів – це тактика минулого століття. Вони зазнали поразки, вони були змушені відступити, хоч і не визнають цього. Але це у військовій спільноті, НАТО і США це розуміють. Я думаю, що багато хто був здивований їхньою некваліфікованістю. Водночас Росія все ще є країною, яка має ядерну зброю.</p>
<p><strong>М.У.: Яким ви бачите закінчення війни? І як могла б виглядати перемога України?</strong></p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Україна все ще впевнена, що може вигнати Росію з усіх окупованих територій. І якщо для них це критерій перемоги — то нас, ймовірно, чекає більш тривала війна. </div>
</div>
</blockquote>
</div>
<p><strong>Д.Д.: </strong>Це дуже складне питання. Я не думаю, що хтось має на нього відповідь. Поки що. Принаймні таку, що можна озвучити публічно. З одного боку, Україна все ще впевнена, що може вигнати Росію з усіх окупованих територій. І якщо для них це критерій перемоги — то нас, ймовірно, чекає більш тривала війна. З іншого боку, якщо Росія захоче вести мирні переговори, які на прийнятних для українського народу умовах, наприклад зобов’язавшись не не вторгатися ні до кого іншого, як-от до Грузії та інших країн, тоді я думаю, є можливість закінчити війну у 2023 році. Але поки зарано це прогнозувати.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6895348"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6895348" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6895348.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6895348.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6895348.html&amp;text=%d0%93%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b8%d0%b9+%d1%83%d1%80%d0%be%d0%ba+%d0%bf%d0%b5%d1%80%d1%88%d0%be%d0%b3%d0%be+%d1%80%d0%be%d0%ba%d1%83+%d0%b2%d1%96%d0%b9%d0%bd%d0%b8+-+%d0%bd%d0%b0%d1%81%d0%ba%d1%96%d0%bb%d1%8c%d0%ba%d0%b8+%d0%b4%d0%be%d0%b1%d1%80%d0%b5+%d0%bf%d1%96%d0%b4%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0%d0%bd%d0%b0+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0+%d0%b0%d1%80%d0%bc%d1%96%d1%8f%2c+-+%d0%b5%d0%ba%d1%81-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%be%d0%ba%d0%be%d0%bc%d0%b0%d0%bd%d0%b4%d1%83%d0%b2%d0%b0%d1%87+%d1%81%d0%b8%d0%bb+%d0%9d%d0%90%d0%a2%d0%9e+%d0%94%d0%b6%d0%b5%d0%b9%d0%bc%d1%81+%d0%94%d0%b6%d0%be%d0%bd%d1%81.+%d0%86%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6895348.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6895348.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6895348.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6895348.html&amp;subject=Головний урок першого року війни - наскільки добре підготована українська армія, - екс-головнокомандувач сил НАТО Джеймс Джонс. Інтерв&#39;ю"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/6895348.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6895348" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://ukrainian.voanews.com/a/6895348.html" data-lang="en" data-mobile="true" data-disqus-identifier="6895348">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://ukrainian.voanews.com/a/6895348.html';
this.page.identifier = '6895348';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-uk-ua-444.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6896214" data-api-id="6896214" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-29T15:20:00+02:00">
грудень 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/олена-адаменко/bb_v_" title="Олена Адаменко">Олена Адаменко</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/михайло-заїка/rryvv" title="Михайло Заїка">Михайло Заїка</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg" alt="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6896214&SiteId=444&r=1227910979&it=0&pd=20221229132000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-sdkvideo="html5" data-sdkid="6896214" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6896214.html" target="_blank" rel="noopener" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео">Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6896214.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6896214.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896214.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896214.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%bd%d0%b0%d1%83%d0%ba%d0%be%d0%b2%d1%86%d1%96+%d1%96%d0%b7+%d0%a1%d1%83%d0%bc+%d0%bf%d1%80%d0%be%d0%bf%d0%be%d0%bd%d1%83%d1%8e%d1%82%d1%8c+%d0%b0%d0%bb%d1%8c%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d1%96+%d1%88%d0%bb%d1%8f%d1%85%d0%b8+%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%be%d0%bf%d0%be%d1%81%d1%82%d0%b0%d1%87%d0%b0%d0%bd%d0%bd%d1%8f.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6896214.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6896214.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:52
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6896214.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4?download=1" title="240p | 15,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896214, 'Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео', null, 'Олена Адаменко, Михайло Заїка', '2022', '12', '29')">
240p | 15,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4?download=1" title="360p | 25,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896214, 'Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео', null, 'Олена Адаменко, Михайло Заїка', '2022', '12', '29')">
360p | 25,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_480p.mp4?download=1" title="480p | 42,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896214, 'Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео', null, 'Олена Адаменко, Михайло Заїка', '2022', '12', '29')">
480p | 42,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_720p.mp4?download=1" title="720p | 88,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896214, 'Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео', null, 'Олена Адаменко, Михайло Заїка', '2022', '12', '29')">
720p | 88,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_1080p.mp4?download=1" title="1080p | 130,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896214, 'Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео', null, 'Олена Адаменко, Михайло Заїка', '2022', '12', '29')">
1080p | 130,2MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6896214" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Внаслідок чергових російських обстрілів газової інфраструктури на сході України, а відтак – зупинки деяких блоків електростанцій, у середу дефіцит електроенергії в системі України збільшився – про це повідомили в Укренерго. </p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6896214"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6896214" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja%2f6896214.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja%2f6896214.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%bd%d0%b0%d1%83%d0%ba%d0%be%d0%b2%d1%86%d1%96+%d1%96%d0%b7+%d0%a1%d1%83%d0%bc+%d0%bf%d1%80%d0%be%d0%bf%d0%be%d0%bd%d1%83%d1%8e%d1%82%d1%8c+%d0%b0%d0%bb%d1%8c%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d1%96+%d1%88%d0%bb%d1%8f%d1%85%d0%b8+%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%be%d0%bf%d0%be%d1%81%d1%82%d0%b0%d1%87%d0%b0%d0%bd%d0%bd%d1%8f.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja%2f6896214.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja%2f6896214.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja%2f6896214.html&amp;subject=Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6896214" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://ukrainian.voanews.com/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html" data-lang="en" data-mobile="true" data-disqus-identifier="6896214">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://ukrainian.voanews.com/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html';
this.page.identifier = '6896214';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-uk-ua-444.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6896010" data-api-id="6896010" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-29T14:40:44+02:00">
грудень 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/наталія-чурікова/uimvp" title="Наталія Чурікова">Наталія Чурікова</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Хід боїв за Бахмут свідчить, що російські сили виснажуються – експерти
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/972e011b-5a97-48a7-bcde-ebfc6f81a74c_w250_r1_s.jpg" itemprop="url" alt="Українські військові тримають оборону Бахмута. На думку аналітиків ISW, якщо Росія не відправить туди значну кількість регулярних підрозділів, рух російських сил на цьому напрямку зупиниться. &#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Українські військові тримають оборону Бахмута. На думку аналітиків ISW, якщо Росія не відправить туди значну кількість регулярних підрозділів, рух російських сил на цьому напрямку зупиниться. &#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6896010" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Російський наступ на Бахмут, ймовірно, досяг тієї точки, коли росіяни мають «зайняти оборонну позицію або взяти оперативну паузу», вважають аналітики з провідних вашнгтонських дослідницьких установ. Вони очікують, що у найближчі місяці росіяни не зможуть перейти в наступ на Донбасі і потребуватимуть часу на поповнення за рахунок мобілізованих та для закупівлі боєприпасів.</strong></p>
<p>На думку експертів з Інституту вивчення війни (ISW), про те, що російські сили в районі Бахмута близькі до вичерпання, свідчить кілька показників.</p>
<p>Серед них те, що українські високопосадовці безперешкодно відвідують передові позиції в Бахмуті. Наприклад, начальник Управління військової розвідки України (ГУР) Кирило Буданов відвідав Бахмут 27-28 грудня. За даними геолокації, він перебував у щонайменше 600 метрах від раніше зафіксованої передової лінії російських військ. За оцінками ISW, це означає, що українцям вдалося вибити росіян з їхніх попередніх позицій. Також аналітики нагадують, що на передовій був і президент Володимир Зеленський перед візитом до Вашингтона.</p>
<p>Ще однією ознакою виснаження російських військ на сході України є те, що «російські сили діють штурмовими групами розміром у загін через бойові втрати».</p>
<p>«На кадрах бойових дій, опублікованих 26 грудня, видно, як український вогонь уражає групи з 5-10 російських піхотинців, які без підтримки намагаються безладно наступати на Новоселівське Луганської області», – кажуть експерти.</p>
<p>На їхню думку, ці кадри, хоч і не з Бахмута, підтверджують слова українських військових про те, що росіяни зменшили розмір бойових груп до 10 до 15 військовослужбовців.</p>
<p>Про виснаження військових говорить, на думку ISW, і повідомлення про те, що російські повітряно-десантні війська кинули на посилення операцій &quot;Групи Вагнера&quot; навколо Бахмута. Експерти наголошують, що це сталося, найімовірніше, через те, що сили &quot;Групи Вагнера&quot; навколо Бахмута були значною мірою розбиті, тому, ймовірно, потребували підкріплення звичайними російськими військами.</p>
<p>На думку аналітиків ISW, якщо не буде направлено значну кількість регулярних російських військових підрозділів для підтримки наступу, рух російських сил на цьому напрямку зупиниться.</p>
<p>Це не означає, що російські сили не зможуть далі намагатися атакувати, але «ці напади навряд чи принесуть значний оперативний успіх», наголошують дослідники.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The \u0026lt;a href=\"https://twitter.com/hashtag/Russian?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Russian\u0026lt;/a\u0026gt; offensive against \u0026lt;a href=\"https://twitter.com/hashtag/Bakhmut?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Bakhmut\u0026lt;/a\u0026gt; is likely culminating as ISW forecasted on December 27. Culminated Russian forces could continue to carry out assaults but would be very unlikely to make operationally significant gains.\u0026lt;a href=\"https://t.co/35GzASLGWj\"\u0026gt;https://t.co/35GzASLGWj\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/qpS0PUHzIf\"\u0026gt;pic.twitter.com/qpS0PUHzIf\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— ISW (@TheStudyofWar) \u0026lt;a href=\"https://twitter.com/TheStudyofWar/status/1608285680526036993?ref_src=twsrc%5Etfw\"\u0026gt;December 29, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>Інший вашингтонський експерт, <strong>Майкл Кофман</strong>, який очолює Програму вивчення Росії недержавної корпорації CNA, що займається військовими дослідженнями, також вважає, що сили Росії в Бахмуті є близькими до виснаження.</p>
<p>«Російська армія, здається, намагається зміцнити позиції, вона зосереджена на відбудові, тоді як окремі елементи продовжують боротьбу за Бахмут. Україна прагне підтримувати тиск на російські лінії, щоб запобігти консолідації фронту та відновленню Росії після зими», – <a class="wsw__a" href="https://ridl.io/the-russo-ukrainian-war-ten-months-in-taking-stock/">пише Кофман</a> у своєму аналізі.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Спорядження та боєприпаси, необхідні для такої кампанії, навряд чи будуть знайдені в такі короткі терміни</div>
<div class="c-blockquote__foot">Майкл Кофман</div>
</div>
</blockquote>
</div>
<p>На його думку, бої за Бахмут свідчать про те, що Москва далі намагається захопити Донбас, «навіть якщо військові засоби на цьому етапі не дозволяють набагато більше, ніж локалізовані наступальні дії».</p>
<p>Як вважає Кофман, попри оцінки українських військових щодо того, що Москва перейде в активний наступ на цій ділянці фронту, і навіть намагатиметься повернутися до Києва, «є мало доказів такої здатності в майбутньому».</p>
<p>«Спорядження та боєприпаси, необхідні для такої кампанії, навряд чи будуть знайдені в такі короткі терміни», – вважає експерт. На його думку, санкції не дуже перешкоджають Росії купувати боєприпаси у таких країн як Іран, чи Північна Корея, але далі цієї амуніції не вистачає, вважає експерт. Він каже, що ефект санкцій проявиться наприкінці наступного року, але до того часу Росія ще матиме зброю для локальних наступів – з власних запасів, виробництва і закупівлі.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/taras-bilka-interview/6895012.html" title="&quot;Будемо бігти, скільки треба&quot;. Тарас Білка про те, чому не варто жаліти військових, як лишитись собою на фронті і коли перемога. Інтерв&#39;ю">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-744d-08dae8f2b4f5_cx0_cy6_cw63_w100_r1.jpg" alt="Блогер, журналіст та військовик Тарас Білка">
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-744d-08dae8f2b4f5_cx0_cy6_cw63_w100_r1.jpg" alt="Блогер, журналіст та військовик Тарас Білка" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/taras-bilka-interview/6895012.html" title="&quot;Будемо бігти, скільки треба&quot;. Тарас Білка про те, чому не варто жаліти військових, як лишитись собою на фронті і коли перемога. Інтерв&#39;ю">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Будемо бігти, скільки треба&quot;. Тарас Білка про те, чому не варто жаліти військових, як лишитись собою на фронті і коли перемога. Інтерв&#39;ю
</h4>
</a>
</div>
</div>
</div>
<p>Поки що, як зауважує Кофман, після мобілізації російські збройні сили мають більше живої сили, але вони є далі обмежені в боєприпасах і техніці. І поки ця ситуація не зміниться, Росія не буде в змозі наступати, вважає Кофман.</p>
<p>Аналітик говорить, що ракетні обстріли українських міст є частково відповіддю на неспроможність просуватися на фронті, а частково і військовою тактикою, бо змушуючи українські сили ППО захищати міста, вони відкривають для обстрілу позиції на фронті. Тому, як каже Кофман, посилення українських протиповітряних сил є одним з найбільших пріоритетів на найближчі місяці.</p>
<p>Найбільш імовірним сценарієм на перші місяці нового року Кофман вважає продовження локалізованих наступальних операцій обох сторін, але при цьому Україна, на його думку, зберігатиме ініціативу та стабільно просуватиметься до своїх цілей.</p>
<p>Аналітик каже, що після Херсона російські військові мають коротшу лінію фронту, а тому кращі позиції для консолідації та оборони. Російські військові, за його словами, зосереджені на взятті Донецька, звідси і націленість на захоплення Бахмута. Ця тактика не позбавлена сенсу, каже Кофман, але він вважає, що Росія не має можливості для прориву, навіть якщо російські війська захоплять Бахмут.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6893722.html" title="Російська армія готує Крим до війни, повідомляють місцеві мешканці">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-99c5-08dae841d2c9_w100_r1.png" alt="Радіотелескоп РТ-70 на околицях кримського села Молочне">
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-99c5-08dae841d2c9_w100_r1.png" alt="Радіотелескоп РТ-70 на околицях кримського села Молочне" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6893722.html" title="Російська армія готує Крим до війни, повідомляють місцеві мешканці">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Російська армія готує Крим до війни, повідомляють місцеві мешканці
</h4>
</a>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6896010"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6896010" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fbakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu%2f6896010.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fbakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu%2f6896010.html&amp;text=%d0%a5%d1%96%d0%b4+%d0%b1%d0%be%d1%97%d0%b2+%d0%b7%d0%b0+%d0%91%d0%b0%d1%85%d0%bc%d1%83%d1%82+%d1%81%d0%b2%d1%96%d0%b4%d1%87%d0%b8%d1%82%d1%8c%2c+%d1%89%d0%be+%d1%80%d0%be%d1%81%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d1%96+%d1%81%d0%b8%d0%bb%d0%b8+%d0%b2%d0%b8%d1%81%d0%bd%d0%b0%d0%b6%d1%83%d1%8e%d1%82%d1%8c%d1%81%d1%8f+%e2%80%93+%d0%b5%d0%ba%d1%81%d0%bf%d0%b5%d1%80%d1%82%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fbakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu%2f6896010.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fbakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu%2f6896010.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fbakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu%2f6896010.html&amp;subject=Хід боїв за Бахмут свідчить, що російські сили виснажуються – експерти"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6896010" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://ukrainian.voanews.com/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html" data-lang="en" data-mobile="true" data-disqus-identifier="6896010">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://ukrainian.voanews.com/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html';
this.page.identifier = '6896010';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-uk-ua-444.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6896167" data-api-id="6896167" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-29T14:35:02+02:00">
грудень 29, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/оксана-бедратенко/puv_q" title="Оксана Бедратенко">Оксана Бедратенко</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/03370000-0aff-0242-dd8e-08dae9959c77_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/03370000-0aff-0242-dd8e-08dae9959c77_tv_w250_r1.jpg" alt="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео" title="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/03370000-0aff-0242-dd8e-08dae9959c77_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6896167&SiteId=444&r=1227910979&it=0&pd=20221229123502" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео" data-sdkvideo="html5" data-sdkid="6896167" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6896167.html" target="_blank" rel="noopener" title="Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео">Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6896167.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6896167.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896167.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896167.html&amp;text=%d0%af%d0%ba+%d1%96+%d0%ba%d0%be%d0%bb%d0%b8+%d1%87%d0%b5%d0%ba%d0%b0%d1%8e%d1%82%d1%8c+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83+%d1%83+%d0%84%d0%a1%3a+%d1%96%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e+%d0%b7+%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%b8%d0%bc+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%82%d0%be%d1%80%d0%be%d0%bc+%d1%82%d0%b0+%d0%ba%d0%be%d0%bb%d0%b8%d1%88%d0%bd%d1%96%d0%bc+%d0%b2%d1%96%d1%86%d0%b5-%d0%bf%d1%80%d0%b5%d0%bc%e2%80%99%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%be%d0%bc+%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d1%87%d1%87%d0%b8%d0%bd%d0%b8+%d0%86%d0%b2%d0%b0%d0%bd%d0%be%d0%bc+%d0%9c%d1%96%d0%ba%d0%bb%d0%be%d1%88%d0%b5%d0%bc.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6896167.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6896167.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:39
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6896167.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_240p.mp4?download=1" title="240p | 10,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896167, 'Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео', null, 'Оксана Бедратенко', '2022', '12', '29')">
240p | 10,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77.mp4?download=1" title="360p | 13,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896167, 'Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео', null, 'Оксана Бедратенко', '2022', '12', '29')">
360p | 13,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_480p.mp4?download=1" title="480p | 20,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896167, 'Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео', null, 'Оксана Бедратенко', '2022', '12', '29')">
480p | 20,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_720p.mp4?download=1" title="720p | 85,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896167, 'Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео', null, 'Оксана Бедратенко', '2022', '12', '29')">
720p | 85,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/03/03370000-0aff-0242-dd8e-08dae9959c77_1080p.mp4?download=1" title="1080p | 68,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6896167, 'Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео', null, 'Оксана Бедратенко', '2022', '12', '29')">
1080p | 68,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6896167" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >У рік, що минає, українці показали – бачать себе в Європі. У червні, після того, як Україна отримала статус кандидата на членство в ЄС, прапор союзу урочисто внесли до зали Верховної Ради. </p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6896167"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6896167" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/jak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem/6896167.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem%2f6896167.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem%2f6896167.html&amp;text=%d0%af%d0%ba+%d1%96+%d0%ba%d0%be%d0%bb%d0%b8+%d1%87%d0%b5%d0%ba%d0%b0%d1%8e%d1%82%d1%8c+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83+%d1%83+%d0%84%d0%a1%3a+%d1%96%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e+%d0%b7+%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%b8%d0%bc+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%82%d0%be%d1%80%d0%be%d0%bc+%d1%82%d0%b0+%d0%ba%d0%be%d0%bb%d0%b8%d1%88%d0%bd%d1%96%d0%bc+%d0%b2%d1%96%d1%86%d0%b5-%d0%bf%d1%80%d0%b5%d0%bc%e2%80%99%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%be%d0%bc+%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d1%87%d1%87%d0%b8%d0%bd%d0%b8+%d0%86%d0%b2%d0%b0%d0%bd%d0%be%d0%bc+%d0%9c%d1%96%d0%ba%d0%bb%d0%be%d1%88%d0%b5%d0%bc.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem%2f6896167.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem%2f6896167.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/jak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem/6896167.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem%2f6896167.html&amp;subject=Як і коли чекають Україну у ЄС: інтерв&#39;ю з відомим реформатором та колишнім віце-прем’єр-міністром Словаччини Іваном Міклошем. Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/jak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem/6896167.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6896167" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Форум</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://ukrainian.voanews.com/a/jak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem/6896167.html" data-lang="en" data-mobile="true" data-disqus-identifier="6896167">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://ukrainian.voanews.com/a/jak-i-koly-chekajutj-ukrajinu-u-jes-interv-ju-z-vidomym-reformatorom-ta-kolyshnim-vice-prem-jer-ministrom-slovachchyny-ivanom-mikloshem/6896167.html';
this.page.identifier = '6896167';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://voa-uk-ua-444.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6896163&amp;SiteId=444&amp;r=1415182733&amp;it=0&amp;pd=20221229121039" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6896163" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6896163&amp;SiteId=444&amp;r=1415182733&amp;it=0&amp;pd=20221229121039" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6896163" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6896163" href="/z/1670?p=1&amp;aId=6896163" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6895348.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Головний урок першого року війни - наскільки добре підготована українська армія, - екс-головнокомандувач сил НАТО Джеймс Джонс. Інтерв&#39;ю">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/370854B3-783E-454F-A30C-C81EC19048F0_w100_r1.jpg" alt="Колишній Верховний головнокомандувач Об’єднання збройних сил НАТО Генерал Джеймс Джонс" />
</noscript>
<img data-src="https://gdb.voanews.com/370854B3-783E-454F-A30C-C81EC19048F0_w33_r1.jpg" src="" alt="Колишній Верховний головнокомандувач Об’єднання збройних сил НАТО Генерал Джеймс Джонс" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6895348.html">
<h4 class="media-block__title media-block__title--size-4" title="Головний урок першого року війни - наскільки добре підготована українська армія, - екс-головнокомандувач сил НАТО Джеймс Джонс. Інтерв&#39;ю">
Головний урок першого року війни - наскільки добре підготована українська армія, - екс-головнокомандувач сил НАТО Джеймс Джонс. Інтерв&#39;ю
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Хід боїв за Бахмут свідчить, що російські сили виснажуються – експерти">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/972e011b-5a97-48a7-bcde-ebfc6f81a74c_w100_r1.jpg" alt="Українські військові тримають оборону Бахмута. На думку аналітиків ISW, якщо Росія не відправить туди значну кількість регулярних підрозділів, рух російських сил на цьому напрямку зупиниться. &#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/972e011b-5a97-48a7-bcde-ebfc6f81a74c_w33_r1.jpg" src="" alt="Українські військові тримають оборону Бахмута. На думку аналітиків ISW, якщо Росія не відправить туди значну кількість регулярних підрозділів, рух російських сил на цьому напрямку зупиниться. &#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bakhmut-donbas-rosija-vrtachaje-syly-dlia-nastupu/6896010.html">
<h4 class="media-block__title media-block__title--size-4" title="Хід боїв за Бахмут свідчить, що російські сили виснажуються – експерти">
Хід боїв за Бахмут свідчить, що російські сили виснажуються – експерти
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pop-oborona-obstrily/6896163.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w100_r1.jpg" alt="Фото: кияни ховаються на станції метро під час ракетних нападів на Київ, 29 грудня 2022 року (AP Photo/Efrem Lukatsky)" />
</noscript>
<img data-src="https://gdb.voanews.com/91dad3fa-7e7a-4e09-91c0-e7bd7134dc7b_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Фото: кияни ховаються на станції метро під час ракетних нападів на Київ, 29 грудня 2022 року (AP Photo/Efrem Lukatsky)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pop-oborona-obstrily/6896163.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО">
&quot;Дякуємо за майстерність!&quot; - посольство США в Україні подякувало українським силам ППО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/azovstal-mariupol-gingerbread/6895239.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Американка збудувала Маріуполь з імбирного печива ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-319f-08dae8ffc8ad_w100_r1.jpg" alt="Веліда Кент та оборонець Азовсталі Михайло Діанов. Фото надане Велідою Кент" />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-319f-08dae8ffc8ad_w33_r1.jpg" src="" alt="Веліда Кент та оборонець Азовсталі Михайло Діанов. Фото надане Велідою Кент" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/azovstal-mariupol-gingerbread/6895239.html">
<h4 class="media-block__title media-block__title--size-4" title="Американка збудувала Маріуполь з імбирного печива ">
Американка збудувала Маріуполь з імбирного печива
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/lecornu-kyiv-pidtrymka-francia/6895219.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Франція надає &#171;надійну та тривалу підтримку&#187; – міністр оборони Франції у Києві">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9605feb4-934f-4c76-a5ea-522729378474_w100_r1.jpg" alt="&#171;Мій візит до Києва знаменує військову підтримку, яку Франція надає Україні з початку війни – надійну та тривалу підтримку&#187;, –&#160;заявив міністр оборони Франції Себастьян Лекорню." />
</noscript>
<img data-src="https://gdb.voanews.com/9605feb4-934f-4c76-a5ea-522729378474_w33_r1.jpg" src="" alt="&#171;Мій візит до Києва знаменує військову підтримку, яку Франція надає Україні з початку війни – надійну та тривалу підтримку&#187;, –&#160;заявив міністр оборони Франції Себастьян Лекорню." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/lecornu-kyiv-pidtrymka-francia/6895219.html">
<h4 class="media-block__title media-block__title--size-4" title="Франція надає &#171;надійну та тривалу підтримку&#187; – міністр оборони Франції у Києві">
Франція надає &#171;надійну та тривалу підтримку&#187; – міністр оборони Франції у Києві
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Вибір читачів </h2>
<div class="row trends-wg">
<a href="/a/experty-pro-udar-po-aviabazi-v-engelsi/6893575.html" class="col-xs-12 col-sm-6 col-md-12 col-lg-12 trends-wg__item mb-grid">
<span class="trends-wg__item-inner">
<span class="trends-wg__item-number">1</span>
<h4 class="trends-wg__item-txt">
&#171;Україна має ударний потенціал, про який Росія не знала&#187;. Експерти про удари по авіабазі в Енгельсі
</h4>
</span>
</a>
<a href="/a/taras-bilka-interview/6895012.html" class="col-xs-12 col-sm-6 col-md-12 col-lg-12 trends-wg__item mb-grid">
<span class="trends-wg__item-inner">
<span class="trends-wg__item-number">2</span>
<h4 class="trends-wg__item-txt">
&quot;Будемо бігти, скільки треба&quot;. Тарас Білка про те, чому не варто жаліти військових, як лишитись собою на фронті і коли перемога. Інтерв&#39;ю
</h4>
</span>
</a>
<a href="/a/eu-ukrajina-pidtrymka/6895074.html" class="col-xs-12 col-sm-6 col-md-12 col-lg-12 trends-wg__item mb-grid">
<span class="trends-wg__item-inner">
<span class="trends-wg__item-number">3</span>
<h4 class="trends-wg__item-txt">
Європейці назвали підтримку України одним із найбільших досягнень року
</h4>
</span>
</a>
<a href="/a/zajavy-putina-medvedeva-lavrova/6893756.html" class="col-xs-12 col-sm-6 col-md-12 col-lg-12 trends-wg__item mb-grid">
<span class="trends-wg__item-inner">
<span class="trends-wg__item-number">4</span>
<h4 class="trends-wg__item-txt">
Москва посилає суперечливі сигнали. Експерти про слова Путіна, Лаврова, Медведєва
</h4>
</span>
</a>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg" alt="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09410000-0a00-0242-3844-08dae99e498d_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/12/0/09/09410000-0a00-0242-3844-08dae99e498d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6896214&SiteId=444&r=38227014&it=0&pd=20221229132000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео" data-sdkvideo="html5" data-sdkid="6896214" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6896214.html" target="_blank" rel="noopener" title="Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео">Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6896214.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6896214.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896214.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6896214.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%bd%d0%b0%d1%83%d0%ba%d0%be%d0%b2%d1%86%d1%96+%d1%96%d0%b7+%d0%a1%d1%83%d0%bc+%d0%bf%d1%80%d0%be%d0%bf%d0%be%d0%bd%d1%83%d1%8e%d1%82%d1%8c+%d0%b0%d0%bb%d1%8c%d1%82%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%b2%d0%bd%d1%96+%d1%88%d0%bb%d1%8f%d1%85%d0%b8+%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%be%d0%bf%d0%be%d1%81%d1%82%d0%b0%d1%87%d0%b0%d0%bd%d0%bd%d1%8f.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6896214.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6896214.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:52
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6896214.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/ukrajinsjki-naukovci-iz-sum-proponujutj-aljternatyvni-shljakhy-energhopostachannja/6896214.html">
<h4 class="media-block__title media-block__title--size-2">
Українські науковці із Сум пропонують альтернативні шляхи енергопостачання. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/holosameryky" title="Поширити у" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=248" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6896163",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>