
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=173" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "173";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США</title>
<meta name="title" content="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США" />
<meta name="description" content="Російський президент Володимир Путін готується до затяжної війни в Україні, що в наступні кілька місяців може стати гострішою й більш непередбачуваною. Про це під час слухань у Комітеті зі збройних сил Сенату США заявила директорка Агенції з національної розвідки Евріл Гейнс.
&quot;Трагічне..." />
<meta name="keywords" content="Актуально, Відносини США–Україна, Україна, Голос Америки, США, Росія, путін, ядерна зброя, америка, ядерна війна" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6565554.ltr" />
<meta content="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США" property="og:title" />
<meta content="Російський президент Володимир Путін готується до затяжної війни в Україні, що в наступні кілька місяців може стати гострішою й більш непередбачуваною. Про це під час слухань у Комітеті зі збройних сил Сенату США заявила директорка Агенції з національної розвідки Евріл Гейнс.
&quot;Трагічне..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Марія Прус" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w1200_r1.jpg" name="twitter:image" />
<meta content="Російський президент Володимир Путін готується до затяжної війни в Україні, що в наступні кілька місяців може стати гострішою й більш непередбачуваною. Про це під час слухань у Комітеті зі збройних сил Сенату США заявила директорка Агенції з національної розвідки Евріл Гейнс.
&quot;Трагічне..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/putin-yaderna-zahroza/6565554.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка...","inLanguage":"uk-UA","keywords":"Актуально, Відносини США–Україна, Україна, Голос Америки, США, Росія, путін, ядерна зброя, америка, ядерна війна","author":{"@type":"Person","url":"","description":"В українській службі Голосу Америки з 2016 року. Висвітлює політику, культурні та соціальні події, а також життя української громади у США. Має ступінь магістра Інституту журналістики Київського національного університету імені Тараса Шевченка.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/1A7CA74F-83C2-4719-A49D-1817A23C1F1F.jpg"},"name":"Марія Прус"},"datePublished":"2022-05-10","dateModified":"2022-05-10 17:33:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/"],"name":"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html","url":"https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html","description":"Російський президент Володимир Путін готується до затяжної війни в Україні, що в наступні кілька місяців може стати гострішою й більш непередбачуваною. Про це під час слухань у Комітеті зі збройних сил Сенату США заявила директорка Агенції з національної розвідки Евріл Гейнс.\r\n \u0022Трагічне...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w1080_h608.jpg"},"name":"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=173"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=173"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США",page_type:"article",page_name:"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США",short_headline:"Путін готується до затяжної війни і пог...",long_headline:"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США",headline:"Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"05",pub_day:"10",pub_hour:"17",pub_minute:"33",pub_weekday:"Tuesday",dateline:"",byline:"Прус, Марія",categories:"aktualno,vidnosyny-ssha-ukrayina",tags:"україна;голос америки;сша;росія;путін;ядерна зброя;америка;ядерна війна",slug:"putin-yaderna-zahroza",section:"актуально",english_section:"aktualno",article_uid:"6565554"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1321073613?pageName=voa%3aukr%3ar%3aarticle%3a%d0%9f%d1%83%d1%82%d1%96%d0%bd%20%d0%b3%d0%be%d1%82%d1%83%d1%94%d1%82%d1%8c%d1%81%d1%8f%20%d0%b4%d0%be%20%d0%b7%d0%b0%d1%82%d1%8f%d0%b6%d0%bd%d0%be%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d1%96%20%d0%bf%d0%be%d0%b3%d1%80%d0%be%d0%b6%d1%83%d1%94%20%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d1%8e%20%d0%b7%d0%b1%d1%80%d0%be%d1%94%d1%8e%2c%20%d1%89%d0%be%d0%b1%20%d0%97%d0%b0%d1%85%d1%96%d0%b4%20%d0%bd%d0%b5%20%d0%bd%d0%b0%d0%b4%d0%b0%d0%b2%d0%b0%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%b7%d0%b1%d1%80%d0%be%d1%8e%20-%20%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0%20%d0%a1%d0%a8%d0%90&amp;c6=%d0%9f%d1%83%d1%82%d1%96%d0%bd%20%d0%b3%d0%be%d1%82%d1%83%d1%94%d1%82%d1%8c%d1%81%d1%8f%20%d0%b4%d0%be%20%d0%b7%d0%b0%d1%82%d1%8f%d0%b6%d0%bd%d0%be%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d1%96%20%d0%bf%d0%be%d0%b3%d1%80%d0%be%d0%b6%d1%83%d1%94%20%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d1%8e%20%d0%b7%d0%b1%d1%80%d0%be%d1%94%d1%8e%2c%20%d1%89%d0%be%d0%b1%20%d0%97%d0%b0%d1%85%d1%96%d0%b4%20%d0%bd%d0%b5%20%d0%bd%d0%b0%d0%b4%d0%b0%d0%b2%d0%b0%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%b7%d0%b1%d1%80%d0%be%d1%8e%20-%20%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0%20%d0%a1%d0%a8%d0%90&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d1%83%d1%82%d1%96%d0%bd%20%d0%b3%d0%be%d1%82%d1%83%d1%94%d1%82%d1%8c%d1%81%d1%8f%20%d0%b4%d0%be%20%d0%b7%d0%b0%d1%82%d1%8f%d0%b6%d0%bd%d0%be%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d1%96%20%d0%bf%d0%be%d0%b3%d1%80%d0%be%d0%b6%d1%83%d1%94%20%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d1%8e%20%d0%b7%d0%b1%d1%80%d0%be%d1%94%d1%8e%2c%20%d1%89%d0%be%d0%b1%20%d0%97%d0%b0%d1%85%d1%96%d0%b4%20%d0%bd%d0%b5%20%d0%bd%d0%b0%d0%b4%d0%b0%d0%b2%d0%b0%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%b7%d0%b1%d1%80%d0%be%d1%8e%20-%20%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0%20%d0%a1%d0%a8%d0%90&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6565554&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6565554" data-api-id="6565554" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T20:33:08+03:00">
травень 10, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/марія-прус/-oy_y" title="Марія Прус">Марія Прус</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w250_r1_s.jpg" itemprop="url" alt="Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6565554" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Російський президент Володимир Путін готується до затяжної війни в Україні, що в наступні кілька місяців може стати гострішою й більш непередбачуваною. Про це під час <a class="wsw__a" href="https://www.armed-services.senate.gov/hearings/to-receive-testimony-on-worldwide-threats" target="_blank">слухань </a>у Комітеті зі збройних сил Сенату США заявила директорка Агенції з національної розвідки Евріл Гейнс.</p>
<p>&quot;Трагічне вторгнення президента Путіна до України у лютому спричинило шок для світового порядку із наслідками, які ми зараз лише починаємо усвідомлювати&quot;, - сказала Гейнс. - &quot;Агенція з національної розвідки, як ви знаєте, оприлюднювала попередження про плани Путіна, але це випадок, коли нам би хотілось, щоб ми помилялись&quot;.</p>
<p>За словами Гейнс, Путін хоче посилити сухопутне сполучення між Кримом і Донбасом, окупувати Херсонську область, взяти контроль над водопостачанням до Криму і отримати сухопутне сполучення до Придністров’я. Однак, без мобілізації населення Росії це навряд чи вдасться, сказала Гейнс.</p>
<p>&quot;Наступні місяць-два війни будуть важливими, адже росіяни спробують посилити свої спроби. Але навіть якщо вони матимуть успіх, ми не впевнені, що боротьба на Донбасі дійсно закінчить війну. За нашими оцінками, Путін готується до тривалого конфлікту в Україні, під час якого він й досі хоче досягти цілей поза Донбасом. Ми вважаємо, що стратегічні цілі Путіна, ймовірно, не змінились&quot;, - сказала директорка Агенції з нацрозвідки.</p>
<p>Вона додала: &quot;У поєднанні з реальністю, в якій Путін стикнувся із розбіжністю між його амбіціями та поточними основними воєнними можливостями Росії, це, ймовірно, означає, що у наступні кілька місяців ми зможемо побачити більш непередбачувану та потенційно ескалаційну траєкторію&quot;.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6560640.html" title="Вперше з 2019 року в Україні може з’явитися повноважний посол США. Які шанси і чому це важливо?">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-4964-08da26d0cd12_w100_r1.jpg" alt="На цьому офіційному портреті без дати, наданому Державним департаментом США, зображена посол Бріджит Брінк. (Державний департамент США через AP)">
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-4964-08da26d0cd12_w100_r1.jpg" alt="На цьому офіційному портреті без дати, наданому Державним департаментом США, зображена посол Бріджит Брінк. (Державний департамент США через AP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6560640.html" title="Вперше з 2019 року в Україні може з’явитися повноважний посол США. Які шанси і чому це важливо?">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Вперше з 2019 року в Україні може з’явитися повноважний посол США. Які шанси і чому це важливо?
</h4>
</a>
</div>
</div>
</div>
<p>При цьому, за оцінками американської розвідки, Кремль розраховує на те, що з огляду на світову кризу із енергоносіями та нестачі продовольства підтримка Києва з боку країн Заходу з часом ослабне.</p>
<p>&quot;Ми віримо, що Москва продовжує використовувати ядерну риторику, щоб утримати США та Захід від збільшення допомоги із смертоносною зброєю Україні&quot;, - додала Гейнс. За її словами, через це Кремль може проводити навчання із використанням субмарин і авіаносців, що можуть нести ядерний заряд.</p>
<p>&quot;Ми продовжуємо вважати, що президент Путін вдасться до використання ядерної зброї лише у випадку, якщо він відчує екзистенційну загрозу російській державі або його режиму. Але ми залишаємось пильними і стежитимемо за будь-яким аспектом російських стратегічних ядерних сил. Коли ситуація настільки гостра, завжди існує підвищена можливість прорахунків, незапланованого загострення&quot;.</p>
<p>Перед сенаторами свідчив також директор з Агенції з воєнної розвідки генерал-лейтенант Скотт Беррієр, який охарактеризував воєнну ситуацію в Україні як &quot;глухий кут&quot; (stalemate - ГА), коли &quot;ані росіяни, ані українці не виграють&quot;. Беррієр сказав, що Україні вдалось наростити додаткову військову міць і що українські військовики &quot;неймовірно мотивовані&quot;, на відміну від &quot;немотивованих&quot; російських солдатів.</p>
<p>&quot;Якщо Росія не проголосить війну й мобілізацію, &quot;глухий кут&quot; триватиме певний час. [...] Якщо ж вони оголосять війну й мобілізацію, це залучить до боротьби тисячі нових солдатів. І навіть якщо вони не будуть добре підготовлені та компетентні, вони все одно залучать живу силу й озброєння&quot;, - сказав Беррієр.</p>
<p>9 травня Путін назвав війну Росії в Україні &quot;ударом на випередження&quot; через начебто підготовку Києва з боку США й НАТО до нібито наступу на російські &quot;історичні землі&quot;.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ukrainska-zhinky-zaklykaut-svit-rozsliduvaty-zlochyny-proty-zhinok/6565254.html" title="Українські жінки закликають світ розслідувати злочини проти жінок і звільнити бійців з Маріуполя ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-ac74-08da2f6d062e_cx0_cy6_cw0_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-ac74-08da2f6d062e_cx0_cy6_cw0_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ukrainska-zhinky-zaklykaut-svit-rozsliduvaty-zlochyny-proty-zhinok/6565254.html" title="Українські жінки закликають світ розслідувати злочини проти жінок і звільнити бійців з Маріуполя ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Українські жінки закликають світ розслідувати злочини проти жінок і звільнити бійців з Маріуполя&#160;
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6565554"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6565554" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/putin-yaderna-zahroza/6565554.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fputin-yaderna-zahroza%2f6565554.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fputin-yaderna-zahroza%2f6565554.html&amp;text=%d0%9f%d1%83%d1%82%d1%96%d0%bd+%d0%b3%d0%be%d1%82%d1%83%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d0%b4%d0%be+%d0%b7%d0%b0%d1%82%d1%8f%d0%b6%d0%bd%d0%be%d1%97+%d0%b2%d1%96%d0%b9%d0%bd%d0%b8+%d1%96+%d0%bf%d0%be%d0%b3%d1%80%d0%be%d0%b6%d1%83%d1%94+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d1%8e+%d0%b7%d0%b1%d1%80%d0%be%d1%94%d1%8e%2c+%d1%89%d0%be%d0%b1+%d0%97%d0%b0%d1%85%d1%96%d0%b4+%d0%bd%d0%b5+%d0%bd%d0%b0%d0%b4%d0%b0%d0%b2%d0%b0%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%b7%d0%b1%d1%80%d0%be%d1%8e+-+%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b0+%d0%a1%d0%a8%d0%90"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fputin-yaderna-zahroza%2f6565554.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fputin-yaderna-zahroza%2f6565554.html&amp;subject=Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6565554" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6565554.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6565626" data-api-id="6565626" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T21:00:54+03:00">
травень 10, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-31d4-08d9fcb7f7b2_w250_r1_s.jpg" itemprop="url" alt="Сенатор від Республіканської партії, співавтор резолюції Ліндсі Грем. AP Photo/Mariam Zuhaib &#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сенатор від Республіканської партії, співавтор резолюції Ліндсі Грем. AP Photo/Mariam Zuhaib &#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6565626" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму.</p>
<p>Співавтори документу - сенатори від обох партій, демократ Ричард Блументаль та республіканець Ліндсі Грем.</p>
<p><a class="wsw__a" href="https://www.lgraham.senate.gov/public/_cache/files/5496358a-cb7d-43c4-ad73-34866ec00e87/sst-resolution.pdf" target="_blank">У резолюції йдеться</a>, що Сенат вважає дії уряду Росії за головування Володимира Путіна актами тероризму і закликає держсекретаря США визнати Росію державою, яка спонсорує тероризм.</p>
<p>“Це визнання (країни-спонсора тероризму - ред.) буде важливим в американському законодавстві. Є лише чотири країни, які мають таке визнання: Куба, Сирія, Іран та Північна Корея. Ми намагаємося включити до цього списку Росію, щоб вона була п’ятою. Це компанія, з якою її (Росію) треба асоціювати. Це тоталітарні режими, І вони не несуть добра”, - заявив під час презентації резолюції її співавтор, сенатор від Республіканської партії Ліндсі Грем.</p>
<p>“Впродовж 20 років він (Путін - ред.) уникав відповідальності за вбивства. То ж зараз прийшов час визнати його тим (терміном), що відповідає його діям. Він - терорист. І Росія - в руках держави-терориста, якою управляє Путін”, - заявив сенатор Ліндсі Грем.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/derzhava-sponsor-terorizmu/6542211.html" title="Чи варто визнавати РФ спонсором тероризму? - думки посадовців США та експертів ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-27f0-08da24b494b0_w100_r1.jpg" alt="Бронеколона російських військ рухається дорогою під час українсько-російського конфлікту в південному портовому місті Маріуполь, Україна, 21 квітня 2022 року. REUTERS/Чінгіс Кондаров">
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-27f0-08da24b494b0_w100_r1.jpg" alt="Бронеколона російських військ рухається дорогою під час українсько-російського конфлікту в південному портовому місті Маріуполь, Україна, 21 квітня 2022 року. REUTERS/Чінгіс Кондаров" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/derzhava-sponsor-terorizmu/6542211.html" title="Чи варто визнавати РФ спонсором тероризму? - думки посадовців США та експертів ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Чи варто визнавати РФ спонсором тероризму? - думки посадовців США та експертів
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p>“Росія спонсорувала тероризм ще перед повномасштабним вторгненням, тому що у них були посібники, найманці, довірені особи в Україні. Я відвідував Україну у складі двопартійної делегації незадовго до повномасштабного вторгнення, і мої колеги спитали Зеленського: Чи ви боїтеся російського вторгнення? А він подивився на нас і сказав: “Росіяни вторглися в нашу країну в 2014 році, вони вбили 14 тисяч наших людей”. Вони (росіяни) спонсорували тероризм роками і роками, і вони мають за це відповідати”, - додав сенатор від Демократичної партії, співавтор резолюції Ричард Блументаль.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Двопартійна делегація сенаторів у Києві бере участь у брифінгу після зустрічі з президентом України Володимиром Зеленським у Києві, Україна, 17 січня 2022 року. REUTERS/Гліб Гараніч" src="https://gdb.voanews.com/4019d6b8-23e8-436a-b2fd-3c42fcd489eb_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Двопартійна делегація сенаторів у Києві бере участь у брифінгу після зустрічі з президентом України Володимиром Зеленським у Києві, Україна, 17 січня 2022 року. REUTERS/Гліб Гараніч</span>
</figcaption>
</figure>
</div>
<p>У резолюції сенатори визначили низку підстав для такого визначення. Серед них:</p>
<ul>
<li>За вказівкою Володимира Путіна уряд Росії продовжує впроваджувати акти міжнародного тероризму проти політичних опонентів та інших країн;</li>
<li>З 2014 року уряд Росії підтримує сепаратистів, причетних до насильства проти мирних громадян України у регіоні Донбасу;</li>
<li>РФ поширює терор по всьому світі через приватні військові мережі найманців, такі як група Вагнера;</li>
<li>У лютому 2022 року понад 400 російських найманців із групи Вагнера прибули в Київ за наказом Кремля вбити президента Володимира Зеленського та членів уряду України;</li>
<li>14 березня 2022 діючий голова ОБСЄ Збігнєв Рау заявив, що дії уряду РФ в Україні проти мирного населення та цивільної інфраструктури, є “державним тероризмом”;</li>
<li>17 березня 2022 року президент Володимир Зеленський закликав світ визнати Росію державою-терористом;</li>
<li>27 квітня 2022 року Державний секретар Ентоні Блінкен заявив, що “без сумніву, росіяни тероризують народ України”;</li>
<li>За наказом Володимира Путіна Росія продовжує вчиняти військові злочини, наказуючи та даючи дозвіл атакувати мирні центри в Чечні, Грузії, Сирії, Україні, що призвело до незліченної кількості смертей цивільних чоловіків, жінок і дітей;</li>
<li>Військові Росії здійнили незліченну кількість вбивств невинних громадян і намагались заховати свої звірства у масових могилах по всій Україні.<div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/sanctii-vagner-blinken/6354354.html" title="США вітають санкції ЄС щодо групи &quot;Вагнер&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/95FF3E0B-E3EF-403A-94A9-C20C93882C56_w100_r1.jpg" alt="Держсекретар США Ентоні Блінкен">
</noscript>
<img data-src="https://gdb.voanews.com/95FF3E0B-E3EF-403A-94A9-C20C93882C56_w100_r1.jpg" alt="Держсекретар США Ентоні Блінкен" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/sanctii-vagner-blinken/6354354.html" title="США вітають санкції ЄС щодо групи &quot;Вагнер&quot;">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
США вітають санкції ЄС щодо групи &quot;Вагнер&quot;
</h4>
</a>
</div>
</div>
</div>
</li>
</ul>
<p>“Чим більше ми зробимо, щоб ізолювати Росію, тим сильнішою буде наша позиція. І ця ініціатива пропонує таку перспективу”, - заявив сенатор Блументаль.</p>
<p>Резолюцію планують додати до пакету законодавства щодо додаткової підтримки України.</p>
<p>“Якщо Конгрес США додасть до законодавства про додаткову підтримку України визнання Росії державою-спонсором тероризму, це було б найсильнішим сигналом, що Путіна як лідера Росії вже не вважають легітимним”, - пояснив сенатор <strong>Грем. </strong></p>
<p>Цією резолюцією, зазначив Грем, американський Конгрес надсилає сигнал українському народу, що США їх розуміють. І також сигнал росіянам - що допоки Путін буде вашим лідером, Росія лишатиметься ізольованою.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/putin-yaderna-zahroza/6565554.html" title="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w100_r1.jpg" alt="Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS">
</noscript>
<img data-src="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w100_r1.jpg" alt="Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/putin-yaderna-zahroza/6565554.html" title="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США
</h4>
</a>
</div>
</div>
</div>
<p>Як раніше повідомляв &quot;Голос Америки&quot;, <a class="wsw__a" href="https://ukrainian.voanews.com/a/derzhava-sponsor-terorizmu/6542211.html" target="_blank">відповідно до пояснень</a> на сайті Держдепартаменту, “держави-спонсори тероризму” - це ті, які неодноразово надавали підтримку актам міжнародного тероризму та визначаються відповідно до трьох законів США: розділу 1754(c) закону про дозвіл на національну оборону, розділу 40 закону про контроль експорту зброї та розділу 620A закону про іноземну допомогу.</p>
<p>“Держави-спонсори тероризму” підпадають під чотири основні категорії санкцій: обмеження на іноземну допомогу від США, заборону на експорт і продаж оборонної продукції; контроль за експортом товарів подвійного використання, а також – під різні фінансові та інші обмеження.</p>
<p>Також передбачаються додаткові санкції, які карають осіб і країни, які співпрацюють із “державами-спонсорами тероризму”.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/031a0000-0aff-0242-b93b-08da3205c2b2_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-b93b-08da3205c2b2_tv_w250_r1.jpg" alt="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео " title="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/031a0000-0aff-0242-b93b-08da3205c2b2_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео " data-sdkvideo="html5" data-sdkid="6564366" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6564366.html" target="_blank" rel="noopener" title="Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ">Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6564366.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6564366.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6564366.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6564366.html&amp;text=%d0%9b%d0%b5%d0%bd%d0%b4-%d0%bb%d1%96%d0%b7+%d0%a1%d0%a8%d0%90+%d1%81%d1%82%d0%b0%d0%b2+%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d0%b8%d0%bc+%d0%b4%d0%bb%d1%8f+%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d0%be%d0%b3%d0%b8+%d1%83+%d0%94%d1%80%d1%83%d0%b3%d1%96%d0%b9+%d1%81%d0%b2%d1%96%d1%82%d0%be%d0%b2%d1%96%d0%b9%2c+%d1%82%d1%96%d0%bb%d1%8c%d0%ba%d0%b8+%d1%82%d0%b5%d0%bf%d0%b5%d1%80+%d0%a0%d0%be%d1%81%d1%96%d1%8f+-+%d0%bc%d1%96%d1%88%d0%b5%d0%bd%d1%8c%2c+%d0%b0+%d0%bd%d0%b5+%d0%be%d1%82%d1%80%d0%b8%d0%bc%d1%83%d0%b2%d0%b0%d1%87+-+%d1%81%d0%b5%d0%bd%d0%b0%d1%82%d0%be%d1%80+%d0%a1%d0%a8%d0%90+%d0%a1%d0%b0%d0%bb%d0%bb%d1%96%d0%b2%d0%b0%d0%bd.+%d0%92%d1%96%d0%b4%d0%b5%d0%be+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6564366.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6564366.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:03
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6564366.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_240p.mp4?download=1" title="240p | 6,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6564366, 'Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ', null, 'Голос Америки', '2022', '05', '09')">
240p | 6,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2.mp4?download=1" title="360p | 9,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6564366, 'Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ', null, 'Голос Америки', '2022', '05', '09')">
360p | 9,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_480p.mp4?download=1" title="480p | 15,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6564366, 'Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ', null, 'Голос Америки', '2022', '05', '09')">
480p | 15,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_720p.mp4?download=1" title="720p | 30,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6564366, 'Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ', null, 'Голос Америки', '2022', '05', '09')">
720p | 30,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-b93b-08da3205c2b2_1080p.mp4?download=1" title="1080p | 48,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6564366, 'Ленд-ліз США став ключовим для перемоги у Другій світовій, тільки тепер Росія - мішень, а не отримувач - сенатор США Салліван. Відео ', null, 'Голос Америки', '2022', '05', '09')">
1080p | 48,7MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6565626"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6565626" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2frezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu%2f6565626.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2frezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu%2f6565626.html&amp;text=%d0%a3+%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d1%96+%d0%b7%d0%b0%d1%80%d0%b5%d1%94%d1%81%d1%82%d1%80%d1%83%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d1%96%d1%8e%2c+%d1%89%d0%be+%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%94+%d0%a0%d0%be%d1%81%d1%96%d1%8e+%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%b2%d0%be%d1%8e-%d1%81%d0%bf%d0%be%d0%bd%d1%81%d0%be%d1%80%d0%be%d0%bc+%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%bc%d1%83"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2frezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu%2f6565626.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2frezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu%2f6565626.html&amp;subject=У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6565626" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6565568" data-api-id="6565568" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T20:24:27+03:00">
травень 10, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/тетяна-ворожко/iguqr" title="Тетяна Ворожко">Тетяна Ворожко</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Спікер Сенату Чак Шумер: У Сенаті розглянуть законопроект про допомогу Україні щойно за нього проголосують в Палаті представників
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/b761374c-c0df-442e-bfd8-e9023952b1e2_w250_r1_s.jpg" itemprop="url" alt="Лідер більшості в Сенаті Чак Шумер, штат Нью-Йорк, говорить про ціни на газ під час спільної прес-конференції у четвер, 28 квітня 2022 року на Капітолійському пагорбі у Вашингтоні. (AP Photo/Mariam Zuhaib)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Лідер більшості в Сенаті Чак Шумер, штат Нью-Йорк, говорить про ціни на газ під час спільної прес-конференції у четвер, 28 квітня 2022 року на Капітолійському пагорбі у Вашингтоні. (AP Photo/Mariam Zuhaib)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6565568" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Лідер демократичної більшості в Сенаті Чак Шумер у вівторок, 10 травня, під час дебатів у Сенаті закликав до схвалення Сенатом екстреної допомоги для підтримки України, повідомляє його прес-служба.</p>
<p>«Вже сьогодні Палата представників може проголосувати за майже 40 мільярдів доларів екстреної допомоги на підтримку України, у тої час як українці продовжують досить успішно відбиватися від російської агресії», - сказав він.</p>
<p>За його словами, щойно Палата представників схвалить законопроект, він готовий винести його на голосування в Сенаті.</p>
<p>«Швидке схвалення цього надзвичайного фінансування має важливе значення для допомоги народу України в його боротьбі з злісним Путіним: це означатиме більше фінансування для забезпечення джавелінами, стінгерами, гаубицями, безпілотними літальними апаратами Switchblade та іншим важливим обладнанням. І це означатиме більше їжі, припасів і житла для мільйонів українських біженців, які перебувають у розпалі найбільшої кризи біженців з часів Другої світової війни», - цитує сенатора прес-служба.</p>
<p>Лідер сенатської меншості, республіканець Мітч Макконнел, відповідаючи на питання журналістів, раніше також <a class="wsw__a" href="https://www.newsweek.com/mitch-mcconnell-very-likely-support-bidens-33-billion-ukraine-proposal-1701915">зазначив</a> свою підтримку.</p>
<p>Очікується, що Палата представників, яка має першою розглянути цей законопроект, винесе його на голосування вже сьогодні, ймовірно, після 18:30 за вашингтонським часом.</p>
<p>У неділю, 8 травня, спікерка Ненсі Пелосі в інтерв’ю каналу CBS, у програмі Face the Nation, <a class="wsw__a" href="https://ukrainian.voanews.com/a/nuns-pelosi-dopomoga-ukraini/6562790.html">заявляла</a>, що Палата представників США намагатиметься якомога швидше ухвалити додаткову допомогу Україні, про яку просив президент Байден кілька тижнів тому.</p>
<p>“Ми з повагою ставимося до стратегії президента України, визнаємо їхню потребу у зброї, щоб надіслати більше зброї, запровадити більше санкцій, надати більше економічної допомоги, більше гуманітарної допомоги. Я дуже горда тим, що мала можливість бути там зі своїми колегами, щоб обговорити ці дуже конкретні питання та нашу двопартійну підтримку”, - сказала спікерка Палати представників США, яка відвідала Київ 1-го травня.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/nuns-pelosi-dopomoga-ukraini/6562790.html" title="Спікерка Палати представників США: &quot;Додаткову допомогу Україні маємо ухвалити якомога швидше&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02d10000-0aff-0242-5c9f-08da2c3391d3_w100_r1.jpg" alt="Спікерка Палати представників США Ненсі Пелосі та президент України Володимир Зеленський. Фото оприлюднене 1 травня 2022 року&#160;">
</noscript>
<img data-src="https://gdb.voanews.com/02d10000-0aff-0242-5c9f-08da2c3391d3_w100_r1.jpg" alt="Спікерка Палати представників США Ненсі Пелосі та президент України Володимир Зеленський. Фото оприлюднене 1 травня 2022 року&#160;" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/nuns-pelosi-dopomoga-ukraini/6562790.html" title="Спікерка Палати представників США: &quot;Додаткову допомогу Україні маємо ухвалити якомога швидше&quot;">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Спікерка Палати представників США: &quot;Додаткову допомогу Україні маємо ухвалити якомога швидше&quot;
</h4>
</a>
</div>
</div>
</div>
<p>Напередодні Президент США Джо Байден вкотре закликав Конгрес прийняти запропонований ним законопроект, наголошуючи на його терміновості.</p>
<p>«Потреба також нагальна: я майже вичерпав ресурси, надані мені двопартійною більшістю в Конгресі для підтримки українських бійців. Ця допомога була надзвичайно важливою для успіху України на полі бою. Ми не можемо допустити, щоб наші поставки допомоги зупинилися, поки ми очікуємо подальших дій Конгресу. Ми маємо приблизно десять днів від досягнення цього критичного терміну», - <a class="wsw__a" href="https://www.whitehouse.gov/briefing-room/statements-releases/2022/05/09/statement-by-president-joe-biden-on-funding-for-covid-19-and-ukraine/">цитує</a> президента сайт Білого Дому.</p>
<p>Державний секретар Ентоні Блінкен і міністр оборони Ллойд Остін опублікували подібне звернення в листі до законодавців, закликаючи їх діяти до 19 травня, коли вони очікують, що Адіміністарція вичерпає фінансування, вже схвалене Конгресом, на допомогу Україні.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/biden-150-milion-dopomoga/6561278.html" title="Байден оголосив про додаткові 150 мільйонів доларів на військову допомогу Україні">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02210000-0aff-0242-53de-08da293576cf_w100_r1.jpg" alt="Президент Джо Байден говорить про війну в Україні в кімнаті Рузвельта в Білому домі, четвер, 28 квітня 2022 року, у Вашингтоні. (AP Photo/Андрій Гарник)">
</noscript>
<img data-src="https://gdb.voanews.com/02210000-0aff-0242-53de-08da293576cf_w100_r1.jpg" alt="Президент Джо Байден говорить про війну в Україні в кімнаті Рузвельта в Білому домі, четвер, 28 квітня 2022 року, у Вашингтоні. (AP Photo/Андрій Гарник)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/biden-150-milion-dopomoga/6561278.html" title="Байден оголосив про додаткові 150 мільйонів доларів на військову допомогу Україні">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Байден оголосив про додаткові 150 мільйонів доларів на військову допомогу Україні
</h4>
</a>
</div>
</div>
</div>
<p>У четвер, 28 лютого, президент США Джо Байден запропонував Конгресу США прийняти новий пакет допомоги, що передбачає виділення $33 млрд на підтримку України. З цього пакету допомоги більша частина коштів - $20 млрд має піти на озброєння України та співпрацю з країнами НАТО в регіоні, $8,5 мільярда на економічну допомогу та ще близько $3 мільярдів на гуманітарну допомогу, а також допомогу продовольчою підтримкою.</p>
<p>За <a class="wsw__a" href="https://abcnews.go.com/Politics/wireStory/democrats-boost-biden-ukraine-aid-plan-40b-84599765">повідомленням</a> американських ЗМІ, демократи в Конгресі запропонували збільшити допомогу Україні до 40 мільярдів у рамках цього закону.</p>
<p>Із початку вторгнення Росії в Україну 24 лютого, США надали Україні безпекової допомоги на понад 3.8 мільярдів доларів.</p>
<p><em>У статті використані матеріали </em><em>Newsweek</em><em>, </em><em>ABC</em><em>, </em><em>CBS</em>.</p>
<p>Дивіться також: Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/03180000-0aff-0242-5454-08da2ebda22d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/03180000-0aff-0242-5454-08da2ebda22d_tv_w250_r1.jpg" alt="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео" title="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/03180000-0aff-0242-5454-08da2ebda22d_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео" data-sdkvideo="html5" data-sdkid="6559409" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6559409.html" target="_blank" rel="noopener" title="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео">Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6559409.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6559409.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6559409.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6559409.html&amp;text=%d0%9c%d1%96%d0%bd%d1%96%d1%81%d1%82%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be+%d0%be%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%a1%d0%a8%d0%90+%d0%bf%d0%be%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb%d0%be%2c+%d1%8f%d0%ba+155-%d0%bc%d0%bc+%d0%b3%d0%b0%d1%83%d0%b1%d0%b8%d1%86%d1%96+%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d1%8f%d1%8e%d1%82%d1%8c%d1%81%d1%8f+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6559409.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6559409.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6559409.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_240p.mp4?download=1" title="240p | 5,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6559409, 'Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео', null, 'Голос Америки', '2022', '05', '05')">
240p | 5,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d.mp4?download=1" title="360p | 8,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6559409, 'Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео', null, 'Голос Америки', '2022', '05', '05')">
360p | 8,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_480p.mp4?download=1" title="480p | 15,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6559409, 'Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео', null, 'Голос Америки', '2022', '05', '05')">
480p | 15,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_720p.mp4?download=1" title="720p | 27,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6559409, 'Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео', null, 'Голос Америки', '2022', '05', '05')">
720p | 27,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/03180000-0aff-0242-5454-08da2ebda22d_1080p.mp4?download=1" title="1080p | 45,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6559409, 'Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео', null, 'Голос Америки', '2022', '05', '05')">
1080p | 45,9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6565568"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6565568" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/senat-dopomoga-palata-/6565568.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fsenat-dopomoga-palata-%2f6565568.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsenat-dopomoga-palata-%2f6565568.html&amp;text=%d0%a1%d0%bf%d1%96%d0%ba%d0%b5%d1%80+%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d1%83+%d0%a7%d0%b0%d0%ba+%d0%a8%d1%83%d0%bc%d0%b5%d1%80%3a+%d0%a3+%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d1%96+%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%bd%d1%83%d1%82%d1%8c+%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82+%d0%bf%d1%80%d0%be+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d1%89%d0%be%d0%b9%d0%bd%d0%be+%d0%b7%d0%b0+%d0%bd%d1%8c%d0%be%d0%b3%d0%be+%d0%bf%d1%80%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%81%d1%83%d1%8e%d1%82%d1%8c+%d0%b2+%d0%9f%d0%b0%d0%bb%d0%b0%d1%82%d1%96+%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%bd%d0%b8%d0%ba%d1%96%d0%b2+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsenat-dopomoga-palata-%2f6565568.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/senat-dopomoga-palata-/6565568.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fsenat-dopomoga-palata-%2f6565568.html&amp;subject=Спікер Сенату Чак Шумер: У Сенаті розглянуть законопроект про допомогу Україні щойно за нього проголосують в Палаті представників "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/senat-dopomoga-palata-/6565568.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6565568" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/senat-dopomoga-palata-/6565568.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6565406" data-api-id="6565406" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T18:37:42+03:00">
травень 10, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/gy-mi" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Члени Всесвітньої організації охорони здоров’я ухвалили резолюцію, яка може закрити регіональний офіс в Росії
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/e641ec86-9721-480a-9a82-fe49c2720e16_w250_r1_s.jpg" itemprop="url" alt="Логотип зображено на будівлі Всесвітньої організації охорони здоров’я (ВООЗ) у Женеві, Швейцарія, 2 лютого 2020 року. Знімок зроблений 2 лютого 2020 року. REUTERS/Denis Balibouse//Фотофайл" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Логотип зображено на будівлі Всесвітньої організації охорони здоров’я (ВООЗ) у Женеві, Швейцарія, 2 лютого 2020 року. Знімок зроблений 2 лютого 2020 року. REUTERS/Denis Balibouse//Фотофайл</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6565406" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Члени Європейського регіону Всесвітньої організації охорони здоров’я ухвалили у вівторок, 10 травня, резолюцію, яка може призвести до закриття регіонального офісу Росії та призупинення зустрічей у країні у відповідь на її вторгнення в Україну.</p>
<p>Спеціальна сесія Європейського регіону ухвалила резолюцію, підтриману Україною та Європейським Союзом: 43 представники країн проголосували &quot;за&quot;, 3 - &quot;проти&quot; (Росія, Білорусь, Таджикистан) і 2 утрималися.</p>
<p>Прихильники вважають важливим політичним кроком ізоляцію Москви і заявляють, що вони намагаються уникнути будь-якого серйозного впливу на систему охорони здоров’я Росії. У резолюції йдеться про &quot;надзвичайну ситуацію в галузі охорони здоров'я&quot; в Україні та вказується на масові жертви, а також ризики хронічних та інфекційних захворювань, які виникли внаслідок військових дій Росії.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/vooz-viyna-zirvala-imunizaciu-v-ukraini/6547644.html" title="ВООЗ: Війна зірвала поточну імунізацію в Україні. Дітей важливо вацинувати від поліомієліту ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1E463784-7695-463B-BEAE-54DDEEE68B7A_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.voanews.com/1E463784-7695-463B-BEAE-54DDEEE68B7A_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/vooz-viyna-zirvala-imunizaciu-v-ukraini/6547644.html" title="ВООЗ: Війна зірвала поточну імунізацію в Україні. Дітей важливо вацинувати від поліомієліту ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
ВООЗ: Війна зірвала поточну імунізацію в Україні. Дітей важливо вацинувати від поліомієліту&#160;
</h4>
</a>
</div>
</div>
</div>
<p>Посланник Росії Андрій Плутницький виступив проти резолюції та заявив, що він &quot;вкрай розчарований&quot;.</p>
<p>Ми вважаємо, що це величезний момент шкоди для системи глобальної охорони здоров’я, – сказав він на зустрічі членів і вищих посадових осіб ВООЗ.</p>
<p>Дехто критикує резолюцію ВООЗ, заявляючи, що вона є недостатньо жорсткою. Дипломати повідомили Reuters, що вони припинили намагання відсторонити Росію від членства у виконавчому комітеті ВООЗ через юридичні та технічні проблеми, хоча члени можуть спробувати заморозити право голосу Росії на великій зустрічі пізніше цього місяця.</p>
<p>Москва називає свої дії з 24 лютого &quot;спеціальною військовою операцією&quot; з роззброєння України та позбавлення її від того, що вона називає антиросійським націоналізмом, розпалюваним Заходом. Україна та Захід кажуть, що Росія розпочала неспровоковану загарбницьку війну.</p>
<p>Дивіться також: Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/031a0000-0aff-0242-08e5-08da30368ab8_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-08e5-08da30368ab8_tv_w250_r1.jpg" alt="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео" title="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/031a0000-0aff-0242-08e5-08da30368ab8_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео" data-sdkvideo="html5" data-sdkid="6561847" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6561847.html" target="_blank" rel="noopener" title="Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео">Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6561847.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6561847.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6561847.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6561847.html&amp;text=%d0%a2%d0%be%d0%bd%d0%bd%d0%b8+%d0%bc%d0%b5%d0%b4%d0%b8%d1%87%d0%bd%d0%be%d1%97+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%b7%d1%96%d0%b1%d1%80%d0%b0%d0%bb%d0%b8+%d1%83+%d0%bb%d1%96%d0%ba%d0%b0%d1%80%d0%bd%d1%8f%d1%85+%d0%bf%d1%96%d0%b2%d0%b4%d0%b5%d0%bd%d0%bd%d0%be%d1%97+%d0%9a%d0%b0%d0%bb%d1%96%d1%84%d0%be%d1%80%d0%bd%d1%96%d1%97.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6561847.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6561847.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:39
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6561847.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_240p.mp4?download=1" title="240p | 7,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6561847, 'Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео', null, 'Христина Шевченко', '2022', '05', '07')">
240p | 7,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8.mp4?download=1" title="360p | 12,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6561847, 'Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео', null, 'Христина Шевченко', '2022', '05', '07')">
360p | 12,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_480p.mp4?download=1" title="480p | 18,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6561847, 'Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео', null, 'Христина Шевченко', '2022', '05', '07')">
480p | 18,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_720p.mp4?download=1" title="720p | 41,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6561847, 'Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео', null, 'Христина Шевченко', '2022', '05', '07')">
720p | 41,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-08e5-08da30368ab8_1080p.mp4?download=1" title="1080p | 59,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6561847, 'Тонни медичної допомоги Україні зібрали у лікарнях південної Каліфорнії. Відео', null, 'Христина Шевченко', '2022', '05', '07')">
1080p | 59,3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6565406"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6565406" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/vooz-rossia-sazkryty-ofic/6565406.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fvooz-rossia-sazkryty-ofic%2f6565406.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fvooz-rossia-sazkryty-ofic%2f6565406.html&amp;text=%d0%a7%d0%bb%d0%b5%d0%bd%d0%b8+%d0%92%d1%81%d0%b5%d1%81%d0%b2%d1%96%d1%82%d0%bd%d1%8c%d0%be%d1%97+%d0%be%d1%80%d0%b3%d0%b0%d0%bd%d1%96%d0%b7%d0%b0%d1%86%d1%96%d1%97+%d0%be%d1%85%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%e2%80%99%d1%8f+%d1%83%d1%85%d0%b2%d0%b0%d0%bb%d0%b8%d0%bb%d0%b8+%d1%80%d0%b5%d0%b7%d0%be%d0%bb%d1%8e%d1%86%d1%96%d1%8e%2c+%d1%8f%d0%ba%d0%b0+%d0%bc%d0%be%d0%b6%d0%b5+%d0%b7%d0%b0%d0%ba%d1%80%d0%b8%d1%82%d0%b8+%d1%80%d0%b5%d0%b3%d1%96%d0%be%d0%bd%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%be%d1%84%d1%96%d1%81+%d0%b2+%d0%a0%d0%be%d1%81%d1%96%d1%97"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fvooz-rossia-sazkryty-ofic%2f6565406.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/vooz-rossia-sazkryty-ofic/6565406.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fvooz-rossia-sazkryty-ofic%2f6565406.html&amp;subject=Члени Всесвітньої організації охорони здоров’я ухвалили резолюцію, яка може закрити регіональний офіс в Росії"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/vooz-rossia-sazkryty-ofic/6565406.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6565406" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/vooz-rossia-sazkryty-ofic/6565406.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6565363" data-api-id="6565363" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-10T18:19:45+03:00">
травень 10, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Великобританія, Канада та ЄС вважають Росію причетною до кібер-атак на Україну за годину до війни
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/c42c0000-0aff-0242-4a93-08d9f8603f47_cx0_cy11_cw0_w250_r1_s.jpg" itemprop="url" alt="На цій ілюстрації, зробленій 15 лютого 2022 року, перед словами &#171;Кібератака&#187;, бінарними кодами та українським прапором зображені фігурки з комп’ютерами та смартфонами. REUTERS/Dado Ruvic/Illustration" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">На цій ілюстрації, зробленій 15 лютого 2022 року, перед словами &#171;Кібератака&#187;, бінарними кодами та українським прапором зображені фігурки з комп’ютерами та смартфонами. REUTERS/Dado Ruvic/Illustration</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6565363" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Великобританія, Канада та Євросоюз покладають на Росію відповідальність за масову кібератаку на супутникову мережу в Україні, внаслідок якої на початку війни було відключено тисячі модемів.</p>
<p>У <a class="wsw__a" href="https://www.consilium.europa.eu/en/press/press-releases/2022/05/10/russian-cyber-operations-against-ukraine-declaration-by-the-high-representative-on-behalf-of-the-european-union/" target="_blank">заяві Ради Європи </a>у вівторок йдеться, що цифрова атака на мережу Viasat наприкінці лютого відбулася тоді, коли російські війська вторгнулись на територію України, і блокування Інтернету сприяло цьому вторгненню.</p>
<p>“Ця кібератака сталася за годину до неспровокованого та невиправданого вторгнення Росії в Україну 24 лютого 2022 року, що сприяло військовій агресії. Кібератака мала значний вплив, спричинивши перебої в комунікації та збої в роботі кількох державних органів, бізнесів та комп'ютерах користувачів в Україні, а також зачепила декілька держав-членів ЄС», - мовиться у заяві Ради Європи.</p>
<p>&quot;Кібератаки, спрямовані на Україну, зокрема на критично важливу інфраструктуру, можуть перекинутися на інші країни та спричинити системні наслідки, що загрожують безпеці громадян Європи&quot;, - заявили у європейському відомстві.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ssha-zanepokojennia-nahromadhzennja-vijsk/6341189.html" title="Ллойд Остін: США непокоїть концентрація військ РФ поблизу України, дії в кіберпросторі та інформаційній сфері ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/69E53CB7-9DD5-44D6-825D-7187FCCE8A64_w100_r1.jpg" alt="Очільник Пентагону США Ллойд Остін">
</noscript>
<img data-src="https://gdb.voanews.com/69E53CB7-9DD5-44D6-825D-7187FCCE8A64_w100_r1.jpg" alt="Очільник Пентагону США Ллойд Остін" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ssha-zanepokojennia-nahromadhzennja-vijsk/6341189.html" title="Ллойд Остін: США непокоїть концентрація військ РФ поблизу України, дії в кіберпросторі та інформаційній сфері ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Ллойд Остін: США непокоїть концентрація військ РФ поблизу України, дії в кіберпросторі та інформаційній сфері
</h4>
</a>
</div>
</div>
</div>
<p>Глава МЗС Британії також заявила, що ця кібератака - це “цілеспрямований і зловмисний напад Росії на Україну”.</p>
<p>МЗС Великобританії у заяві цитує розвідувальні дані британських та американських агенцій, які вважають, що за цими кібератаками стоїть Росія.</p>
<p>Росія заперечує причетність до цих кібер-атак на органи української влади.</p>
<p><em>У статті використано матеріали агенства Рейтерс. </em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/02d10000-0aff-0242-6fd8-08da2e199d7d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Яка роль цифрових технологій в українській війні. Відео " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/02d10000-0aff-0242-6fd8-08da2e199d7d_tv_w250_r1.jpg" alt="Яка роль цифрових технологій в українській війні. Відео " title="Яка роль цифрових технологій в українській війні. Відео " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/02d10000-0aff-0242-6fd8-08da2e199d7d_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Яка роль цифрових технологій в українській війні. Відео " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Яка роль цифрових технологій в українській війні. Відео " data-sdkvideo="html5" data-sdkid="6557365" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6557365.html" target="_blank" rel="noopener" title="Яка роль цифрових технологій в українській війні. Відео ">Яка роль цифрових технологій в українській війні. Відео </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6557365.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6557365.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6557365.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6557365.html&amp;text=%d0%af%d0%ba%d0%b0+%d1%80%d0%be%d0%bb%d1%8c+%d1%86%d0%b8%d1%84%d1%80%d0%be%d0%b2%d0%b8%d1%85+%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d1%96%d0%b9+%d0%b2+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96%d0%b9+%d0%b2%d1%96%d0%b9%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be++"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6557365.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6557365.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:03
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6557365.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_240p.mp4?download=1" title="240p | 13,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6557365, 'Яка роль цифрових технологій в українській війні. Відео ', null, 'Ярина Матвійчук, Тетяна Ворожко, Голос Америки', '2022', '05', '04')">
240p | 13,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d.mp4?download=1" title="360p | 20,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6557365, 'Яка роль цифрових технологій в українській війні. Відео ', null, 'Ярина Матвійчук, Тетяна Ворожко, Голос Америки', '2022', '05', '04')">
360p | 20,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_480p.mp4?download=1" title="480p | 33,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6557365, 'Яка роль цифрових технологій в українській війні. Відео ', null, 'Ярина Матвійчук, Тетяна Ворожко, Голос Америки', '2022', '05', '04')">
480p | 33,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_720p.mp4?download=1" title="720p | 76,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6557365, 'Яка роль цифрових технологій в українській війні. Відео ', null, 'Ярина Матвійчук, Тетяна Ворожко, Голос Америки', '2022', '05', '04')">
720p | 76,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/02/02d10000-0aff-0242-6fd8-08da2e199d7d_1080p.mp4?download=1" title="1080p | 99,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6557365, 'Яка роль цифрових технологій в українській війні. Відео ', null, 'Ярина Матвійчук, Тетяна Ворожко, Голос Америки', '2022', '05', '04')">
1080p | 99,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6565363"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6565363" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2frosiya-prychetna-do-kiber-atak-na-ukrainu%2f6565363.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2frosiya-prychetna-do-kiber-atak-na-ukrainu%2f6565363.html&amp;text=%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%8f%2c+%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d0%b0+%d1%82%d0%b0+%d0%84%d0%a1+%d0%b2%d0%b2%d0%b0%d0%b6%d0%b0%d1%8e%d1%82%d1%8c+%d0%a0%d0%be%d1%81%d1%96%d1%8e+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%8e+%d0%b4%d0%be+%d0%ba%d1%96%d0%b1%d0%b5%d1%80-%d0%b0%d1%82%d0%b0%d0%ba+%d0%bd%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%83+%d0%b7%d0%b0+%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d1%83+%d0%b4%d0%be+%d0%b2%d1%96%d0%b9%d0%bd%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2frosiya-prychetna-do-kiber-atak-na-ukrainu%2f6565363.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2frosiya-prychetna-do-kiber-atak-na-ukrainu%2f6565363.html&amp;subject=Великобританія, Канада та ЄС вважають Росію причетною до кібер-атак на Україну за годину до війни"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6565363" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6565554&amp;SiteId=444&amp;r=1852626325&amp;it=0&amp;pd=20220510173308" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6565554" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6565554&amp;SiteId=444&amp;r=1852626325&amp;it=0&amp;pd=20220510173308" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6565554" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6565554" href="/z/1670?p=1&amp;aId=6565554" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01bd0000-0aff-0242-31d4-08d9fcb7f7b2_w100_r1.jpg" alt="Сенатор від Республіканської партії, співавтор резолюції Ліндсі Грем. AP Photo/Mariam Zuhaib &#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/01bd0000-0aff-0242-31d4-08d9fcb7f7b2_w33_r1.jpg" src="" alt="Сенатор від Республіканської партії, співавтор резолюції Ліндсі Грем. AP Photo/Mariam Zuhaib &#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/rezoluciya-senatu-pro-vyznannya-rosii-derzhavou-sponsorom-teroryzmu/6565626.html">
<h4 class="media-block__title media-block__title--size-4" title="У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму">
У Сенаті зареєстрували резолюцію, що визнає Росію державою-спонсором тероризму
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/putin-yaderna-zahroza/6565554.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w100_r1.jpg" alt="Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS" />
</noscript>
<img data-src="https://gdb.voanews.com/2c8c9195-6af0-4fa3-be2b-8fa3c811cf50_w33_r1.jpg" src="" alt="Президент Росії Володимир Путін під час параду до 9 травня, Москва, Sputnik/Mikhail Metzel/REUTERS" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/putin-yaderna-zahroza/6565554.html">
<h4 class="media-block__title media-block__title--size-4" title="Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США">
Путін готується до затяжної війни і погрожує ядерною зброєю, щоб Захід не надавав Україні зброю - розвідка США
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/senat-dopomoga-palata-/6565568.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Спікер Сенату Чак Шумер: У Сенаті розглянуть законопроект про допомогу Україні щойно за нього проголосують в Палаті представників ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/b761374c-c0df-442e-bfd8-e9023952b1e2_w100_r1.jpg" alt="Лідер більшості в Сенаті Чак Шумер, штат Нью-Йорк, говорить про ціни на газ під час спільної прес-конференції у четвер, 28 квітня 2022 року на Капітолійському пагорбі у Вашингтоні. (AP Photo/Mariam Zuhaib)" />
</noscript>
<img data-src="https://gdb.voanews.com/b761374c-c0df-442e-bfd8-e9023952b1e2_w33_r1.jpg" src="" alt="Лідер більшості в Сенаті Чак Шумер, штат Нью-Йорк, говорить про ціни на газ під час спільної прес-конференції у четвер, 28 квітня 2022 року на Капітолійському пагорбі у Вашингтоні. (AP Photo/Mariam Zuhaib)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/senat-dopomoga-palata-/6565568.html">
<h4 class="media-block__title media-block__title--size-4" title="Спікер Сенату Чак Шумер: У Сенаті розглянуть законопроект про допомогу Україні щойно за нього проголосують в Палаті представників ">
Спікер Сенату Чак Шумер: У Сенаті розглянуть законопроект про допомогу Україні щойно за нього проголосують в Палаті представників
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vooz-rossia-sazkryty-ofic/6565406.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Члени Всесвітньої організації охорони здоров’я ухвалили резолюцію, яка може закрити регіональний офіс в Росії">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e641ec86-9721-480a-9a82-fe49c2720e16_w100_r1.jpg" alt="Логотип зображено на будівлі Всесвітньої організації охорони здоров’я (ВООЗ) у Женеві, Швейцарія, 2 лютого 2020 року. Знімок зроблений 2 лютого 2020 року. REUTERS/Denis Balibouse//Фотофайл" />
</noscript>
<img data-src="https://gdb.voanews.com/e641ec86-9721-480a-9a82-fe49c2720e16_w33_r1.jpg" src="" alt="Логотип зображено на будівлі Всесвітньої організації охорони здоров’я (ВООЗ) у Женеві, Швейцарія, 2 лютого 2020 року. Знімок зроблений 2 лютого 2020 року. REUTERS/Denis Balibouse//Фотофайл" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vooz-rossia-sazkryty-ofic/6565406.html">
<h4 class="media-block__title media-block__title--size-4" title="Члени Всесвітньої організації охорони здоров’я ухвалили резолюцію, яка може закрити регіональний офіс в Росії">
Члени Всесвітньої організації охорони здоров’я ухвалили резолюцію, яка може закрити регіональний офіс в Росії
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Великобританія, Канада та ЄС вважають Росію причетною до кібер-атак на Україну за годину до війни">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c42c0000-0aff-0242-4a93-08d9f8603f47_cx0_cy11_cw0_w100_r1.jpg" alt="На цій ілюстрації, зробленій 15 лютого 2022 року, перед словами &#171;Кібератака&#187;, бінарними кодами та українським прапором зображені фігурки з комп’ютерами та смартфонами. REUTERS/Dado Ruvic/Illustration" />
</noscript>
<img data-src="https://gdb.voanews.com/c42c0000-0aff-0242-4a93-08d9f8603f47_cx0_cy11_cw0_w33_r1.jpg" src="" alt="На цій ілюстрації, зробленій 15 лютого 2022 року, перед словами &#171;Кібератака&#187;, бінарними кодами та українським прапором зображені фігурки з комп’ютерами та смартфонами. REUTERS/Dado Ruvic/Illustration" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/rosiya-prychetna-do-kiber-atak-na-ukrainu/6565363.html">
<h4 class="media-block__title media-block__title--size-4" title="Великобританія, Канада та ЄС вважають Росію причетною до кібер-атак на Україну за годину до війни">
Великобританія, Канада та ЄС вважають Росію причетною до кібер-атак на Україну за годину до війни
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6563658.html" title="Без генерала Герасімова і прольоту літаків - на Заході обговорюють кремлівський парад">
<h4 class="media-block__title media-block__title--size-4">
Без генерала Герасімова і прольоту літаків - на Заході обговорюють кремлівський парад (9243)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6558073.html" title="Чого варто очікувати від Путіна 9 травня, обговорюють в західних ЗМІ">
<h4 class="media-block__title media-block__title--size-4">
Чого варто очікувати від Путіна 9 травня, обговорюють в західних ЗМІ (5282)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6555343.html" title="Остін відповів на питання про те, чи доходить оборонна допомога США до передової в Україні">
<h4 class="media-block__title media-block__title--size-4">
Остін відповів на питання про те, чи доходить оборонна допомога США до передової в Україні (4000)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6556820.html" title="Українські біженці розбили табір під Мехіко, чекаючи можливості в&#39;їхати до США">
<h4 class="media-block__title media-block__title--size-4">
Українські біженці розбили табір під Мехіко, чекаючи можливості в&#39;їхати до США (3651)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6556525.html" title="На тлі поставок зброї до України, у США говорять про ризик нестачі запасів">
<h4 class="media-block__title media-block__title--size-4">
На тлі поставок зброї до України, у США говорять про ризик нестачі запасів (3530)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/muzykant-yevhen-maliarevsky/6564454.html" title="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6559409.html" title="Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Міністерство оборони США показало, як 155-мм гаубиці відправляються в Україну. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rozpovidi-rodychiv-ta-blyzkykh-biytsiv-zablokovanykh-na-azovstali/6559801.html" title="Розповіді родичів та близьких бійців, заблокованих на «Азовсталі». Відео ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Розповіді родичів та близьких бійців, заблокованих на &#171;Азовсталі&#187;. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6561116.html" title="Час-Тайм. Західна розвідка вказує на зрив планів Росії до 9 травня">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Західна розвідка вказує на зрив планів Росії до 9 травня
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/mriya-interview-z-komandyrom-ekipazhu/6559845.html" title="Чи можна відновити літак Ан-225 &quot;Мрія&quot; – інтерв’ю з командиром екіпажу &quot;Мрії&quot; Дмитром Антоновим. Відео ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Чи можна відновити літак Ан-225 &quot;Мрія&quot; – інтерв’ю з командиром екіпажу &quot;Мрії&quot; Дмитром Антоновим. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/031a0000-0aff-0242-e174-08da32159d9a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-e174-08da32159d9a_tv_w250_r1.jpg" alt="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео" title="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/031a0000-0aff-0242-e174-08da32159d9a_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/05/0/03/031a0000-0aff-0242-e174-08da32159d9a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6564454&SiteId=444&r=475670606&it=0&pd=20220510040000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео" data-sdkvideo="html5" data-sdkid="6564454" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/putin-yaderna-zahroza/6564454.html" target="_blank" rel="noopener" title="&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео">&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6564454.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6564454.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6564454.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6564454.html&amp;text=%22%d0%92%d0%be%d0%bd%d0%b8+-+%d0%ba%d1%80%d0%b0%d0%b4%d1%96%d1%97%22.+%d0%9c%d1%83%d0%b7%d0%b8%d0%ba%d0%b0%d0%bd%d1%82+%d0%84%d0%b2%d0%b3%d0%b5%d0%bd+%d0%9c%d0%b0%d0%bb%d1%8f%d1%80%d0%b5%d0%b2%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d1%94+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%bf%d1%96%d1%81%d0%bd%d1%96%2c+%d0%b2%d0%ba%d1%80%d0%b0%d0%b4%d0%b5%d0%bd%d1%96+%d1%80%d0%be%d1%81%d1%96%d1%8f%d0%bd%d0%b0%d0%bc%d0%b8.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6564454.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/putin-yaderna-zahroza/6564454.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:57
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6564454.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/muzykant-yevhen-maliarevsky/6564454.html">
<h4 class="media-block__title media-block__title--size-2">
&quot;Вони - крадії&quot;. Музикант Євген Маляревський повертає українські пісні, вкрадені росіянами. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=173" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6565554",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>