
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду</title>
<meta name="title" content="Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду"/>
<meta name="description" content="" />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/saakashvili-ekstradyziya-komentari/4239666.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4239666.ltr" />
<meta content="Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду" property="og:title" />
<meta content="Західні оглядачі вважають, що депортація до Грузії екс-президента цієї країни та опозиційного українського політика Міхеїла Саакашвілі завдала би шкоди іміджу України і є малоймовірною. При цьому майб" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/saakashvili-ekstradyziya-komentari/4239666.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/45E71298-1F0C-41BF-A2EA-F7BBB42CDD00_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Олексій Кузьменко" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/45E71298-1F0C-41BF-A2EA-F7BBB42CDD00_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Актуально, Україна, Голос Америки, саакашвілі трамп, саакашвілі депортація, кондоліза райс про саакашвілі" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/saakashvili-ekstradyziya-komentari/4239666.html","url":"https://ukrainian.voanews.com/a/saakashvili-ekstradyziya-komentari/4239666.html","headline":"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду","name":"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду","author":{"@type":"Person","name":"Олексій Кузьменко"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/45E71298-1F0C-41BF-A2EA-F7BBB42CDD00_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-02-05","dateModified":"2018-02-05 20:11:27Z","keywords":"Актуально, Україна, Голос Америки, саакашвілі трамп, саакашвілі депортація, кондоліза райс про саакашвілі","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Західні оглядачі вважають, що депортація до Грузії екс-президента цієї країни та опозиційного українського політика Міхеїла Саакашвілі завдала би шкоди іміджу України і є малоймовірною. При цьому майб"}</script> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/4239666.html" />
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.21.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду",page_type:"4239666",page_name:"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду",short_headline:"Саакашвілі жартома порадили перебират...",long_headline:"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду",headline:"Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду",content_type:"Article",pub_year:"2018",pub_month:"02",pub_day:"05",pub_hour:"20",pub_minute:"03",pub_weekday:"Monday",byline:"Кузьменко, Олексій",categories:"latest,latest_ukraine",tags:"Голос Америки;саакашвілі трамп;саакашвілі депортація;кондоліза райс про саакашвілі",slug:"saakashvili-ekstradyziya-komentari",section:"Україна",english_section:"latest_ukraine",article_uid:"4239666"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/2087690492?pageName=voa%3aukr%3ar%3a4239666%3a%d0%a1%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d1%96%d0%bb%d1%96+%d0%b6%d0%b0%d1%80%d1%82%d0%be%d0%bc%d0%b0+%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%8c+%d0%b4%d0%be+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+-+%d0%bd%d0%b0+%d0%97%d0%b0%d1%85%d0%be%d0%b4%d1%96+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%83%d0%b4%d1%83&amp;c6=%d0%a1%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d1%96%d0%bb%d1%96+%d0%b6%d0%b0%d1%80%d1%82%d0%be%d0%bc%d0%b0+%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%8c+%d0%b4%d0%be+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+-+%d0%bd%d0%b0+%d0%97%d0%b0%d1%85%d0%be%d0%b4%d1%96+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%83%d0%b4%d1%83&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d1%96%d0%bb%d1%96+%d0%b6%d0%b0%d1%80%d1%82%d0%be%d0%bc%d0%b0+%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%8c+%d0%b4%d0%be+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+-+%d0%bd%d0%b0+%d0%97%d0%b0%d1%85%d0%be%d0%b4%d1%96+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%83%d0%b4%d1%83&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;c5=latest_ukraine&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4239666&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico-close" />
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Наступний</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4239998.html"
onclick=""
class="img-wrap" title="Студія Вашингтон. Чи можлива ядерна війна між США та Росією?">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4239998.html" onclick="">
<h4 class="media-block__title">
<span class="title">Студія Вашингтон. Чи можлива ядерна війна між США та Росією?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239666&amp;SiteId=444&amp;r=1511525251&amp;it=0&amp;pd=20180205200327" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239666" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4239666&amp;SiteId=444&amp;r=1511525251&amp;it=0&amp;pd=20180205200327" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4239666" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1681">Україна</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-02-05T22:03:27+02:00">
4 годин тому
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/6824.html" title="Олексій Кузьменко">Олексій Кузьменко</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/45E71298-1F0C-41BF-A2EA-F7BBB42CDD00_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
data-counter-separator=","
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html&amp;text=%d0%a1%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d1%96%d0%bb%d1%96+%d0%b6%d0%b0%d1%80%d1%82%d0%be%d0%bc%d0%b0+%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%8c+%d0%b4%d0%be+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+-+%d0%bd%d0%b0+%d0%97%d0%b0%d1%85%d0%be%d0%b4%d1%96+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%83%d0%b4%d1%83" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html&amp;subject=Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду" title="Поділитись через email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html&amp;text=%d0%a1%d0%b0%d0%b0%d0%ba%d0%b0%d1%88%d0%b2%d1%96%d0%bb%d1%96+%d0%b6%d0%b0%d1%80%d1%82%d0%be%d0%bc%d0%b0+%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d0%b8%d1%80%d0%b0%d1%82%d0%b8%d1%81%d1%8c+%d0%b4%d0%be+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+-+%d0%bd%d0%b0+%d0%97%d0%b0%d1%85%d0%be%d0%b4%d1%96+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%83%d0%b4%d1%83" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fsaakashvili-ekstradyziya-komentari%2f4239666.html&amp;subject=Саакашвілі жартома порадили перебиратись до Білорусі - на Заході коментують рішення суду" title="Поділитись через email" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Західні оглядачі вважають, що депортація до Грузії екс-президента цієї країни та опозиційного українського політика Міхеїла Саакашвілі завдала би шкоди іміджу України і є малоймовірною. При цьому майбутнє Саакашвілі за межами України стало об'єктом іронії.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">На даному етапі, я б не відкидав можливості того, що Саакашвілі спробує за допомогою Twitter вибитись у перші лави опозиції до президента США, а потім провалить спробу перевороту проти Трампа</div>
<div class="c-blockquote__foot">Іронізує (!) Майкл Брендан Догерті, журналіст американського видання National Review</div>
</div></blockquote></div>
<p />
<p>Як відомо, у понеділок Київський апеляційний адміністративний суд підтвердив, що Державна міграційна служба законно відмовила Міхеїлу Саакашвілі у наданні статусу біженця або особи, що потребує додаткового захисту. Про це <a class="wsw__a" href="http://www.bbc.com/ukrainian/news-42945974" target="_blank">повідомляє </a>Бі-Бі-Сі. Адвокати пана Саакашвілі вже пообіцяли оскаржити це рішення у касаційній інстанції. Як відомо, у Грузії суд заочно засудив Саакашвілі до 3 років тюремного ув'язнення за звинуваченням у зловживанні службовими повноваженнями.</p>
<p>Минулого місяця у Головній прокуратурі Грузії заявили, <a class="wsw__a" href="http://expres.ua/news/2018/01/21/281210-gruziyi-zrobyly-guchnu-zayavu-shchodo-ekstradyciyi-saakashvili" target="_blank">повідомляє Expres.ua</a>, що відправили до України необхідні для екстрадиції Саакашвілі матеріали і чекають на відповідь .</p>
<p>Деякі огладчі називають екстрадицію Саакашвілі до Грузії малоймовірною.</p>
<p>&quot;Будьмо відверті, ані Грузія, ані Україна не хочуть головного болю, який принесла б екстрадиція Саакашвілі, хоча в обох країнах і втомились від головного болю, який Саакашвілі викликає зараз&quot;, - твітує Максиміліан Гесс, аналітик політичних ризиків у компанії AKE International.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Lets be honest, neither Georgia nor Ukraine really wants the headaches that will come with this, as much as they don%27t want the headaches Saakashvili is causing already \u0026lt;a href=\"https://t.co/CrvjozYyDM\"\u0026gt;https://t.co/CrvjozYyDM\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Maximilian Hess (@zakavkaza) \u0026lt;a href=\"https://twitter.com/zakavkaza/status/960545279975088131?ref_src=twsrc%5Etfw\"\u0026gt;February 5, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p />
<p>&quot;Президентська адміністрація в Україні дуже хоче позбутись Саакашвілі. Бажаним для них було би реалізувати угоду з Голландією, аніж виглядати так, ніби вони кидають Саакашвілі в руки його політичних ворогів у Грузії&quot;, - твітує Владислав Давідзон, головний редактор англомовного видання Odessa Review.</p>
<p>Як повідомляли раніше ЗМІ, Голландія буцімто готова надати Саакашвілі паспорт цієї країни, якщо він ухвалить рішення покинути Україну.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Presidential administration of Ukraine \u0026lt;a href=\"https://twitter.com/TheBankova?ref_src=twsrc%5Etfw\"\u0026gt;@TheBankova\u0026lt;/a\u0026gt; wants to get rid of \u0026lt;a href=\"https://twitter.com/hashtag/Saakashvili?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Saakashvili\u0026lt;/a\u0026gt; very badly. They would much prefer to execute the deal they have in place with Dutch rather than look like they are throwing him over to his political enemies in Georgia. \u0026lt;a href=\"https://t.co/3RxO1pXNmZ\"\u0026gt;https://t.co/3RxO1pXNmZ\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Vladislav Davidzon (@VladDavidzon) \u0026lt;a href=\"https://twitter.com/VladDavidzon/status/960498512520769537?ref_src=twsrc%5Etfw\"\u0026gt;February 5, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p> </p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Може він міг би у Мінську потусуватись із колишнім президентом Киргизстану Курманбеком Бакієвим. Саакашвілі та Лукашенко завжди знаходили спільну мову</div>
<div class="c-blockquote__foot">Метью Фрієер, лектор Університету Лейдена у Голландії</div>
</div></blockquote></div>
<p />
<p>Наступною зупинкою Саакашвілі могла би стати Білорусь. Таку думку висловив Метью Фрієер, лектор Університету Лейдена у Голландії, експерт з питань Росії та авторитарних режимів.</p>
<p>&quot;Може він міг би у Мінську потусуватись із колишнім президентом Киргизстану Курманбеком Бакієвим. Саакашвілі та Лукашенко завжди знаходили спільну мову&quot;, - твітує Фрієр.</p>
<p>Як відомом, Бакієв очолював Киргизстан з 2005-го по 2010-й роки після &quot;тюльпанової революції&quot;, втім сам вимушений був залишити країну після другої революції в країні. Бакієв емігрував до Білорусі, у Киргизстані він був заочно засуджений до 24 років колонії суворого режиму.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Maybe he can go and hang out in Minsk with ex-Kyrgyz president Bakiyev. Saakashvili and Lukashenka were always chummy!\u0026lt;/p\u0026gt;— Matthew Frear (@mattchik) \u0026lt;a href=\"https://twitter.com/mattchik/status/960556552162893825?ref_src=twsrc%5Etfw\"\u0026gt;February 5, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p />
<p>Сам екс-президент Грузії у понеділок заявив, що не буде брати участь у засіданнях суду з розгляду апеляції і дав зрозуміти, що бачить своє політичне майбутнє в Україні.</p>
<p>&quot;Потреби подальшої присутності я на цьому засіданні не бачу. Вони хочуть імітувати юридичну процедуру, тому залишаться мої юристи. Я також продовжую ходити в суди заради людей, які приходять підтримати мене. Але і вони радять мені не ходити на ці керовані згори засідання&quot;, - написав Саакашвілі у <a class="wsw__a" href="https://www.facebook.com/SaakashviliMikheil/posts/1840456765984696" rel="noopener noreferrer" target="_blank">Facebook. </a></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"src","Value":"src::https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSaakashviliMikheil%2Fposts%2F1840456765984696\u0026width=500||height::302||width::500","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading facebookSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["src"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("facebookSnippet") : d.querySelectorAll(".facebookSnippet"))[0],
render = function () {
if(userInput.substring(0,5) === "src::" || userInput.substring(0,7) == "width::" || userInput.substring(0,8) == "height::"){
var ifrm = document.createElement("iframe");
var attributes = userInput.split("||");
for (i = 0; i < attributes.length; i++) {
var pair = attributes[i].split("::");
ifrm.setAttribute(pair[0], pair[1]);
}
ifrm.setAttribute("allowfullscreen", "true");
ifrm.setAttribute("allowTransparency", "true");
ifrm.setAttribute("style", "border:none;overflow:hidden;");
ifrm.setAttribute("scrolling", "no");
ifrm.setAttribute("frameborder", "0");
var container = thisSnippet.parentNode;
container.style.width = "100%";
ifrm.setAttribute("width", container.offsetWidth);
thisSnippet.appendChild(ifrm);
} else {
var url, jsLocale,
container = thisSnippet.parentNode,
sId = "facebook-jssdk",
legacyUrlMatch = /data-href=(?:"|')([^"']+)(?:"|')/gi.exec(userInput),
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else
return false;
};
container.style.width = "100%";
if (legacyUrlMatch && legacyUrlMatch.length === 2 && legacyUrlMatch[1].indexOf("https://www.facebook.com") === 0) { //legacy - complete embed code
url = encodeURI(legacyUrlMatch[1]);
var jsLocaleMatch = /\/\/connect.facebook.net\/([a-zA-Z_]+)\/all\.js/gi.exec(userInput);
jsLocale = jsLocaleMatch && jsLocaleMatch.length === 2 ? jsLocaleMatch[1] : "en_US";
} else { //new - url|locale
var sp = userInput.split("|");
url = sp[0];
jsLocale = sp[1];
}
if (!url || !jsLocale) {
thisSnippet.innerHTML = "Facebook Embed Code is Invalid or Incomplete.";
return;
}
if (!window.FB && !d.getElementById(sId)) { //async request FB API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//connect.facebook.net/" + jsLocale + "/all.js#xfbml=1";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.innerHTML = (!d.getElementById("fb-root") ? "<div id=\"fb-root\">" : "") + "</div><div class=\"fb-post\" data-href=\"" + url + "\" data-width=\"" + container.offsetWidth + "\"><div class=\"fb-xfbml-parse-ignore\"></div></div>";
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
}
};
thisSnippet.className = "facebookSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p />
<p>&quot;Таким чином я втрачаю статус находження в Україні. Це чергове рішення Порошенка, а не суду&quot;, - також заявив Саакашвілі у соцмережі.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FSaakashviliMikheil%2Fvideos%2F1840584652638574%2F\u0026show_text=1\u0026width=560","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .sticky-element and .sticky-container + .sticky-element__close-btn)
var stickyContainer = document.createElement('div');
RFE.addClass("sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='sticky-element__close-btn sticky-element__swipe-el'><span class='ico ico-close'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p />
<p>У понеділок у Києві пройшла акція прихильників Саакашвілі, яка зібрала тисячі людей. На віче на Європейській площі Саакашвілі заявив про намір добиватись відставки Порошенка. Як <a class="wsw__a" href="https://www.pravda.com.ua/news/2018/02/4/7170528/" target="_blank">відзначає </a>&quot;Українська правда&quot;, лідер &quot;Руху Нових сил&quot; Міхеїл Саакашвілі обіцяє до наступного мітингу 18 лютого представити альтернативний уряд і десяток кандидатів у президенти.</p>
<p>Революційний запал українського опозиціонера також не лишився без уваги коментаторів.</p>
<p>Майкл Брендан Догерті, журналіст американського видання National Review, поіронізував, що Саакашвілі по силах зробити кар'єру у США, де його навички революціонера можуть бути затребувані у таборі противників чинного президента Трампа.</p>
<p>&quot;На даному етапі, як б не відкидав можливість того, що Саакашвілі спробує за допомогою Twitter вибитись у перші лави опозиції до президента США, а потім провалить спробу перевороту проти Трампа...&quot;, - твітує журналіст.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\" data-lang=\"en\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;At this point I wouldn’t put it past Saakashvili to tweet himself to the front of \u0026lt;a href=\"https://twitter.com/hashtag/TheResistance?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#TheResistance\u0026lt;/a\u0026gt; and then botch a coup attempt against Donald Trump. Anything to avoid the reckoning for the deeds George W. Bush warned him against. \u0026lt;a href=\"https://t.co/EFAcpnROkx\"\u0026gt;https://t.co/EFAcpnROkx\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Michael Brendan Dougherty (@michaelbd) \u0026lt;a href=\"https://twitter.com/michaelbd/status/960507706959417345?ref_src=twsrc%5Etfw\"\u0026gt;February 5, 2018\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>Дивіться також: <em><strong class="aslink rtl lclzField">Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати</strong> </em></p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/a46e27bf-bf51-4981-839e-66b155ab3ba7_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<a class="html5PlayerImage" href="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8">
<img src="https://gdb.voanews.com/a46e27bf-bf51-4981-839e-66b155ab3ba7_tv_w250_r1.jpg" alt="Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю" title="Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/a46e27bf-bf51-4981-839e-66b155ab3ba7_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4238634&SiteId=444&r=1862897142&it=0&pd=20180204210200" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/4238634.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/a46e27bf-bf51-4981-839e-66b155ab3ba7_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//ukrainian.voanews.com/embed/player/0/4238634.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4238634.html" target="_blank" title="Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю">Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4238634/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4238634.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//ukrainian.voanews.com/a/4238634.html">https://ukrainian.voanews.com/a/4238634.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
data-counter-separator=","
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4238634.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4238634.html&amp;text=%d0%9f%d0%be%d0%bb%d1%82%d0%be%d1%80%d0%b0%d0%ba+%d1%80%d0%be%d0%b7%d0%bf%d0%be%d0%b2%d1%96%d0%b2+%d1%87%d0%be%d0%bc%d1%83+%d0%b2%d0%be%d0%bb%d0%be%d0%bd%d1%82%d0%b5%d1%80%d0%b0%d0%bc+%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5+%d0%bd%d0%b5+%d0%bf%d0%be%d1%82%d1%80%d1%96%d0%b1%d0%bd%d0%be+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b0%d1%82%d0%b8+%d0%bd%d0%b0+%d1%84%d1%80%d0%be%d0%bd%d1%82%d1%96%2c+%d0%be%d0%ba%d1%80%d1%96%d0%bc+%d1%8f%d0%ba+%d1%80%d0%b0%d0%b4%d0%b8%d1%82%d0%b8+%d1%96+%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%8e%d0%b2%d0%b0%d1%82%d0%b8.+%d0%86%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4238634.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:05:13</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:05:13</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4238634.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_mobile.mp4?download=1" title="270p | 11,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4238634, 'Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю', null, 'Мирослава Ґонґадзе, Дмитро Савчук', '2018', '02', '04')">
270p | 11,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7.mp4?download=1" title="360p | 13,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4238634, 'Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю', null, 'Мирослава Ґонґадзе, Дмитро Савчук', '2018', '02', '04')">
360p | 13,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_hq.mp4?download=1" title="720p | 31,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4238634, 'Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю', null, 'Мирослава Ґонґадзе, Дмитро Савчук', '2018', '02', '04')">
720p | 31,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/02/a/a4/a46e27bf-bf51-4981-839e-66b155ab3ba7_fullhd.mp4?download=1" title="1080p | 64,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4238634, 'Полторак розповів чому волонтерам більше не потрібно допомогати на фронті, окрім як радити і контролювати. Інтерв&#39;ю', null, 'Мирослава Ґонґадзе, Дмитро Савчук', '2018', '02', '04')">
1080p | 64,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
</div>
<ul>
<li>
<!-- Author's Profile -->
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" src="https://gdb.voanews.com/2B71A55F-9D53-4ADE-9BDD-EDBF4A751538_w66_r5.jpg" />
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/6824.html">Олексій Кузьменко</a>
</h4>
<div class="wsw">
<p>Коли я представляю себе людям, яким хочу сподобатись, кажу, що вільно сідаю на шпагат. Після цього додаю (якщо ще є кому), що я журналіст-розслідувач. Обидві тези &ndash; майже правда. У відповідь мене, буває, питають, чи я пишу про спортивну гімнастику.</p>
<p>Журналіст, синхронний перекладач у команді Української служби. Людина з фантастичною пам&rsquo;яттю щодо того, хто винен мені гроші, а також усіляких фактів, які мене цікавлять. Затятий фізкультурник, бігун, колекціонер кіно-плакатів та власник низки музичних інструментів, на яких не вмію грати.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/aopkqregjkqi">
<span class="ico ico-rss"></span>
Підписатись
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/saakashvili-ekstradyziya-komentari/4239666.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/karpenter-lutsenko-seichelles/4234769.html"
onclick=""
class="img-wrap" title="У США запропонували зробити &quot;Сейшели для українського середнього класу!&quot; виборчим гаслом Луценка">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9AEBAEC1-E1FF-4E57-8B68-956B82D6B6C2_w33_r1.jpg" src="" alt="У США запропонували зробити &quot;Сейшели для українського середнього класу!&quot; виборчим гаслом Луценка">
</div>
</a>
<div class="content">
<a href="/a/karpenter-lutsenko-seichelles/4234769.html" onclick="">
<h4 class="media-block__title">
<span class="title">У США запропонували зробити &quot;Сейшели для українського середнього класу!&quot; виборчим гаслом Луценка</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nazionalni-druzhyny-dim-svobody/4233397.html"
onclick=""
class="img-wrap" title="Такі, як &quot;Національні дружини&quot;, в Україні не відповідають перед законом - представник Freedom House">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5A78D733-18F2-49A7-AE71-B989923E7B20_w33_r1.jpg" src="" alt="Такі, як &quot;Національні дружини&quot;, в Україні не відповідають перед законом - представник Freedom House">
</div>
</a>
<div class="content">
<a href="/a/nazionalni-druzhyny-dim-svobody/4233397.html" onclick="">
<h4 class="media-block__title">
<span class="title">Такі, як &quot;Національні дружини&quot;, в Україні не відповідають перед законом - представник Freedom House</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nazionalni-druzhyny/4230190.html"
onclick=""
class="img-wrap" title="Західні оглядачі б’ють на сполох: Сотні представників &#171;Національних дружин&#187; склали присягу в Києві">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6988047A-4115-4A23-8DFF-0C8BEF53446D_w33_r1.jpg" src="" alt="Західні оглядачі б’ють на сполох: Сотні представників &#171;Національних дружин&#187; склали присягу в Києві">
</div>
</a>
<div class="content">
<a href="/a/nazionalni-druzhyny/4230190.html" onclick="">
<h4 class="media-block__title">
<span class="title">Західні оглядачі б’ють на сполох: Сотні представників &#171;Національних дружин&#187; склали присягу в Києві</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank"
onclick=""
class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2018 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4239666",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>