
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "134";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні</title>
<meta name="title" content="Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні" />
<meta name="description" content="Яка зараз ситуація зі спалахом коронавірусу 2019-nCoV в Китаї, чи панікують люди і чи планують евакуюватись - &quot;Го..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5265714.ltr" />
<meta content="Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні" property="og:title" />
<meta content="Яка зараз ситуація зі спалахом коронавірусу 2019-nCoV в Китаї, чи панікують люди і чи планують евакуюватись - &quot;Голосу Америки&quot; розповіли троє українців, які живуть у містах Ухань, Шанхай та Ланьчжоу." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/DB857148-58F9-47D1-8F61-7E7F39F84F57.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Марія Прус" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/DB857148-58F9-47D1-8F61-7E7F39F84F57.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/5265714.html" />
<script type="application/ld+json">{"articleSection":"Світ","headline":"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні","inLanguage":"uk-UA","keywords":"Актуально, Світ, Здоров\u0027я, Україна, Голос Америки, США, Китай, вакцина, вірус, епідемія, захворювання, небезпека, марія прус, пандемія, коронавірус","author":{"@type":"Person","url":"","description":"В українській службі \u0022Голосу Америки\u0022 з 2016 року. Висвітлювала вибори президента США 2016-го року, процес імпічменту президенту Дональду Трампу у 2019-му, а також життя української громади у США. Має ступінь магістра Інституту журналістики Київського національного університету імені Тараса Шевченка.","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/1A7CA74F-83C2-4719-A49D-1817A23C1F1F.jpg"},"name":"Марія Прус"},"datePublished":"2020-01-30","dateModified":"2020-01-30 21:13:07Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"Голос Америки","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html","url":"https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html","description":"Яка зараз ситуація зі спалахом коронавірусу 2019-nCoV в Китаї, чи панікують люди і чи планують евакуюватись - \u0022Голосу Америки\u0022 розповіли троє українців, які живуть у містах Ухань, Шанхай та Ланьчжоу.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/DB857148-58F9-47D1-8F61-7E7F39F84F57_w1080_h608.jpg"},"name":"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні"}</script>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.37.0.0&amp;cb=134" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.37.0.0&amp;cb=134"></script>
<script src="/Scripts/responsive/loader.b?v=alctfAO-3MdS0ysP2pf725D_2N0m8U5C024c51KdH641?&amp;av=7.37.0.0&amp;cb=134"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні",page_type:"article",page_name:"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні",short_headline:"Українці в Ухані і сусідніх провінціях:...",long_headline:"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні",headline:"Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html",domain:"ukrainian.voanews.com",pub_year:"2020",pub_month:"01",pub_day:"30",pub_hour:"21",pub_minute:"12",pub_weekday:"Thursday",dateline:"",byline:"Прус, Марія",categories:"latest,latest_world,latest_health",tags:"україна;голос америки;сша;китай;вакцина;вірус;епідемія;захворювання;небезпека;марія прус;пандемія;коронавірус",slug:"ukraiintsi-koronavirus",section:"світ",english_section:"latest_world",article_uid:"5265714"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/299684687?pageName=voa%3aukr%3ar%3aarticle%3a%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%20%d0%b2%20%d0%a3%d1%85%d0%b0%d0%bd%d1%96%20%d1%96%20%d1%81%d1%83%d1%81%d1%96%d0%b4%d0%bd%d1%96%d1%85%20%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%8f%d1%85%3a%20%d1%87%d0%b5%d1%80%d0%b5%d0%b7%20%d0%b2%d1%96%d1%80%d1%83%d1%81%20%d0%bc%d0%b8%20%d0%bf%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%bc%d0%b5%d0%bd%d1%88%d0%b5%2c%20%d0%bd%d1%96%d0%b6%20%d0%bb%d1%8e%d0%b4%d0%b8%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96&amp;c6=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%20%d0%b2%20%d0%a3%d1%85%d0%b0%d0%bd%d1%96%20%d1%96%20%d1%81%d1%83%d1%81%d1%96%d0%b4%d0%bd%d1%96%d1%85%20%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%8f%d1%85%3a%20%d1%87%d0%b5%d1%80%d0%b5%d0%b7%20%d0%b2%d1%96%d1%80%d1%83%d1%81%20%d0%bc%d0%b8%20%d0%bf%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%bc%d0%b5%d0%bd%d1%88%d0%b5%2c%20%d0%bd%d1%96%d0%b6%20%d0%bb%d1%8e%d0%b4%d0%b8%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%20%d0%b2%20%d0%a3%d1%85%d0%b0%d0%bd%d1%96%20%d1%96%20%d1%81%d1%83%d1%81%d1%96%d0%b4%d0%bd%d1%96%d1%85%20%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%8f%d1%85%3a%20%d1%87%d0%b5%d1%80%d0%b5%d0%b7%20%d0%b2%d1%96%d1%80%d1%83%d1%81%20%d0%bc%d0%b8%20%d0%bf%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d1%94%d0%bc%d0%be%20%d0%bc%d0%b5%d0%bd%d1%88%d0%b5%2c%20%d0%bd%d1%96%d0%b6%20%d0%bb%d1%8e%d0%b4%d0%b8%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=latest_world&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5265714&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7184.html">США: політична криза</a> </li>
<li class=" item">
<a class="handler" href="/p/7186.html">Українці в Америці</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7182.html">Блоги</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5267169.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Час-Тайм. Що візит Помпео до Києва змінить у відносинах Україна-США?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/70B2ACCF-2A0F-43F0-943A-237E9C01F86B_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5267169.html">
<h4 class="media-block__title media-block__title--size-3" title="Час-Тайм. Що візит Помпео до Києва змінить у відносинах Україна-США?">
Час-Тайм. Що візит Помпео до Києва змінить у відносинах Україна-США?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 08:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Студія Вашингтон. Українка в Ухані про ситуацію в місті">
<span class="ico ico-video"></span>
Студія Вашингтон. Українка в Ухані про ситуацію в місті
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:40 - 21:55</span>
<h4 class="media-block__title media-block__title--size-4" title="Час-Тайм">
<span class="ico ico-video"></span>
Час-Тайм
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5265714&amp;SiteId=444&amp;r=1915615622&amp;it=0&amp;pd=20200130211207" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5265714" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5265714&amp;SiteId=444&amp;r=1915615622&amp;it=0&amp;pd=20200130211207" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5265714" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1671">Світ</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-01-30T23:12:07+02:00">
38 хвилин тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/марія-прус/-oy_y" title="Марія Прус">Марія Прус</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/6CB31B3B-F244-47D6-B789-A1A44518C712_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/ukraiintsi-koronavirus/5265714.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96+%d0%b2+%d0%a3%d1%85%d0%b0%d0%bd%d1%96+%d1%96+%d1%81%d1%83%d1%81%d1%96%d0%b4%d0%bd%d1%96%d1%85+%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%8f%d1%85%3a+%d1%87%d0%b5%d1%80%d0%b5%d0%b7+%d0%b2%d1%96%d1%80%d1%83%d1%81+%d0%bc%d0%b8+%d0%bf%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d1%94%d0%bc%d0%be+%d0%bc%d0%b5%d0%bd%d1%88%d0%b5%2c+%d0%bd%d1%96%d0%b6+%d0%bb%d1%8e%d0%b4%d0%b8+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html&amp;subject=Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96+%d0%b2+%d0%a3%d1%85%d0%b0%d0%bd%d1%96+%d1%96+%d1%81%d1%83%d1%81%d1%96%d0%b4%d0%bd%d1%96%d1%85+%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%8f%d1%85%3a+%d1%87%d0%b5%d1%80%d0%b5%d0%b7+%d0%b2%d1%96%d1%80%d1%83%d1%81+%d0%bc%d0%b8+%d0%bf%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d1%94%d0%bc%d0%be+%d0%bc%d0%b5%d0%bd%d1%88%d0%b5%2c+%d0%bd%d1%96%d0%b6+%d0%bb%d1%8e%d0%b4%d0%b8+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraiintsi-koronavirus%2f5265714.html&amp;subject=Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p class="">Яка зараз ситуація зі спалахом коронавірусу 2019-nCoV в Китаї, чи панікують люди і чи планують евакуюватись - &quot;Голосу Америки&quot; розповіли троє українців, які живуть у містах Ухань, Шанхай та Ланьчжоу.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><em><strong>Моніка Рустамова - харків</strong>'<strong>янка, приїхала за обміном на рік в Ухань вчити китайську</strong></em></p>
<p>&quot;На вулицях все тихо-спокійно, людей немає. Але це переважно пов'язано зі святами зараз - на Новий рік у Китаї завжди так. У магазинах є все, крім овочів. І фрукти є, все є.</p>
<p><strong>- Чи панікують люди в Ухані?</strong></p>
<p>Зараз тут паніки ніякої немає. Всі слідкують за новинами, займаються своїми справами, паніки у гуртожитку немає.</p>
<p>Я тримаюсь, мені зараз не страшно. Я підтримую батьків, батьки теж зараз заспокоїлись. Я запевняю, що все добре. Думаю, все добре закінчиться.</p>
<p>Люди в Україні панікують більше, ніж ті, хто тут зараз перебуває. Бо всі тут спокійно реагують на ситуацію. Всі українці зараз стоять на обліку українського посольства. Тобто якщо буде якась критична ситуація, нас у будь-якому випадку, думаю, повинні евакуювати.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/AC97C9FC-B42A-4304-83F2-AEA99E2EB4EC_cx4_cy9_cw96_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p><strong>-</strong><strong> Що робить українське консульство?</strong></p>
<p>Пішла розсилка, українське консульство закликало всіх, хто зараз живе на території Китаю, Уханю, щоб прислали на пошту офіційну свої дані, хто чим займається, і нас поставили на облік. Зараз моніторять ситуацію і сказали, що у будь-якому випадку з нами підтримуватимуть контакт.</p>
<p>Якщо це буде примусова евакуація, буде дуже погана ситуація, то я готова поїхати. Я хочу продовжити вчитися, у мене свої плани, свої цілі ще на півроку.</p>
<p><strong>- Що робить китайська влада?</strong></p>
<p>Сьогодні на вході до магазину у нас перевірили температуру. В усіх таких місцях перевіряють. Тобто ми виходимо з кампусу – нам перевірили температуру, ми повертаємось – нам теж перевіряють.</p>
<p>Щоранку ми звітуємо, як ми почуваємось. Йдемо, щоб нам поміряли температуру, іноді до нас ще приходять ввечері перевіряти температуру.</p>
<p>Видали маски, велику упаковку на людину, горіхи, сухофрукти, родзинки – університет виділяє.</p>
<p>Є дівчинка, яка вчиться у іншому університеті - там зробили триразове безкоштовне харчування. Їм привозять продукти від університету.</p>
<p>Ми збираємось у кімнаті, я дивлюсь серіали, вчимося, спимо, їмо.</p>
<p>Флешмоб серед китайців був. В один час, здається, о 8 вечора, всі відкрили вікна й кричали: «Ухань, тримайся!»</p>
<p><em><strong>Максим Тарапата - киянин, живе 10 років у Шанхаї</strong></em></p>
<p>&quot;Єдине, що на вулицях нагадує про вірус - наявність масок у більшості людей. А так, в цілому, тема вірусу - №1 у всіх розмовах і чатах у Китаї. Візуально збільшилася кількість швидких на дорогах. Примітно, в останні дні все швидкі їздять без звуку сирени (можливо, це навмисно, щоб не нервувати населення). </p>
<p>Продукти у магазинах є, особливого дефіциту не бачив. Що стосується масок, то дефіцит є, в аптеках періодично черги, існують обмеження на кількість при покупці. У магазинах особливих процесів масової закупівлі будь-яких продуктів немає. Єдиний поки що дефіцитний товар - захисні маски, за завищення цін на які зараз діють штрафи.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/579FAB59-B70A-4A5F-BE01-CBAB9EC9FA03_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p><strong>- Що робить китайська влада?</strong></p>
<p>Чисто візуально - в лікарнях досить спокійно, великих черг ніде не видно. Є спеціальний сайт де можна відстежувати останню інформацію по Китаю.</p>
<p>Більшість закладів закрито (знову ж таки, перш за все пов'язано зі святами). Транспорт працює. Повідомляється, що транспорт (метро, автобуси) кожен день обробляється і дезінфікується. В офісних будівлях обробляються ліфти. Різні установи (школи, університети, банки та ін. структури) - всі продовжують вихідні дні.</p>
<p>Влада закликає людей менше переміщатися, менше відвідувати місця великого скупчення людей, максимально завжди ходити в масках, також інформують про первинні запобіжні заходи (як правильно носити маски, як часто мити руки, менше перетинатися з людьми).</p>
<p>Так само, кожен день на телефон приходять повідомлення, що у разі поганого самопочуття (температура) обов'язково звертатися до найближчої лікарні. Так само, в інтернеті і месенджерах публікують списки лікарень з адресами.</p>
<p><strong>- Як реагує українська влада?</strong></p>
<p>Зв'язок із українським консульством є. Консульство через месенджер зробило розсилку із закликом по можливості виїхати з Китаю. У разі знаходження в Китаї просять повідомити про це, заповнивши спеціальну форму. Так само, залишені номера для екстреного зв'язку.</p>
<p><strong>- Що кажуть колеги і друзі?</strong></p>
<p>Переважна більшість активно стежить за останніми подіями. Є як і випадки паніки, тривоги, так і більш твереза і спокійна оцінка ситуації. Спочатку дуже багато роз'їхалися у зв'язку зі святами. Але багатьох, хто планував залишитися, ситуація, що склалася все таки підштовхнула виїхати. Деяких людей до цього активно закликають родичі, бо в іноземних ЗМІ часом ситуація вимальовується вкрай страхітливо. </p>
<p>В цілому, стан у всіх трохи тривожний. Все переживаємо і сподіваємося що це все скоро закінчиться. Так само, хвилювання пов'язане ще з тим, як довго все це ще може тривати. Зараз інформують про те, що пік буде пройдений протягом 10 днів, а в найближчі дні статистика людей, які видужали різко збільшитися, тому що лікарі повинні ще переконатися, що видужали пацієнти дійсно здорові. </p>
<p>Виїжджати з Китаю я не планую, лише ймовірна поїздка, пов'язана із роботою&quot;.</p>
<p><em><strong>Дмитро Яцковський - родом із Кременчука, четвертий рік вчиться в університеті Ланьчжоу</strong></em></p>
<p>&quot;Ми, передусім, отримуємо інформацію від адміністрації університету, яка розсилає нам інформацію у WeChat, у нас є такий китайський чат, де ми отримуємо інформацію і бачимо оголошення. Які поради? Звісно, зберігати спокій, якщо почати панікувати, то це робити якісь беззмістові різкі дії, які можуть привести до ще складніших наслідків. Ми залишаємось у квартирі, якщо виходимо, то за продуктами, за питною водою. Також дезінфікуємо кімнату, прибираємо, миємо руки. Звісно, нам видали маски й хлор, щоб ми могли хлорувати приміщення.</p>
<p>У нас є карантин, але не можна сказати, що щось заборонено, нам просто радять. Нам радять не виходити з університету. Але я спокійно можу залишити територію університету, надавши документи й написати, куди я йду.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/FA294803-64A6-419D-9ABC-C25DEEDDB5C4_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p><strong>- Чи є зв</strong>'<strong>язок із українським консульством?</strong></p>
<p>Я цікавився, але бачив поки лише рекомендації від консульства ті самі, що радять для захисту від пневмонії: носити маски, не контактувати з людьми, не з'являтись у громадських місцях, мити руки, провітрювати приміщення. Поки нічого я не чув серйозного.</p>
<p><strong>- Як вас інформує китайська влада?</strong></p>
<p>Я розумію, що ситуацію не повністю описують звичайним людям. І яка ситуація насправді – я не знаю, і не можу знати. У будь-якому випадку я слухатимусь людей, які братимуть за мене відповідальність. В цьому випадку якщо вони порадять евакуюватись, я послухаюсь їх та евакуююсь із Китаю на час карантину.</p>
<p>Довіра до китайської влади є, тому що за роки мого перебування у Китаї все, що каже китайська влада має характер того, що воно збувається. Вони роблять, тому що мають сили, всі ресурси. Та сама уханська лікарня, яку будують за сім днів. У порівнянні із іншими країнами, вони це роблять у найшвидші терміни. Китайці - ті люди, які вміють спрямувати всі сили в одну точку. І зараз всі сили спрямовані на коронавірус. Тому в мене є надія і впевненість, що все під контролем, і вони все зроблять.</p>
<p>Я не готовий сказати, що хтось щось замовчує чи ні, це може бути, але справа у тому, що навіть якщо це роблять, то для того, щоб зберегти спокій людей, а не розповсюджувати цю паніку. У Китаї паніка може бути гіршою, ніж коронавірус.</p>
<p><strong>- Чи є паніка серед студентів?</strong></p>
<p>Щиро кажучи, між іноземними студентами – дуже велика паніка. Цю паніку, на жаль, породжують самі вони, бо вони переписуються в інстаграмі, обмінюються неправдивою інформацією, і ця паніка – ні до чого, коли треба зосередитись і приймати рішення.</p>
<p>Не те, щоб за паніку, але за хибну інформацію, за те, що студенти розноситимуть хибну інформацію, за це каратимуть. Скоріше за все, за китайським законодавством.</p>
<p>Я боюсь усього, що може завадити моєму здоров'ю, але цей страх направляю на правильні дії. Я думаю й планую шляхи відступу, які я можу застосувати у цій ситуації.</p>
<p>Дивіться також: <em><strong class="aslink rtl lclzField">Коронавірус із китайської провінції Ухань забрав 106 життів</strong></em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_tv_w250_r1.jpg" alt="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео" title="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5264180&SiteId=444&r=306775620&it=0&pd=20200128220300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео" data-sdkvideo="html5" data-sdkid="5264180" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5264180.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ukraiintsi-koronavirus/5264180.html" target="_blank" title="Коронавірус із китайської провінції Ухань забрав 106 життів. Відео">Коронавірус із китайської провінції Ухань забрав 106 життів. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5264180.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5264180.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5264180.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5264180.html&amp;text=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d1%96%d1%80%d1%83%d1%81+%d1%96%d0%b7+%d0%ba%d0%b8%d1%82%d0%b0%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d1%97+%d0%bf%d1%80%d0%be%d0%b2%d1%96%d0%bd%d1%86%d1%96%d1%97+%d0%a3%d1%85%d0%b0%d0%bd%d1%8c+%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2+106+%d0%b6%d0%b8%d1%82%d1%82%d1%96%d0%b2.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5264180.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5264180.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:20
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5264180.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_mobile.mp4?download=1" title="270p | 3,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5264180, 'Коронавірус із китайської провінції Ухань забрав 106 життів. Відео', null, '', '2020', '01', '28')">
270p | 3,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae.mp4?download=1" title="360p | 4,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5264180, 'Коронавірус із китайської провінції Ухань забрав 106 життів. Відео', null, '', '2020', '01', '28')">
360p | 4,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_480p.mp4?download=1" title="404p | 6,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5264180, 'Коронавірус із китайської провінції Ухань забрав 106 життів. Відео', null, '', '2020', '01', '28')">
404p | 6,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_720p.mp4?download=1" title="720p | 20,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5264180, 'Коронавірус із китайської провінції Ухань забрав 106 життів. Відео', null, '', '2020', '01', '28')">
720p | 20,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/2/27/27777bf2-e44d-49d4-a05e-ef9ad57c9dae_1080p.mp4?download=1" title="1080p | 24,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5264180, 'Коронавірус із китайської провінції Ухань забрав 106 життів. Відео', null, '', '2020', '01', '28')">
1080p | 24,2MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/марія-прус/-oy_y" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/1A7CA74F-83C2-4719-A49D-1817A23C1F1F_cx0_cy11_cw0_w66_r5.jpg" src="https://gdb.voanews.com/1A7CA74F-83C2-4719-A49D-1817A23C1F1F_cx0_cy11_cw0_w66_r5.jpg" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/марія-прус/-oy_y">Марія Прус</a>
</h4>
<div class="wsw c-author__wsw">
<p>В українській службі &quot;Голосу Америки&quot; з 2016 року. Висвітлювала вибори президента США 2016-го року, процес імпічменту президенту Дональду Трампу у 2019-му, а також життя української громади у США. Має ступінь магістра Інституту журналістики Київського національного університету імені Тараса Шевченка.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a-oy_yevgy_y" title="Підписатись">
<span class="ico ico-rss"></span>
<span class="btn__text">Підписатись</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5265714.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukraiintsi-koronavirus/5265714.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6CB31B3B-F244-47D6-B789-A1A44518C712_cx0_cy8_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukraiintsi-koronavirus/5265714.html">
<h4 class="media-block__title media-block__title--size-4" title="Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні">
Українці в Ухані і сусідніх провінціях: через вірус ми панікуємо менше, ніж люди в Україні
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ochikuvannja-biznes/5267176.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Економіка США зростала повільніше в 2019, ніж передбачав Трамп, але очікування бізнесу покращуються ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9BB2C6CC-71F4-4AED-94A1-E3332BA1BDAD_cx0_cy9_cw0_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ochikuvannja-biznes/5267176.html">
<h4 class="media-block__title media-block__title--size-4" title="Економіка США зростала повільніше в 2019, ніж передбачав Трамп, але очікування бізнесу покращуються ">
Економіка США зростала повільніше в 2019, ніж передбачав Трамп, але очікування бізнесу покращуються
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pompeo-ukraina/5267071.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Клімкін: Помпео підтримував Україну і до призначення у Держдеп">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7E7DB300-6ED4-40F3-84FE-BF6BAF1F3948_w33_r1.png" src="" alt="Чого очікувати від візиту Помпео до Києва? Відео">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pompeo-ukraina/5267071.html">
<h4 class="media-block__title media-block__title--size-4" title="Клімкін: Помпео підтримував Україну і до призначення у Держдеп">
Клімкін: Помпео підтримував Україну і до призначення у Держдеп
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/koronavirus-ekonomika-ameryky/5266927.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Міністр торгівлі США припустив, що через коронавірус до США повернуться робочі місця з Китаю">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ED6D3BDB-8820-4028-B931-001883AE074D_w33_r1.jpg" src="" alt="Мінстрі торгівлі США Вілбур Росс">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/koronavirus-ekonomika-ameryky/5266927.html">
<h4 class="media-block__title media-block__title--size-4" title="Міністр торгівлі США припустив, що через коронавірус до США повернуться робочі місця з Китаю">
Міністр торгівлі США припустив, що через коронавірус до США повернуться робочі місця з Китаю
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pravnyky-dyskusija/5266903.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Чи можна оголосити імпічмент президенту, за те, що він хотів бути переобраним? Аргумент захисту Трампа обговорюють у США ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7A655AC0-6C30-4D49-A3AD-08A9F00FB6D2_w33_r1.jpg" src="" alt="Алан Дершовіц під час розгляду імпічменту в Сенаті, 27 січня 2020 року">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pravnyky-dyskusija/5266903.html">
<h4 class="media-block__title media-block__title--size-4" title="Чи можна оголосити імпічмент президенту, за те, що він хотів бути переобраним? Аргумент захисту Трампа обговорюють у США ">
Чи можна оголосити імпічмент президенту, за те, що він хотів бути переобраним? Аргумент захисту Трампа обговорюють у США
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Відео дня </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ae744040-4aad-4e8f-885d-5fbb5a1b2278_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/ae744040-4aad-4e8f-885d-5fbb5a1b2278_tv_w250_r1.jpg" alt="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США" title="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ae744040-4aad-4e8f-885d-5fbb5a1b2278_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278,_mobile,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/01/a/ae/ae744040-4aad-4e8f-885d-5fbb5a1b2278_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5266973&SiteId=444&r=374559766&it=0&pd=20200130181400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США" data-sdkvideo="html5" data-sdkid="5266973" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5266973.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/ae744040-4aad-4e8f-885d-5fbb5a1b2278_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ukraiintsi-koronavirus/5266973.html" target="_blank" title="Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США">Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5266973.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5266973.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5266973.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5266973.html&amp;text=%d0%af%d0%bb%d0%be%d0%b2%d0%b8%d1%87%d0%b8%d0%b9+%d1%8f%d0%b7%d0%b8%d0%ba+%d0%b7+%d0%bf%d1%8e%d1%80%d0%b5+%d1%82%d0%b0+%d0%b3%d1%80%d0%b8%d0%b1%d0%b0%d0%bc%d0%b8%3a+%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82+%d0%b2%d1%96%d0%b4+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80%d0%b0+%d1%83+%d0%a1%d0%a8%d0%90"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5266973.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/ukraiintsi-koronavirus/5266973.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:27
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5266973.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/yalovychy-yazyk-retsept-vid-ukrayinskoho-shef-kykhara-u-ssha/5266973.html">
<h4 class="media-block__title media-block__title--size-2">
Яловичий язик з пюре та грибами: рецепт від українського шеф-кухара у США </h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Найпопулярніші статті">
Найпопулярніші статті
<span title="close widget tab Найпопулярніші статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Найпопулярніші статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5260959.html" title="Трамп запитав, скільки Україна протримається у боротьбі з Росією: опубліковано відеозапис 2018 року - АР ">
<h4 class="media-block__title media-block__title--size-4">
Трамп запитав, скільки Україна протримається у боротьбі з Росією: опубліковано відеозапис 2018 року - АР (12651)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5261045.html" title="У США зафіксували вже четвертий випадок зараження коронавірусом з Китаю">
<h4 class="media-block__title media-block__title--size-4">
У США зафіксували вже четвертий випадок зараження коронавірусом з Китаю (5213)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/giuliani-sanctions-graham/5265413.html" title="Джуліані передав у Сенат і Мінфін США листи із закликом ввести санкції щодо українських посадовців - ЗМІ">
<h4 class="media-block__title media-block__title--size-4">
Джуліані передав у Сенат і Мінфін США листи із закликом ввести санкції щодо українських посадовців - ЗМІ (3559)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/koronavirus-ssha-ukraiina/5259080.html" title="У США підтвердили другий випадок коронавірусу. Чи хвороба дісталась України?">
<h4 class="media-block__title media-block__title--size-4">
У США підтвердили другий випадок коронавірусу. Чи хвороба дісталась України? (3519)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/sentstov-interview-vizyt/5265006.html" title="Сенцов: Я готовий бути останнім цвяхом у домовину Путіна">
<h4 class="media-block__title media-block__title--size-4">
Сенцов: Я готовий бути останнім цвяхом у домовину Путіна (3467)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Найпопулярніші відео">
Найпопулярніші відео
<span title="close widget tab Найпопулярніші відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Найпопулярніші відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5263968.html" title="Час-Тайм. Як США можуть допомогти Україні повернути Крим?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Як США можуть допомогти Україні повернути Крим?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5265796.html" title="Як американка намагається вибратись з Ухані і що там відбувається. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як американка намагається вибратись з Ухані і що там відбувається. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5261131.html" title="Чоловік зі штату Мічиган знайшов скарб, а потім - відшукав людей, кому він належав. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Чоловік зі штату Мічиган знайшов скарб, а потім - відшукав людей, кому він належав. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/trump-bolton-nyt-trump-defense-shaken/5262435.html" title="Це може похитнути один з ключових аргументів захисту Трампа. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Це може похитнути один з ключових аргументів захисту Трампа. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/impeachment-update/5265763.html" title="Засідання у справі імпічменту Президента Трампа у середу вступило у нову, ключову стадію. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Засідання у справі імпічменту Президента Трампа у середу вступило у нову, ключову стадію. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2020 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=134" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5265714",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>