
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>На Донбасі загинуло двоє американців - ЗМІ</title>
<meta name="title" content="На Донбасі загинуло двоє американців - ЗМІ" />
<meta name="description" content="Двоє американців, які, ймовірно, воювали за Україну, загинули на сході країни, повідомляє американський телеканал ABC з посиланням на офіційних осіб.
Як повідомляє АВС, у Державному департаменті США сказали, що &#171;з поваги до сімей у цей важкий час&#187; не надають інших подробиць, крім місця..." />
<meta name="keywords" content="Актуально" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6670955.ltr" />
<meta content="На Донбасі загинуло двоє американців - ЗМІ" property="og:title" />
<meta content="Двоє американців, які, ймовірно, воювали за Україну, загинули на сході країни, повідомляє американський телеканал ABC з посиланням на офіційних осіб.
Як повідомляє АВС, у Державному департаменті США сказали, що «з поваги до сімей у цей важкий час» не надають інших подробиць, крім місця..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w1200_r1.jpg" name="twitter:image" />
<meta content="Двоє американців, які, ймовірно, воювали за Україну, загинули на сході країни, повідомляє американський телеканал ABC з посиланням на офіційних осіб.
Як повідомляє АВС, у Державному департаменті США сказали, що «з поваги до сімей у цей важкий час» не надають інших подробиць, крім місця..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/donbas-amerikantsi/6670955.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"На Донбасі загинуло двоє американців - ЗМІ","inLanguage":"uk-UA","keywords":"Актуально","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Голос Америки"},"datePublished":"2022-07-23","dateModified":"2022-07-23 15:06:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/"],"name":"На Донбасі загинуло двоє американців - ЗМІ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html","url":"https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html","description":"Двоє американців, які, ймовірно, воювали за Україну, загинули на сході країни, повідомляє американський телеканал ABC з посиланням на офіційних осіб.\r\n Як повідомляє АВС, у Державному департаменті США сказали, що «з поваги до сімей у цей важкий час» не надають інших подробиць, крім місця...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w1080_h608.jpg"},"name":"На Донбасі загинуло двоє американців - ЗМІ"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"На Донбасі загинуло двоє американців - ЗМІ",page_type:"article",page_name:"На Донбасі загинуло двоє американців - ЗМІ",short_headline:"На Донбасі загинуло двоє американців - ...",long_headline:"На Донбасі загинуло двоє американців - ЗМІ",headline:"На Донбасі загинуло двоє американців - ЗМІ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"07",pub_day:"23",pub_hour:"15",pub_minute:"06",pub_weekday:"Saturday",dateline:"",byline:"Голос Америки",categories:"aktualno",tags:"",slug:"donbas-amerikantsi",section:"актуально",english_section:"aktualno",article_uid:"6670955"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/992637264?pageName=voa%3aukr%3ar%3aarticle%3a%d0%9d%d0%b0%20%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%20%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d1%83%d0%bb%d0%be%20%d0%b4%d0%b2%d0%be%d1%94%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%86%d1%96%d0%b2%20-%20%d0%97%d0%9c%d0%86&amp;c6=%d0%9d%d0%b0%20%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%20%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d1%83%d0%bb%d0%be%20%d0%b4%d0%b2%d0%be%d1%94%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%86%d1%96%d0%b2%20-%20%d0%97%d0%9c%d0%86&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9d%d0%b0%20%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%20%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d1%83%d0%bb%d0%be%20%d0%b4%d0%b2%d0%be%d1%94%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%86%d1%96%d0%b2%20-%20%d0%97%d0%9c%d0%86&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6670955&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6670955" data-api-id="6670955" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-23T18:06:29+03:00">
липень 23, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
На Донбасі загинуло двоє американців - ЗМІ
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w250_r1_s.jpg" itemprop="url" alt="Український військовий стріляє з американської пускової установки Javelin під час військових навчань у Донецькій області, Україна, середа, 12 січня 2022 року. &#160;Знімок надано прес-службою Міноборони України." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Український військовий стріляє з американської пускової установки Javelin під час військових навчань у Донецькій області, Україна, середа, 12 січня 2022 року. &#160;Знімок надано прес-службою Міноборони України.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6670955" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Двоє американців, які, ймовірно, воювали за Україну, загинули на сході країни, повідомляє американський телеканал ABC з посиланням на офіційних осіб.</p>
<p>Як повідомляє АВС, у Державному департаменті США сказали, що «з поваги до сімей у цей важкий час» не надають інших подробиць, крім місця загибелі американців.</p>
<p>«Ми можемо підтвердити нещодавню загибель двох громадян США на Донбасі в Україні», — сказав представник Державного департаменту в розмові з журналістами АВС. Він додав, що дипломати підтримують зв’язок із родинами та надають «всю можливу консульську допомогу».</p>
<p>Державний департамент підтвердив 22 червня, що 52-річний Стівен Забельскі, американський ветеран, загинув у травні після того, як наступив на міну. Є повідомлення про ще трьох загиблих американців та про двох зниклих безвісти.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6659991.html" title="«Я знаю українців – вони міцні як цвях, вони не віддадуть своєї країни» – американський ветеран на брифінгу Гельсінської комісії">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-2e78-08da5eb1551d_w100_r1.jpg" alt="Фото: українські військові поблизу Києва, березень 2022 року. (AP Photo/Єфрем Лукацький)">
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-2e78-08da5eb1551d_w100_r1.jpg" alt="Фото: українські військові поблизу Києва, березень 2022 року. (AP Photo/Єфрем Лукацький)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6659991.html" title="«Я знаю українців – вони міцні як цвях, вони не віддадуть своєї країни» – американський ветеран на брифінгу Гельсінської комісії">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&#171;Я знаю українців – вони міцні як цвях, вони не віддадуть своєї країни&#187; – американський ветеран на брифінгу Гельсінської комісії
</h4>
</a>
</div>
</div>
</div>
<p>На початку повномасштабного вторгнення Україна створила Міжнародний легіон для іноземних громадян, які хотіли допомогти у захиститі від російського вторгнення. Українські ЗМІ писали про те, що надійшло близко 40 тисяч заявок. Західні журналсіти писали про сотні західних, переважно американських та британських військових з бойовим досвідом з Іраку та Афганістану, які приїхали до України.</p>
<p>9 червня контрольовані Росією суди засудили трьох полонених іноземців до смертної кари, незважаючи на те, що вони мали статус солдатів ЗСУ. Засуджених утримують на території окупованого Донбасу.</p>
<p>Представники адміністрації не рекомендують американцям їхати в Україну.</p>
<p>Джон Кірбі, речник національної безпеки Білого дому, заявив минулого місяця, що «Україна – не місце для подорожей американців», та, що якщо американці хочуть допомогти, «є багато способів зробити це більш безпечно і так само ефективно».</p>
<p><em>Дивіться також:</em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/01460000-0aff-0242-dc02-08da65e34e00_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/01460000-0aff-0242-dc02-08da65e34e00_tv_w250_r1.jpg" alt="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео" title="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/01460000-0aff-0242-dc02-08da65e34e00_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6659340&SiteId=444&r=1838040271&it=0&pd=20220714221215" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео" data-sdkvideo="html5" data-sdkid="6659340" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6659340.html" target="_blank" rel="noopener" title="Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео">Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6659340.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6659340.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6659340.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6659340.html&amp;text=%d0%af%d0%ba+%d1%96%d0%bd%d0%be%d0%b7%d0%b5%d0%bc%d0%bd%d1%96+%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%86%d1%96+%d0%b3%d0%be%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d1%85+%d0%b1%d1%96%d0%b9%d1%86%d1%96%d0%b2+%d0%b4%d0%be+%d1%83%d1%87%d0%b0%d1%81%d1%82%d1%96+%d1%83+%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85+%d0%b4%d1%96%d1%8f%d1%85.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6659340.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6659340.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:42
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6659340.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_240p.mp4?download=1" title="240p | 13,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6659340, 'Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео', null, 'Андрій Дубчак, Анна Костюченко', '2022', '07', '14')">
240p | 13,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00.mp4?download=1" title="360p | 22,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6659340, 'Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео', null, 'Андрій Дубчак, Анна Костюченко', '2022', '07', '14')">
360p | 22,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_480p.mp4?download=1" title="480p | 47,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6659340, 'Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео', null, 'Андрій Дубчак, Анна Костюченко', '2022', '07', '14')">
480p | 47,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_720p.mp4?download=1" title="720p | 71,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6659340, 'Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео', null, 'Андрій Дубчак, Анна Костюченко', '2022', '07', '14')">
720p | 71,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/01/01460000-0aff-0242-dc02-08da65e34e00_1080p.mp4?download=1" title="1080p | 127,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6659340, 'Як іноземні добровольці готують українських бійців до участі у бойових діях. Відео', null, 'Андрій Дубчак, Анна Костюченко', '2022', '07', '14')">
1080p | 127,8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6670955"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6670955" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/donbas-amerikantsi/6670955.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fdonbas-amerikantsi%2f6670955.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fdonbas-amerikantsi%2f6670955.html&amp;text=%d0%9d%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96+%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d1%83%d0%bb%d0%be+%d0%b4%d0%b2%d0%be%d1%94+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%86%d1%96%d0%b2+-+%d0%97%d0%9c%d0%86"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fdonbas-amerikantsi%2f6670955.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/donbas-amerikantsi/6670955.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fdonbas-amerikantsi%2f6670955.html&amp;subject=На Донбасі загинуло двоє американців - ЗМІ"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6670996" data-api-id="6670996" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-23T19:31:43+03:00">
липень 23, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Мавпяча віспа оголошена &#171;надзвичайною ситуацією&#187; в сфері охорони здоров’я – ВООЗ
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-938a-08da4092e608_w250_r1_s.jpeg" itemprop="url" alt="Мавпяча віспа зазвичай зустрічається у тварин у Центральній і Західній Африці, хоча може викликати спалахи і в людському організмі.&#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мавпяча віспа зазвичай зустрічається у тварин у Центральній і Західній Африці, хоча може викликати спалахи і в людському організмі.&#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6670996" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Всесвітня організація охорони здоров’я (ВООЗ) оголосила глобальний спалах мавпячої віспи надзвичайною ситуацією у сфері охорони здоров’я, що має міжнародне значення.</p>
<p>«Генеральний директор визначив, що спалах мавпячої віспи у кількох країнах є надзвичайною ситуацією у сфері охорони здоров’я міжнародного значення», – мовиться у повідомленні ВООЗ, <a class="wsw__a" href="https://www.who.int/news/item/23-07-2022-second-meeting-of-the-international-health-regulations-(2005)-(ihr)-emergency-committee-regarding-the-multi-country-outbreak-of-monkeypox"><u>опублікованому на сайті </u></a>організації 23 липня 2022 року за результатами засідання комітету експертів у четвер.</p>
<p>Це вже сьоме таке оголошення ВООЗ про надзвичайні ситуації в сфері охорони здоров’я з 2009 року, останнє було в 2020 році щодо Covid-19.</p>
<p>Мавпяча віспа – це вірусна інфекція, яка зазвичай зустрічається у тварин у Центральній і Західній Африці, хоча може викликати спалахи і в людському організмі.</p>
<p>У країнах, де вірус зустрічається рідко, останній спалах був безпрецедентним.</p>
<p>Наразі зареєстровано понад 16 000 випадків у 75 країнах і територіях. П’ять випадків виявилися смертельними.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/mavpyacha-vispa-yak-ne-sarazytys/6588891.html" title="Мавп&#39;яча віспа: що це таке, як не заразитись і чи є вакцина ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-2982-08da3d0a9207_w100_r1.jpg" alt="На цій ілюстрації, зробленій 23 травня 2022 року, видно пробірки з позначкою &#171;позитивний на вірус віспи мавп&#187;. REUTERS/Dado Ruvic/Illustration">
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-2982-08da3d0a9207_w100_r1.jpg" alt="На цій ілюстрації, зробленій 23 травня 2022 року, видно пробірки з позначкою &#171;позитивний на вірус віспи мавп&#187;. REUTERS/Dado Ruvic/Illustration" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/mavpyacha-vispa-yak-ne-sarazytys/6588891.html" title="Мавп&#39;яча віспа: що це таке, як не заразитись і чи є вакцина ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Мавп&#39;яча віспа: що це таке, як не заразитись і чи є вакцина&#160;
</h4>
</a>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6670996"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6670996" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/mavpjacha-vispa-who-nadzvychajna-sytuatsija/6670996.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fmavpjacha-vispa-who-nadzvychajna-sytuatsija%2f6670996.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmavpjacha-vispa-who-nadzvychajna-sytuatsija%2f6670996.html&amp;text=%d0%9c%d0%b0%d0%b2%d0%bf%d1%8f%d1%87%d0%b0+%d0%b2%d1%96%d1%81%d0%bf%d0%b0+%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%88%d0%b5%d0%bd%d0%b0+%c2%ab%d0%bd%d0%b0%d0%b4%d0%b7%d0%b2%d0%b8%d1%87%d0%b0%d0%b9%d0%bd%d0%be%d1%8e+%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%94%d1%8e%c2%bb+%d0%b2+%d1%81%d1%84%d0%b5%d1%80%d1%96+%d0%be%d1%85%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%e2%80%99%d1%8f+%e2%80%93+%d0%92%d0%9e%d0%9e%d0%97"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmavpjacha-vispa-who-nadzvychajna-sytuatsija%2f6670996.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/mavpjacha-vispa-who-nadzvychajna-sytuatsija/6670996.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fmavpjacha-vispa-who-nadzvychajna-sytuatsija%2f6670996.html&amp;subject=Мавпяча віспа оголошена &#171;надзвичайною ситуацією&#187; в сфері охорони здоров’я – ВООЗ"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6670981" data-api-id="6670981" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-23T19:07:42+03:00">
липень 23, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
В Мінфіні США розповіли, коли очікувати обмеження цін на російську нафту
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09680000-0a00-0242-b24b-08da6a447d37_w250_r1_s.jpg" itemprop="url" alt="Фото: Завод нафтопродуктів &quot;Транснєфті&quot; поблизу Москви, червень 2022 року. REUTERS/Максим Шеметов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: Завод нафтопродуктів &quot;Транснєфті&quot; поблизу Москви, червень 2022 року. REUTERS/Максим Шеметов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6670981" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Наступним кроком санкцій США проти Росії стануть заходи проти російських енергоресурсів. Про це заявив заступник міністра фінансів США Воллі Адеємо під час безпекового форуму в Аспені, Колорадо, США цього тижня.</p>
<p>Адеємо відзначив, що Європа в шостому пакеті санкцій обмежила імпорт російської нафти та вугілля. &quot;Нашою метою буде запровадити цінові обмеження на російську нафту, що дозволить російській нафті надходити до світової економіки, але лише, якщо ціна на неї буде такою, що не дозволить Росії отримувати зиск із нестабільності, яку вони створили в світовій енергетиці&quot;, - заявив посадовець. Другим пріоритетом санкційної політики США є кроки проти військово-промислового комплексу, включаючи обмеження на поставки для ВПК та санкції проти наближених до Кремля олігархів.</p>
<p>Відповідаючи на питання про те, як скоро можна очікувати запровадження обмеження, Адеємо вказав, що США діють у відповідності до кроків Європи. В шостому пакеті санкцій ЄС вказав на намір до грудня запровадити заборону на страхові послуги для транспортування російської нафти. &quot;Наша ціль - переконатись, що із введенням цієї заборони на страхування, ми будемо здатні приєднати до цього світове обмеження ціни (на російську нафту)&quot;.</p>
<p>&quot;Цей крок має бути міжнародним, щоб зменшити світову ціну на нафту і дозволити російській нафті надходити на ринок&quot;, - додав посадовець.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ekonomika--hrynia-eksperty/6669833.html" title="Чому НБУ змінив курс гривні і чого очікувати - думки західних експертів">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/FE20C228-6177-4C14-AA8D-95BEF08539B8_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.voanews.com/FE20C228-6177-4C14-AA8D-95BEF08539B8_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ekonomika--hrynia-eksperty/6669833.html" title="Чому НБУ змінив курс гривні і чого очікувати - думки західних експертів">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Чому НБУ змінив курс гривні і чого очікувати - думки західних експертів
</h4>
</a>
</div>
</div>
</div>
<p>Адеємо наступного тижня їде в Європу для переговорів із санкційної політики в Парижі та Брюсселі, повідомили у відомстві в п'ятницю. Посадовець також обговорить додаткову економічну допомогу Україні, запровадження цінового обмеження на російську нафту. В Парижі він проведе зустрічі з фінансистами та аналітиками.</p>
<p>У своєму виступі на форумі Адеємо вказав на успішність санкцій, зокрема в тому, що санкції обмежують здатність Росії поновити запаси зброї, яку вона витрачає в Україні. &quot;Вони витратили певну кількість високоточних боєприпасів, і не можуть ці запаси поновити, через наші експортні обмеження. Тому санкції працюють&quot;, - зауважив він. </p>
<p>В Росії визнають вплив санкцій на економіку. Зокрема російський президент Путін заявив, про необхідність зважати на ризики для економіки через санкції.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6670981"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6670981" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/obmezhennja-nafta/6670981.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fobmezhennja-nafta%2f6670981.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fobmezhennja-nafta%2f6670981.html&amp;text=%d0%92+%d0%9c%d1%96%d0%bd%d1%84%d1%96%d0%bd%d1%96+%d0%a1%d0%a8%d0%90+%d1%80%d0%be%d0%b7%d0%bf%d0%be%d0%b2%d1%96%d0%bb%d0%b8%2c+%d0%ba%d0%be%d0%bb%d0%b8+%d0%be%d1%87%d1%96%d0%ba%d1%83%d0%b2%d0%b0%d1%82%d0%b8+%d0%be%d0%b1%d0%bc%d0%b5%d0%b6%d0%b5%d0%bd%d0%bd%d1%8f+%d1%86%d1%96%d0%bd+%d0%bd%d0%b0+%d1%80%d0%be%d1%81%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d1%83+%d0%bd%d0%b0%d1%84%d1%82%d1%83"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fobmezhennja-nafta%2f6670981.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/obmezhennja-nafta/6670981.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fobmezhennja-nafta%2f6670981.html&amp;subject=В Мінфіні США розповіли, коли очікувати обмеження цін на російську нафту"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6670952" data-api-id="6670952" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-23T17:52:31+03:00">
липень 23, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/reuters/gy-mi" title="Reuters">Reuters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
ЄС хоче замінити російський газ нігерійським
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/f6263717-f01a-46fb-8e70-01b82070314a_w250_r1_s.jpg" itemprop="url" alt="Фото: труби &quot;Північного потоку 1&quot;, Любмин, Німеччина, березень 2022 року. REUTERS/Ганнібал Ганске" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: труби &quot;Північного потоку 1&quot;, Любмин, Німеччина, березень 2022 року. REUTERS/Ганнібал Ганске</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6670952" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>23 липня (Reuters) - Європейський Союз хоче залучити додаткові поставки газу з Нігерії, оскільки блок готується до потенційного скорочення поставок з Росії, заявив у суботу Метью Болдуін, заступник генерального директора департаменту енергетики Європейської комісії.</p>
<p>Болдуін виступав у Нігерії, де цього тижня він провів зустрічі з офіційними особами найбільшого виробника нафти в Африці.</p>
<p>Йому сказали, що Нігерія покращує безпеку в дельті Нігеру та планує знову відкрити Транснігерський трубопровід після серпня, що дасть змогу збільшити експорт газу до Європи.</p>
<p>ЄС імпортує 14% загальних поставок зрідженого припродного газу з Нігерії, і існує можливість подвоїти їх, сказав Болдуін Reuters телефоном.</p>
<p>Видобутку нафти та газу в Нігерії заважають крадіжки та вандалізм на трубопроводах, через що термінал виробника газу Nigeria LNG Ltd на острові Бонні працює на 60% потужності.</p>
<p>«Якщо ми зможемо перевищити 80%, на той момент може бути додатковий СПГ, який може бути доступним для спотових вантажів, які надходять до Європи», — сказав Болдуін.</p>
<p>&quot;Вони (нігерійські чиновники) сказали нам: &quot;Приходьте і поговоріть з нами знову наприкінці серпня, тому що ми вважаємо, що можемо досягти реального прогресу в цьому&quot;.</p>
<p>Nigeria NLG належить державній нафтовій компанії NNPC Ltd, Shell, TotalEnergies і Eni.</p>
<p>Європейська комісія заявила в середу, що країни-члени ЄС повинні скоротити споживання газу на 15% із серпня по березень. Ціль спочатку буде добровільною, але стане обов’язковою, якщо Комісія оголосить надзвичайний стан. </p>
<p>Минулого року Нігерія експортувала 23 мільярди кубометрів (млрд) газу до ЄС, але ця цифра з роками зменшується. У 2018 році блок купив 36 млрд кубометрів зрідженого газу у Нігерії, сказав Болдуін.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6670952"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6670952" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/gas-jevropa/6670952.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fgas-jevropa%2f6670952.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgas-jevropa%2f6670952.html&amp;text=%d0%84%d0%a1+%d1%85%d0%be%d1%87%d0%b5+%d0%b7%d0%b0%d0%bc%d1%96%d0%bd%d0%b8%d1%82%d0%b8+%d1%80%d0%be%d1%81%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%b3%d0%b0%d0%b7+%d0%bd%d1%96%d0%b3%d0%b5%d1%80%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%b8%d0%bc"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgas-jevropa%2f6670952.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/gas-jevropa/6670952.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fgas-jevropa%2f6670952.html&amp;subject=ЄС хоче замінити російський газ нігерійським"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6670847" data-api-id="6670847" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-23T16:53:09+03:00">
липень 23, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Білий дім: зброя надходить до України &quot;з блискавчиною швидкістю&quot;, але про поставки далекобійних ракет не йдеться
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/1ce36546-2791-4ba2-bf6b-9bf67eda17aa_w250_r1_s.jpg" itemprop="url" alt="Фото: радник з нацбезпеки США джейк Салліван, липень 2022 року. REUTERS/Кевін Ламарк" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: радник з нацбезпеки США джейк Салліван, липень 2022 року. REUTERS/Кевін Ламарк</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6670847" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>В Білому домі відкинули критику про буцімто недостатні поставки зброї зі США Україні.</p>
<p>&quot;Я не думаю, що ми недопоставили зброю. Я переконаний - швидкість, масштаб та обсяг поставок зі США Україні - потужне свідчення на користь логістичної потужності війська США, а також, як не диво, політичної здатності Конгресу США об'єднатись і забезпечити для цього ресурси&quot;, - заявив радник з нацбезпеки США Джейк Салліван у виступі на безпековому форумі в Аспені, штат Колорадо, у п'ятницю.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Він [Байден] переконаний, що хоча ключова мета США - зробити все можливе, щоб захистити і підтримати Україну, ще одна ключова мета - забезпечити, що ми не опинимось на шляху до Третьої світової війни</div>
</div>
</blockquote>
</div>
<p>Посадовець з розумінням поставився до запитів України надати більше зброї, однак відзначив, що Україна отримала зброї на мільярди доларів від США з &quot;блискавичною швидкістю&quot;.</p>
<p>А от щодо надання далекобійних ракет ATACMs, дальність пострілу яких досягає 300 км, Салліван озвучив позицію президента США Джо Байдена, який виступає проти таких поставок.</p>
<p>&quot;Він переконаний, що хоча ключова мета США - зробити все можливе, щоб захистити і підтримати Україну, ще одна ключова мета - забезпечити, що ми не опинимось на шляху до Третьої світової війни&quot;, - сказав Салліван.</p>
<p>&quot;Президент сказав: &quot;Я готовий надати вам складні самонавідні боєприпаси для HIMARS, які вони використовують з високою ефективністю, але я не готовий надати вам далекобійні ракети&quot;, - передав слова Байдена посадовець. </p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">З кожним місяцем&#160;розрив між цілями і спроможностями Путіна збільшується</div>
<div class="c-blockquote__foot">Джейк Салліван</div>
</div>
</blockquote>
</div>
<p>З кожним місяцем розрив між цілями і спроможностями Путіна збільшується, вважає посадовець.</p>
<p>&quot;Це завдяки хоробрості і вмінню українського війська, стійкості українського народу, провідної ролі українського президента та його оточення, які мобілізують світову підтримку, а також завдяки тому, що ми надали адзвичайно велику кількість складної зброї та навчили оперувати цією зброєю&quot;, - додав він.</p>
<p>Серед успіхів України у війні Салліван перелічив те, що українці виграли битву за Київ, відбили росіян від Харкова, зупинили здатність Росії провести швидкий наступ на Одесу і не дають Росії просунутись далі за територію на півдні та сході країни.</p>
<p>Російське військо не змогло досягнути основних стратегічних цілей, поставлених президентом Путіним, заявив посадовець. Він вказав, що провали РФ не відповідали оцінкам розвідки США до війни. Розвідка США вважала, що Росія &quot;буде значно більш спроможною&quot; і &quot;значно більш успішною в завоюванні території, адже оцінки вказували, що їхня військова потуга розвинулась до першокласної світової сили&quot;, вказує Салліван.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/voenna-dopomoga-/6670147.html" title="Ще 4 HIMARS та дрони Phoenix Ghost. США оголосили про нову військову допомогу Україні ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-0bad-08da44855dd2_w100_r1.jpg" alt="Американська ракетна установка M142 HIMARS припаркована на асфальті під час авіашоу Dubai Airshow 2021 в країні Перської затоки, 15 листопада 2021 року. (Фото Джузеппе CACACE / AFP)">
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-0bad-08da44855dd2_w100_r1.jpg" alt="Американська ракетна установка M142 HIMARS припаркована на асфальті під час авіашоу Dubai Airshow 2021 в країні Перської затоки, 15 листопада 2021 року. (Фото Джузеппе CACACE / AFP)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/voenna-dopomoga-/6670147.html" title="Ще 4 HIMARS та дрони Phoenix Ghost. США оголосили про нову військову допомогу Україні ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Ще 4 HIMARS та дрони Phoenix Ghost. США оголосили про нову військову допомогу Україні
</h4>
</a>
</div>
</div>
</div>
<p>Як повідомляв Голос Америки, в п'ятницю Байден підписав указ про надання Україні 16-го пакету військової допомоги в рамках президентських повноважень. Про це під час спілкування з журналістами телефоном повідомив Джон Кірбі, координатор зі стратегічних комунікацій у Раді національної безпеки, у п’ятницю, 22 липня.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6670847"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6670847" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/dopomoha-zbroja-rakety/6670847.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fdopomoha-zbroja-rakety%2f6670847.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fdopomoha-zbroja-rakety%2f6670847.html&amp;text=%d0%91%d1%96%d0%bb%d0%b8%d0%b9+%d0%b4%d1%96%d0%bc%3a+%d0%b7%d0%b1%d1%80%d0%be%d1%8f+%d0%bd%d0%b0%d0%b4%d1%85%d0%be%d0%b4%d0%b8%d1%82%d1%8c+%d0%b4%d0%be+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%22%d0%b7+%d0%b1%d0%bb%d0%b8%d1%81%d0%ba%d0%b0%d0%b2%d1%87%d0%b8%d0%bd%d0%be%d1%8e+%d1%88%d0%b2%d0%b8%d0%b4%d0%ba%d1%96%d1%81%d1%82%d1%8e%22%2c+%d0%b0%d0%bb%d0%b5+%d0%bf%d1%80%d0%be+%d0%bf%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b8+%d0%b4%d0%b0%d0%bb%d0%b5%d0%ba%d0%be%d0%b1%d1%96%d0%b9%d0%bd%d0%b8%d1%85+%d1%80%d0%b0%d0%ba%d0%b5%d1%82+%d0%bd%d0%b5+%d0%b9%d0%b4%d0%b5%d1%82%d1%8c%d1%81%d1%8f"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fdopomoha-zbroja-rakety%2f6670847.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/dopomoha-zbroja-rakety/6670847.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fdopomoha-zbroja-rakety%2f6670847.html&amp;subject=Білий дім: зброя надходить до України &quot;з блискавчиною швидкістю&quot;, але про поставки далекобійних ракет не йдеться"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6670955&amp;SiteId=444&amp;r=1531280909&amp;it=0&amp;pd=20220723150629" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6670955" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6670955&amp;SiteId=444&amp;r=1531280909&amp;it=0&amp;pd=20220723150629" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6670955" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6670955" href="/z/1670?p=1&amp;aId=6670955" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mavpjacha-vispa-who-nadzvychajna-sytuatsija/6670996.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Мавпяча віспа оголошена &#171;надзвичайною ситуацією&#187; в сфері охорони здоров’я – ВООЗ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-938a-08da4092e608_w100_r1.jpeg" alt="Мавпяча віспа зазвичай зустрічається у тварин у Центральній і Західній Африці, хоча може викликати спалахи і в людському організмі.&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/031a0000-0aff-0242-938a-08da4092e608_w33_r1.jpeg" src="" alt="Мавпяча віспа зазвичай зустрічається у тварин у Центральній і Західній Африці, хоча може викликати спалахи і в людському організмі.&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mavpjacha-vispa-who-nadzvychajna-sytuatsija/6670996.html">
<h4 class="media-block__title media-block__title--size-4" title="Мавпяча віспа оголошена &#171;надзвичайною ситуацією&#187; в сфері охорони здоров’я – ВООЗ">
Мавпяча віспа оголошена &#171;надзвичайною ситуацією&#187; в сфері охорони здоров’я – ВООЗ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/obmezhennja-nafta/6670981.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="В Мінфіні США розповіли, коли очікувати обмеження цін на російську нафту">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09680000-0a00-0242-b24b-08da6a447d37_w100_r1.jpg" alt="Фото: Завод нафтопродуктів &quot;Транснєфті&quot; поблизу Москви, червень 2022 року. REUTERS/Максим Шеметов" />
</noscript>
<img data-src="https://gdb.voanews.com/09680000-0a00-0242-b24b-08da6a447d37_w33_r1.jpg" src="" alt="Фото: Завод нафтопродуктів &quot;Транснєфті&quot; поблизу Москви, червень 2022 року. REUTERS/Максим Шеметов" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/obmezhennja-nafta/6670981.html">
<h4 class="media-block__title media-block__title--size-4" title="В Мінфіні США розповіли, коли очікувати обмеження цін на російську нафту">
В Мінфіні США розповіли, коли очікувати обмеження цін на російську нафту
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/donbas-amerikantsi/6670955.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="На Донбасі загинуло двоє американців - ЗМІ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w100_r1.jpg" alt="Український військовий стріляє з американської пускової установки Javelin під час військових навчань у Донецькій області, Україна, середа, 12 січня 2022 року. &#160;Знімок надано прес-службою Міноборони України." />
</noscript>
<img data-src="https://gdb.voanews.com/03180000-0aff-0242-7ea7-08da40a68702_w33_r1.jpg" src="" alt="Український військовий стріляє з американської пускової установки Javelin під час військових навчань у Донецькій області, Україна, середа, 12 січня 2022 року. &#160;Знімок надано прес-службою Міноборони України." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/donbas-amerikantsi/6670955.html">
<h4 class="media-block__title media-block__title--size-4" title="На Донбасі загинуло двоє американців - ЗМІ">
На Донбасі загинуло двоє американців - ЗМІ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/gas-jevropa/6670952.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ЄС хоче замінити російський газ нігерійським">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f6263717-f01a-46fb-8e70-01b82070314a_w100_r1.jpg" alt="Фото: труби &quot;Північного потоку 1&quot;, Любмин, Німеччина, березень 2022 року. REUTERS/Ганнібал Ганске" />
</noscript>
<img data-src="https://gdb.voanews.com/f6263717-f01a-46fb-8e70-01b82070314a_w33_r1.jpg" src="" alt="Фото: труби &quot;Північного потоку 1&quot;, Любмин, Німеччина, березень 2022 року. REUTERS/Ганнібал Ганске" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/gas-jevropa/6670952.html">
<h4 class="media-block__title media-block__title--size-4" title="ЄС хоче замінити російський газ нігерійським">
ЄС хоче замінити російський газ нігерійським
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dopomoha-zbroja-rakety/6670847.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Білий дім: зброя надходить до України &quot;з блискавчиною швидкістю&quot;, але про поставки далекобійних ракет не йдеться">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1ce36546-2791-4ba2-bf6b-9bf67eda17aa_w100_r1.jpg" alt="Фото: радник з нацбезпеки США джейк Салліван, липень 2022 року. REUTERS/Кевін Ламарк" />
</noscript>
<img data-src="https://gdb.voanews.com/1ce36546-2791-4ba2-bf6b-9bf67eda17aa_w33_r1.jpg" src="" alt="Фото: радник з нацбезпеки США джейк Салліван, липень 2022 року. REUTERS/Кевін Ламарк" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/dopomoha-zbroja-rakety/6670847.html">
<h4 class="media-block__title media-block__title--size-4" title="Білий дім: зброя надходить до України &quot;з блискавчиною швидкістю&quot;, але про поставки далекобійних ракет не йдеться">
Білий дім: зброя надходить до України &quot;з блискавчиною швидкістю&quot;, але про поставки далекобійних ракет не йдеться
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6666803.html" title="США надають Україні 16 HIMARS. В Пентагоні розповіли про засідання &quot;Рамштайн-4&quot;">
<h4 class="media-block__title media-block__title--size-4">
США надають Україні 16 HIMARS. В Пентагоні розповіли про засідання &quot;Рамштайн-4&quot; (10896)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/diskusija-harvard-naukovtsi/6661644.html" title="«Я раптом побачила, як предметом моїх досліджень зловживають проти України». У Гарварді обговорили, що можуть зробити науковці під час війни">
<h4 class="media-block__title media-block__title--size-4">
&#171;Я раптом побачила, як предметом моїх досліджень зловживають проти України&#187;. У Гарварді обговорили, що можуть зробити науковці під час війни (9289)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/butva-za-kyiv-analiz/6665003.html" title="Битва за Київ: що допомогло українській армії її виграти? Земля, вода і місцеві люди, кажуть американські військові експерти">
<h4 class="media-block__title media-block__title--size-4">
Битва за Київ: що допомогло українській армії її виграти? Земля, вода і місцеві люди, кажуть американські військові експерти (7560)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/rosijsky-vchynetli-ukraina-/6663693.html" title="137 доларів в день і більше. Москва обіцяє російським вчителям великі гроші за виїзд в окуповані регіони України – WP ">
<h4 class="media-block__title media-block__title--size-4">
137 доларів в день і більше. Москва обіцяє російським вчителям великі гроші за виїзд в окуповані регіони України – WP (2838)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/visyt-oleny-zelenskoj-do-ssha-/6664826.html" title="У Вашингтоні триває візит Першої леді України. Подробиці ">
<h4 class="media-block__title media-block__title--size-4">
У Вашингтоні триває візит Першої леді України. Подробиці (2706)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6668687.html" title="Нацбанк корегує курс гривні, Мінфін просить заморозити боргові виплати. Що це означає? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Нацбанк корегує курс гривні, Мінфін просить заморозити боргові виплати. Що це означає? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/olena-zelenska-ssha/6663949.html" title="Олена Зеленська проводить зустрічі у США. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Олена Зеленська проводить зустрічі у США. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6665586.html" title="У США допомагають новоприбулим українцям із житлом, пропонуючи тимчасовий притулок на одному з ранчо у Техасі. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
У США допомагають новоприбулим українцям із житлом, пропонуючи тимчасовий притулок на одному з ранчо у Техасі. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/moschun-volontery-stolytsia-viina/6667006.html" title="Як село Мощун на околицях столиці оговтується від окупації. Відео ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як село Мощун на околицях столиці оговтується від окупації. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6665585.html" title="Джилл та Джо Байден привітали Зеленську на галявині перед Білим домом. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Джилл та Джо Байден привітали Зеленську на галявині перед Білим домом. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09690000-0a00-0242-ed9e-08da6c2231d2_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09690000-0a00-0242-ed9e-08da6c2231d2_tv_w250_r1.jpg" alt="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео" title="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09690000-0a00-0242-ed9e-08da6c2231d2_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/07/0/09/09690000-0a00-0242-ed9e-08da6c2231d2_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6670237&SiteId=444&r=1882652800&it=0&pd=20220722205029" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео" data-sdkvideo="html5" data-sdkid="6670237" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/donbas-amerikantsi/6670237.html" target="_blank" rel="noopener" title="У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео">У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6670237.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6670237.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6670237.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6670237.html&amp;text=%d0%a3+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%96+%d0%bb%d1%83%d0%bd%d0%b0%d1%8e%d1%82%d1%8c+%d0%b7%d0%b0%d0%ba%d0%bb%d0%b8%d0%ba%d0%b8+%d0%b4%d0%be+%d0%94%d0%b5%d1%80%d0%b6%d0%b4%d0%b5%d0%bf%d1%83+%d0%a1%d0%a8%d0%90+%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%82%d0%b8+%d0%a0%d0%be%d1%81%d1%96%d1%8e+%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%b2%d0%be%d1%8e-%d1%81%d0%bf%d0%be%d0%bd%d1%81%d0%be%d1%80%d0%be%d0%bc+%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%bc%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6670237.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/donbas-amerikantsi/6670237.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:51
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6670237.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/kongres-rosiia-teroryzm-derzdep/6670237.html">
<h4 class="media-block__title media-block__title--size-2">
У Конгресі лунають заклики до Держдепу США визнати Росію державою-спонсором тероризму. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6670955",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>