
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=212" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "212";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку</title>
<meta name="title" content="Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку" />
<meta name="description" content="Рада виконавчих директорів Світового банку схвалила додаткове фінансування для України обсягом 1,49 млрд доларів США, повідомили в установі 7 червня.
Кошти підуть на виплати зарплат державним службовцям та вчителям, повідомили в банку. &quot;Збереження цих основних послуг і здатності уряду їх..." />
<meta name="keywords" content="Актуально, Україна, США" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/6608003.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6608003.ltr" />
<meta content="Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку" property="og:title" />
<meta content="Рада виконавчих директорів Світового банку схвалила додаткове фінансування для України обсягом 1,49 млрд доларів США, повідомили в установі 7 червня.
Кошти підуть на виплати зарплат державним службовцям та вчителям, повідомили в банку. &quot;Збереження цих основних послуг і здатності уряду їх..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/6608003.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w1200_r1.jpg" name="twitter:image" />
<meta content="Рада виконавчих директорів Світового банку схвалила додаткове фінансування для України обсягом 1,49 млрд доларів США, повідомили в установі 7 червня.
Кошти підуть на виплати зарплат державним службовцям та вчителям, повідомили в банку. &quot;Збереження цих основних послуг і здатності уряду їх..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/6608003.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку","inLanguage":"uk-UA","keywords":"Актуально, Україна, США","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2022-06-08","dateModified":"2022-06-08 10:44:14Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/"],"name":"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/6608003.html","url":"https://ukrainian.voanews.com/a/6608003.html","description":"Рада виконавчих директорів Світового банку схвалила додаткове фінансування для України обсягом 1,49 млрд доларів США, повідомили в установі 7 червня.\r\n Кошти підуть на виплати зарплат державним службовцям та вчителям, повідомили в банку. \u0022Збереження цих основних послуг і здатності уряду їх...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w1080_h608.jpg"},"name":"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=212"></script>
<script src="/Scripts/responsive/loader.b?v=TrompRn4l-Z7SWzDQ7cnNjVDXdEP9ci_EBaECt8qgkY1?&amp;av=0.1.0.0&amp;cb=212"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку",page_type:"article",page_name:"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку",short_headline:"Україна платитиме зарплати вчителям і ...",long_headline:"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку",headline:"Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/6608003.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"06",pub_day:"08",pub_hour:"10",pub_minute:"44",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"aktualno,ukrayina,sushi",tags:"",slug:"",section:"актуально",english_section:"aktualno",article_uid:"6608003"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1700756949?pageName=voa%3aukr%3ar%3aarticle%3a%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0%20%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d1%82%d0%b8%d0%bc%d0%b5%20%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%20%d0%b2%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d0%bc%20%d1%96%20%d0%b4%d0%b5%d1%80%d0%b6%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%be%d0%b2%d1%86%d1%8f%d0%bc%20%d0%b7%d0%b0%20%d0%b3%d1%80%d0%be%d1%88%d1%96%20%d0%a1%d0%b2%d1%96%d1%82%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%b1%d0%b0%d0%bd%d0%ba%d1%83&amp;c6=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0%20%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d1%82%d0%b8%d0%bc%d0%b5%20%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%20%d0%b2%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d0%bc%20%d1%96%20%d0%b4%d0%b5%d1%80%d0%b6%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%be%d0%b2%d1%86%d1%8f%d0%bc%20%d0%b7%d0%b0%20%d0%b3%d1%80%d0%be%d1%88%d1%96%20%d0%a1%d0%b2%d1%96%d1%82%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%b1%d0%b0%d0%bd%d0%ba%d1%83&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0%20%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d1%82%d0%b8%d0%bc%d0%b5%20%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%20%d0%b2%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d0%bc%20%d1%96%20%d0%b4%d0%b5%d1%80%d0%b6%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%be%d0%b2%d1%86%d1%8f%d0%bc%20%d0%b7%d0%b0%20%d0%b3%d1%80%d0%be%d1%88%d1%96%20%d0%a1%d0%b2%d1%96%d1%82%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%b1%d0%b0%d0%bd%d0%ba%d1%83&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6608003&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6608003" data-api-id="6608003" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T13:44:14+03:00">
червень 08, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w250_r1_s.jpg" itemprop="url" alt="Архівне фото: Директриса місцевої школи в класі, пошкодженому обстрілами, Бишів, Україна, травень 2022 року. REUTERS/Томас Петер" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Архівне фото: Директриса місцевої школи в класі, пошкодженому обстрілами, Бишів, Україна, травень 2022 року. REUTERS/Томас Петер</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6608003" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> Рада виконавчих директорів Світового банку схвалила додаткове фінансування для України обсягом 1,49 млрд доларів США, <a class="wsw__a" href="https://www.worldbank.org/uk/news/press-release/2022/06/07/-world-bank-announces-additional-1-49-billion-financing-support-for-ukraine" target="_blank">повідомили</a> в установі 7 червня.</p>
<p>Кошти підуть на виплати зарплат державним службовцям та вчителям, повідомили в банку. &quot;Збереження цих основних послуг і здатності уряду їх надавати є важливими для запобігання подальшому погіршенню умов життя та бідності в Україні, враховуючи вже завдані війною страждання людям&quot;, – сказав регіональний директор Світового банку у справах країн Східної Європи Аруп Банерджі.</p>
<p>Проект отримав фінансові гарантії від Великої Британії, Нідерландів, Литви та Латвії; паралельне фінансування від Італії та очікувані майбутні гарантії, у тому числі від Данії, йдеться в повідомленні. </p>
<p>Раніше український уряд та МВФ заявляли, що бюджет країни потребує 5 млрд дол щомісяця, щоб фінансувати найважливіші урядові послуги. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"uk\" dir=\"ltr\"\u0026gt;.\u0026lt;a href=\"https://twitter.com/WorldBank?ref_src=twsrc%5Etfw\"\u0026gt;@WorldBank\u0026lt;/a\u0026gt; схвалив $1,49 млрд додаткової фінансової підтримки для 🇺🇦, яка бореться з агресором. Кошти підуть на виплату зарплат працівникам соцсфери та державним службовцям. Відновлення і перемога України стануть перемогою демократії та цивілізованого світу.\u0026lt;a href=\"https://twitter.com/hashtag/StandWithUkraine?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#StandWithUkraine\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Denys Shmyhal (@Denys_Shmyhal) \u0026lt;a href=\"https://twitter.com/Denys_Shmyhal/status/1534444577855258625?ref_src=twsrc%5Etfw\"\u0026gt;June 8, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>&quot;Відновлення і перемога України стануть перемогою демократії та цивілізованого світу&quot;, - написав прем'єр-міністр України Денис Шмигаль в дописі щодо допомоги.</p>
<p>Напередодні Світовий банк видав новий Прогноз світової економіки, в якому наголосив на ризиках рецесії та стагфляції в світі, через війну в Україні, локдауни в Китаї та перебої в каналах поставок. Світовий банк <a class="wsw__a" href="https://ukrainian.voanews.com/a/svitovy-bank-prognoz-/6607031.html" target="_blank">прогнозує</a> - зростання світової економіки уповільниться з 5,7% в 2021 році до 2,9% в 2022 році, що значно повільніше ніж 4,1%, як очікувалося в січні.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6608003"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6608003" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6608003.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6608003.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6608003.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0+%d0%bf%d0%bb%d0%b0%d1%82%d0%b8%d1%82%d0%b8%d0%bc%d0%b5+%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b8+%d0%b2%d1%87%d0%b8%d1%82%d0%b5%d0%bb%d1%8f%d0%bc+%d1%96+%d0%b4%d0%b5%d1%80%d0%b6%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d0%be%d0%b2%d1%86%d1%8f%d0%bc+%d0%b7%d0%b0+%d0%b3%d1%80%d0%be%d1%88%d1%96+%d0%a1%d0%b2%d1%96%d1%82%d0%be%d0%b2%d0%be%d0%b3%d0%be+%d0%b1%d0%b0%d0%bd%d0%ba%d1%83"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6608003.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6608003.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6608003.html&amp;subject=Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6608122" data-api-id="6608122" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T15:13:49+03:00">
червень 08, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/радіо-свобода/_mkqo" title="Радіо Свобода">Радіо Свобода</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Норвегія передала Україні 22 гаубиці, надалі про передачу зброї можуть не оголошувати
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09470000-0a00-0242-0d7d-08da48abcc72_w250_r1_s.jpg" itemprop="url" alt="Українські військовослужбовці випустили снаряд з гаубиці М777 поблизу лінії фронту, Україна, 6 червня 2022 року. REUTERS/Stringer" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Українські військовослужбовці випустили снаряд з гаубиці М777 поблизу лінії фронту, Україна, 6 червня 2022 року. REUTERS/Stringer</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6608122" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Норвегія передала Україні 22 самохідні гаубиці M109, включаючи запасні частини, боєприпаси й інше спорядження, <a class="wsw__a" href="https://www.regjeringen.no/en/aktuelt/norge-har-donert-artilleriskyts-til-ukraina/id2917760/" target="_blank">повідомило </a>8 червня норвезьке Міністерство оборони.</p>
<p>За повідомленням, Норвегія також навчала українських солдатів, як користуватися цими системами. Це навчання проходило в Німеччині.</p>
<p>«Це вагомий внесок, який дуже затребуваний Україною», – заявили у відомстві.</p>
<p>«Уряд Норвегії чекав, щоб публічно оголосити про цю пожертву з міркувань безпеки», – йдеться в повідомленні. Надалі про передачу озброєнь можуть не оголошувати і не коментувати, додали в міністерстві.</p>
<p>Раніше головнокомандувач Збройних сил України Валерій Залужний повідомив, що <a class="wsw__a" href="https://www.radiosvoboda.org/a/news-zaluzhnyi-haubytsi/31883480.html" target="_blank">самохідні гаубиці М109А3</a>, надані у рамках міжнародної технічної допомоги Норвегією, вже перебувають на передовій.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/protykorabelni-rakety-/6607330.html" title="США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-1ea4-08da455e22a0_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-1ea4-08da455e22a0_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/protykorabelni-rakety-/6607330.html" title="США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6608122"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6608122" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/norvegia-gaubicy/6608122.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fnorvegia-gaubicy%2f6608122.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fnorvegia-gaubicy%2f6608122.html&amp;text=%d0%9d%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d1%96%d1%8f+%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d0%bb%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+22+%d0%b3%d0%b0%d1%83%d0%b1%d0%b8%d1%86%d1%96%2c+%d0%bd%d0%b0%d0%b4%d0%b0%d0%bb%d1%96+%d0%bf%d1%80%d0%be+%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d1%87%d1%83+%d0%b7%d0%b1%d1%80%d0%be%d1%97+%d0%bc%d0%be%d0%b6%d1%83%d1%82%d1%8c+%d0%bd%d0%b5+%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%88%d1%83%d0%b2%d0%b0%d1%82%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fnorvegia-gaubicy%2f6608122.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/norvegia-gaubicy/6608122.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fnorvegia-gaubicy%2f6608122.html&amp;subject=Норвегія передала Україні 22 гаубиці, надалі про передачу зброї можуть не оголошувати"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/norvegia-gaubicy/6608122.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6608122" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/norvegia-gaubicy/6608122.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6607965" data-api-id="6607965" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T12:31:32+03:00">
червень 08, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/богдан-цюпин/jtbmp" title="Богдан Цюпин">Богдан Цюпин</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&#171;Я знала, що Путін зробить Україні щось недобре&#187; каже &#171;пригнічена&#187; війною Меркель
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/096e0000-0a00-0242-9208-08da492d7a56_w250_r1_s.jpg" itemprop="url" alt="Анґела Меркель з Володимиром Путіним 27 жовтня 2018 р." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Анґела Меркель з Володимиром Путіним 27 жовтня 2018 р.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6607965" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Анґела Меркель, яка очолювала уряд Німеччини з 2005 до 2021 року, вперше прилюдно висловилася з оцінками російського вторгнення в Україну і була вимушена виправдовувати свою політику щодо Росії та відносини з російським президентом Путіним.</p>
<p>«Це брутальний напад, зневага міжнародних законів, що не має виправдання», - сказала Меркель про вторгнення, яке Путін оголосив через три місяці після її відставки з посади канцлера.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Якби ПДЧ був затверджений тоді, то це сталося б ще швидше. Тоді Україна була ще більш віддаленою від здатності оборонятися, яку вона має зараз.
</div>
<div class="c-blockquote__foot">Анґела Меркель</div>
</div>
</blockquote>
</div>
<p>Меркель 7 червня розлого відповідала на запитання журналіста під час відкритого зібрання у Берліні, де вона зізналася про «пригнічення» і «роздуми» через російську війну.</p>
<p>Її останній офіційний візит у Вашингтон восени 2021 року відбувався на тлі домагань німецького уряду, щоб США не наклали санкції на газопровід Північний потік-2, який Анґела Меркель завжди відстоювала, називаючи суто комерційним проектом.</p>
<p>Новий канцлер Олаф Шольц був змушений оголосити про зупинку проекту в лютому 2022 року у відповідь на початок нової агресії Путіна.</p>
<p>Анґелі Меркель зараз закидають, що саме під її керівництвом Німеччина стала дуже залежною від російського газу й і нафти.</p>
<p>Також з огляду на новий етап російської війни проти України нової критики зазнає її позиція щодо відкладення українського вступу в НАТО, а також роль Меркель у досягненні так званих «Мінських домовленостей» з Путіним щодо Донбасу 2014-2015 року.</p>
<p>Питання вступу України, а також Грузії, в НАТО виходило на вирішальний рівень під час Бухарестського саміту Альянсу 2008 року, коли США та деякі інші союзники були готові до позитивного рішення.</p>
<p>Анґела Меркель зізналася, що вона була серед тих, хто виступив проти, бо, за її словами, Україна на той час не була міцною демократією і там «керували олігархи».</p>
<p>Також Меркель натякнула, що мала передчуття, що Путін вже тоді був готовий до силових дій щодо України і не хотіла створення приводу.</p>
<p>«Зеленський нещодавно говорив, що якби Україна були членом НАТО, то ми б зараз її захистили. Але то був процес. І впродовж того процесу я знала, що Путін зробить Україні щось недобре. Ось тому я і була проти, - сказала вона, додавши. - 2008 року, за моїми оцінками, якби ПДЧ (план приготування до вступу в НАТО) був затверджений тоді, то це сталося б ще швидше. Тоді Україна була ще більш віддаленою від здатності оборонятися, яку вона має зараз».</p>
<p><strong>Докори українців</strong></p><div class="content-floated overlap-md" data-owner-ct="None" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/germany-france-russia-policy-criticised/6515646.html" title="Докори німецько-французькій політиці щодо Москви на тлі кривавої російської війни в Україні">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-b329-08da1633f03f_w100_r1.jpg" alt="Володимир Путін та Анґела Меркель у Кремлі 20 серпня 2021 р.">
</noscript>
<img data-src="https://gdb.voanews.com/093e0000-0a00-0242-b329-08da1633f03f_w100_r1.jpg" alt="Володимир Путін та Анґела Меркель у Кремлі 20 серпня 2021 р." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/germany-france-russia-policy-criticised/6515646.html" title="Докори німецько-французькій політиці щодо Москви на тлі кривавої російської війни в Україні">
<span class="also-read__text--label">
До теми:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Докори німецько-французькій політиці щодо Москви на тлі кривавої російської війни в Україні
</h4>
</a>
</div>
</div>
</div>
<p>Тривалий час в українській громадській думці Анґела Меркель була серед найпопулярніших світових лідерів.</p>
<p>Зокрема після останнього саміту так званої «Нормандської четвірки» у Парижі в грудні 2019 року за участі Меркель, і президентів Зеленського й Макрона з Володимиром Путіним деякі опитування показували, що до 69% українців позитивно ставилися до канцлерки.</p>
<p>Але початок повномасштабної російської війни проти України змусив багатьох переоцінити її методи, цілі і здобутки.</p>
<p>«Якщо Меркель завжди знала, що Росія планує війну, а мета Путіна – знищити ЄС, то навіщо було будувати «Північний потік–2»? «Я не була наївною», – каже екс-канцлер. То навіщо було підсаджувати Європу на нафтову та газову голку Росії? І чому Німеччині сьогодні доводиться виправляти ці помилки?» - їдко зауважив радник українського президента Михайло Подоляк у <a class="wsw__a" href="https://twitter.com/Podolyak_M/status/1534437974523396096?s=20&amp;t=yuGhplWlB_BkLRSzb1e4SA" target="_blank">Twitter</a> 8 червня.</p>
<p>Анґела Меркель сказала, що «не звинувачує себе в тому, що намагалася», домовитися з Путіним, хоч зараз і дуже «пригнічена» тим, що Москва почала ще більшу війну.</p>
<p>Теперішній канцлер Олаф Шольц змушений відповідати на закиди, що Німеччина і зараз не використовує для допомоги Україні свої можливості найбільшої країни ЄС і однієї з найбільш економічно потужних, багатих держав світу.</p>
<p>Шольц, який називає російську війну проти України імперіалістичною і загрозливою для усієї Європи, 7 червня сказав журналістам, що військова допомога Німеччини «більша ніж від майже усіх інших».<br />
<br />
Натомість критики зауважують, що обіцяна Німеччиною вже кілька місяців тому важка зброя ще так і не надійшла в Україну.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/0f590000-0aff-0242-b344-08da48c5d176_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/0f590000-0aff-0242-b344-08da48c5d176_tv_w250_r1.jpg" alt="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео" title="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/0f590000-0aff-0242-b344-08da48c5d176_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео" data-sdkvideo="html5" data-sdkid="6607300" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6607300.html" target="_blank" rel="noopener" title="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео">Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6607300.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6607300.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607300.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607300.html&amp;text=%d0%a9%d0%be+%d0%bf%d1%80%d0%be%d0%bf%d0%be%d0%bd%d1%83%d1%8e%d1%82%d1%8c+%d0%91%d1%80%d1%8e%d1%81%d1%81%d0%b5%d0%bb%d1%8c+%d1%96+%d0%92%d0%b0%d1%88%d0%b8%d0%bd%d0%b3%d1%82%d0%be%d0%bd+%d1%89%d0%be%d0%b1+%d1%80%d0%be%d0%b7%d0%b1%d0%bb%d0%be%d0%ba%d1%83%d0%b2%d0%b0%d1%82%d0%b8+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%bf%d0%be%d1%80%d1%82%d0%b8+%e2%80%93+%d0%b4%d0%b5%d1%82%d0%b0%d0%bb%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6607300.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6607300.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:10:25
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6607300.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_240p.mp4?download=1" title="240p | 24,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607300, 'Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео', null, 'Остап Яриш, Богдан Цюпин', '2022', '06', '07')">
240p | 24,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176.mp4?download=1" title="360p | 35,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607300, 'Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео', null, 'Остап Яриш, Богдан Цюпин', '2022', '06', '07')">
360p | 35,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_480p.mp4?download=1" title="480p | 56,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607300, 'Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео', null, 'Остап Яриш, Богдан Цюпин', '2022', '06', '07')">
480p | 56,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_720p.mp4?download=1" title="720p | 149,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607300, 'Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео', null, 'Остап Яриш, Богдан Цюпин', '2022', '06', '07')">
720p | 149,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/0f/0f590000-0aff-0242-b344-08da48c5d176_1080p.mp4?download=1" title="1080p | 172,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607300, 'Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео', null, 'Остап Яриш, Богдан Цюпин', '2022', '06', '07')">
1080p | 172,8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6607965"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6607965" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-defends-her-legacy-on-ukraine-russia%2f6607965.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-defends-her-legacy-on-ukraine-russia%2f6607965.html&amp;text=%c2%ab%d0%af+%d0%b7%d0%bd%d0%b0%d0%bb%d0%b0%2c+%d1%89%d0%be+%d0%9f%d1%83%d1%82%d1%96%d0%bd+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d1%82%d1%8c+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d1%89%d0%be%d1%81%d1%8c+%d0%bd%d0%b5%d0%b4%d0%be%d0%b1%d1%80%d0%b5%c2%bb+%d0%ba%d0%b0%d0%b6%d0%b5+%c2%ab%d0%bf%d1%80%d0%b8%d0%b3%d0%bd%d1%96%d1%87%d0%b5%d0%bd%d0%b0%c2%bb+%d0%b2%d1%96%d0%b9%d0%bd%d0%be%d1%8e+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb%d1%8c"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-defends-her-legacy-on-ukraine-russia%2f6607965.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fmerkel-defends-her-legacy-on-ukraine-russia%2f6607965.html&amp;subject=&#171;Я знала, що Путін зробить Україні щось недобре&#187; каже &#171;пригнічена&#187; війною Меркель"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6607965" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6607321" data-api-id="6607321" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T00:15:34+03:00">
червень 08, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/леся-бакалець/pkv_r" title="Леся Бакалець">Леся Бакалець</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg" alt="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6607321&SiteId=444&r=1581269341&it=0&pd=20220607211534" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-sdkvideo="html5" data-sdkid="6607321" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6607321.html" target="_blank" rel="noopener" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео">Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6607321.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6607321.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607321.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607321.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b0%d1%86%d1%8e%d1%94+%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%87%d0%b8%d0%b9+%d0%b1%d1%83%d0%b4%d1%96%d0%b2%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%b1%d0%b0%d1%82%d0%b0%d0%bb%d1%8c%d0%b9%d0%be%d0%bd+%22%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b1%d0%b0%d1%82%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6607321.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6607321.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6607321.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4?download=1" title="240p | 10,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607321, 'Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео', null, 'Леся Бакалець', '2022', '06', '07')">
240p | 10,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4?download=1" title="360p | 15,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607321, 'Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео', null, 'Леся Бакалець', '2022', '06', '07')">
360p | 15,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_480p.mp4?download=1" title="480p | 26,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607321, 'Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео', null, 'Леся Бакалець', '2022', '06', '07')">
480p | 26,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_720p.mp4?download=1" title="720p | 62,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607321, 'Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео', null, 'Леся Бакалець', '2022', '06', '07')">
720p | 62,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_1080p.mp4?download=1" title="1080p | 79,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6607321, 'Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео', null, 'Леся Бакалець', '2022', '06', '07')">
1080p | 79,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6607321" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Ремонт даху, заміна вікон та дверей, розбір завалів. Вже у трьох областях України працює добровольчий будівельний батальйон “Добробат”. Організація пов&#39;язує тих, хто потребує допомоги з волонтерами, які готові безкоштовно її надати. Деталі - в сюжеті Лесі Бакалець.</p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6607321"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6607321" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/iak-praciuie-budivelnyi-batalion-dobrobat/6607321.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fiak-praciuie-budivelnyi-batalion-dobrobat%2f6607321.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fiak-praciuie-budivelnyi-batalion-dobrobat%2f6607321.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b0%d1%86%d1%8e%d1%94+%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%87%d0%b8%d0%b9+%d0%b1%d1%83%d0%b4%d1%96%d0%b2%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%b1%d0%b0%d1%82%d0%b0%d0%bb%d1%8c%d0%b9%d0%be%d0%bd+%22%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b1%d0%b0%d1%82%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fiak-praciuie-budivelnyi-batalion-dobrobat%2f6607321.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/iak-praciuie-budivelnyi-batalion-dobrobat/6607321.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fiak-praciuie-budivelnyi-batalion-dobrobat%2f6607321.html&amp;subject=Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/iak-praciuie-budivelnyi-batalion-dobrobat/6607321.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6607321" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/iak-praciuie-budivelnyi-batalion-dobrobat/6607321.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6607330" data-api-id="6607330" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-08T00:10:46+03:00">
червень 08, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09470000-0a00-0242-1ea4-08da455e22a0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6607330" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p style="line-height:1.38">На запит української служби Голосу Америки високопосадовець Білого дому підтвердив, що США та союзники постачають в Україну протикорабельні ракети для посилення її прибережної оборони.</p>
Ми підтримуємо Україну та працюємо, щоб допомогти їй покращити її прибережну оборону. У рамках цих зусиль ми надаємо Україні безпілотні судна берегової оборони. Ми також співпрацюємо з союзниками та партнерами над наданням Україні протикорабельних ракет і систем. Ми щодня постійно спілкуємося з українцями щодо їхніх потреб», – сказав чиновник Білого дому.
<p>Він додав, що США є найбільшим постачальником допомоги Україні оборонного призначення, і «надалі буде світовим лідиром у наданні найбільшої в історії допомоги Україні у сфері безпеки».</p>
Раніше у вівторок, 7 червня, під час виступу у Сенаті лідер Республіканської меншості республіканець Мітч Макконнелл заявив, що США повинні надсилати більш потужну зброю в Україну.
<p>&quot;Оскільки Росія посилає бойову міць на фронт, українським солдатам потрібно більше зброї. Їм потрібна потужніша зброя. І їм потрібна зброя більшої дальності, щоб безпечно протистояти наступальним силам Росії&quot;, - сказав він, відповідно до <a class="wsw__a" href="https://www.mcconnell.senate.gov/public/index.cfm/pressreleases?ID=40836A12-C296-4627-A971-6EEE1E9B895B">прес-релізу</a>, розміщеного на офіційному сайті сенатора.</p>
Він закликав адміністрацію Байдена пояснити, чи продовжить вона надавати Україні ракети більшої дальності та чи надасть протикорабельні ракети, &quot;щоб Україна могла націлюватись на російські загрози українським чорноморським портам&quot;.
<p>Макконнел наголосив, що не варто боятися роздратувати чи принизити Путіна та ті, &quot;хто стурбований ескалацією, мають думають, що Путін зробить з їхніми (українськими – ред.) містами, якщо його не зупинить Україна&quot;.</p>
<p>Три тижні тому високопосадовець Білого дому повідомив, що адміністрація Джозефа Байдена працює над тим, щоб передати передові протикорабельні ракети в руки українських військових, щоб допомогти їм подолати морську блокаду Росії українських портів.</p>
Ці заяви лунали на тлі побоювань, що більш потужна зброя, яка може потопити російські військові кораблі, посилить конфлікт.
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6607330"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6607330" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/protykorabelni-rakety-/6607330.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fprotykorabelni-rakety-%2f6607330.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fprotykorabelni-rakety-%2f6607330.html&amp;text=%d0%a1%d0%a8%d0%90+%d1%82%d0%b0+%d0%bf%d0%b0%d1%80%d1%82%d0%bd%d0%b5%d1%80%d0%b8+%d0%bf%d1%80%d0%b0%d1%86%d1%8e%d1%8e%d1%82%d1%8c+%d0%bd%d0%b0%d0%b4+%d0%bf%d0%be%d1%81%d1%82%d0%b0%d1%87%d0%b0%d0%bd%d0%bd%d1%8f%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d1%85+%d1%80%d0%b0%d0%ba%d0%b5%d1%82+%e2%80%93+%d0%91%d1%96%d0%bb%d0%b8%d0%b9+%d0%94%d1%96%d0%bc"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fprotykorabelni-rakety-%2f6607330.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/protykorabelni-rakety-/6607330.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fprotykorabelni-rakety-%2f6607330.html&amp;subject=США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/protykorabelni-rakety-/6607330.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6607330" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/protykorabelni-rakety-/6607330.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6608003&amp;SiteId=444&amp;r=810741413&amp;it=0&amp;pd=20220608104414" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6608003" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6608003&amp;SiteId=444&amp;r=810741413&amp;it=0&amp;pd=20220608104414" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6608003" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6608003" href="/z/1670?p=1&amp;aId=6608003" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/norvegia-gaubicy/6608122.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Норвегія передала Україні 22 гаубиці, надалі про передачу зброї можуть не оголошувати">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-0d7d-08da48abcc72_w100_r1.jpg" alt="Українські військовослужбовці випустили снаряд з гаубиці М777 поблизу лінії фронту, Україна, 6 червня 2022 року. REUTERS/Stringer" />
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-0d7d-08da48abcc72_w33_r1.jpg" src="" alt="Українські військовослужбовці випустили снаряд з гаубиці М777 поблизу лінії фронту, Україна, 6 червня 2022 року. REUTERS/Stringer" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/norvegia-gaubicy/6608122.html">
<h4 class="media-block__title media-block__title--size-4" title="Норвегія передала Україні 22 гаубиці, надалі про передачу зброї можуть не оголошувати">
Норвегія передала Україні 22 гаубиці, надалі про передачу зброї можуть не оголошувати
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6608003.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w100_r1.jpg" alt="Архівне фото: Директриса місцевої школи в класі, пошкодженому обстрілами, Бишів, Україна, травень 2022 року. REUTERS/Томас Петер" />
</noscript>
<img data-src="https://gdb.voanews.com/023a0000-0aff-0242-9922-08da0457e68a_w33_r1.jpg" src="" alt="Архівне фото: Директриса місцевої школи в класі, пошкодженому обстрілами, Бишів, Україна, травень 2022 року. REUTERS/Томас Петер" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6608003.html">
<h4 class="media-block__title media-block__title--size-4" title="Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку">
Україна платитиме зарплати вчителям і держслужбовцям за гроші Світового банку
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#171;Я знала, що Путін зробить Україні щось недобре&#187; каже &#171;пригнічена&#187; війною Меркель">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/096e0000-0a00-0242-9208-08da492d7a56_w100_r1.jpg" alt="Анґела Меркель з Володимиром Путіним 27 жовтня 2018 р." />
</noscript>
<img data-src="https://gdb.voanews.com/096e0000-0a00-0242-9208-08da492d7a56_w33_r1.jpg" src="" alt="Анґела Меркель з Володимиром Путіним 27 жовтня 2018 р." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/merkel-defends-her-legacy-on-ukraine-russia/6607965.html">
<h4 class="media-block__title media-block__title--size-4" title="&#171;Я знала, що Путін зробить Україні щось недобре&#187; каже &#171;пригнічена&#187; війною Меркель">
&#171;Я знала, що Путін зробить Україні щось недобре&#187; каже &#171;пригнічена&#187; війною Меркель
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/protykorabelni-rakety-/6607330.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-1ea4-08da455e22a0_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-1ea4-08da455e22a0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/protykorabelni-rakety-/6607330.html">
<h4 class="media-block__title media-block__title--size-4" title="США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім">
США та партнери працюють над постачанням Україні протикорабельних ракет – Білий Дім
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sankcii-cinni-papery-/6607139.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Міністерство фінансів США заявляє, що будь-яка купівля російського боргу та акцій заборонена в рамках санкцій">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/157a7f0d-8882-4aac-bd01-4e1c3b19eeef_w100_r1.jpg" alt="Міністерка фінансів США Джанет Єллен дає свідчення перед Конгресом у Вашингтоні." />
</noscript>
<img data-src="https://gdb.voanews.com/157a7f0d-8882-4aac-bd01-4e1c3b19eeef_w33_r1.jpg" src="" alt="Міністерка фінансів США Джанет Єллен дає свідчення перед Конгресом у Вашингтоні." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sankcii-cinni-papery-/6607139.html">
<h4 class="media-block__title media-block__title--size-4" title="Міністерство фінансів США заявляє, що будь-яка купівля російського боргу та акцій заборонена в рамках санкцій">
Міністерство фінансів США заявляє, що будь-яка купівля російського боргу та акцій заборонена в рамках санкцій
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6598934.html" title="Не лише HIMARS. Пентагон надав перелік зброї, яку Україна отримує від США">
<h4 class="media-block__title media-block__title--size-4">
Не лише HIMARS. Пентагон надав перелік зброї, яку Україна отримує від США (11928)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6602362.html" title="Байден прокоментував можливість територіальних поступок з боку України">
<h4 class="media-block__title media-block__title--size-4">
Байден прокоментував можливість територіальних поступок з боку України (9822)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6600026.html" title="Американські експерти попереджають: Китай та Індія можуть виграти від європейських санкцій на російську нафту">
<h4 class="media-block__title media-block__title--size-4">
Американські експерти попереджають: Китай та Індія можуть виграти від європейських санкцій на російську нафту (7836)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/liz-truss-jonson-votum/6604963.html" title="«Підтримує Україну, вибачився за помилки»: голова МЗС Британії про Джонсона, якому загрожує вотум недовіри">
<h4 class="media-block__title media-block__title--size-4">
&#171;Підтримує Україну, вибачився за помилки&#187;: голова МЗС Британії про Джонсона, якому загрожує вотум недовіри (7026)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/rasmussen-nato-ukraina-rosia-/6606867.html" title="Колишній генсек НАТО Андерс Фог Расмуссен розповів, яких двох помилок Альянс припустився щодо України - Foreign Policy ">
<h4 class="media-block__title media-block__title--size-4">
Колишній генсек НАТО Андерс Фог Расмуссен розповів, яких двох помилок Альянс припустився щодо України - Foreign Policy (5709)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/velyka-brytania-ukrayina-m270/6605714.html" title="Велика Британія надасть Україні ракетні системи залпового вогню М270 – деталі. Відео ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Велика Британія надасть Україні ракетні системи залпового вогню М270 – деталі. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6603385.html" title="Що думають мешканці німецького Гановера про зусилля Німеччини у підтримці України? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Що думають мешканці німецького Гановера про зусилля Німеччини у підтримці України? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/koncert-nw-york-dopomoha-ukrayini/6605755.html" title="На центральній площі Нью-Йорка відбувся концерт «Допомога Україні зараз». Відео ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
На центральній площі Нью-Йорка відбувся концерт &#171;Допомога Україні зараз&#187;. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ukrayinski-porty/6607300.html" title="Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Що пропонують Брюссель і Вашингтон щоб розблокувати українські порти – деталі. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/mark-mrzezinski-interview/6599312.html" title="«Увесь регіон знаходиться під російською загрозою» - інтерв’ю з послом США в Польщі Марком Бжезінським. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&#171;Увесь регіон знаходиться під російською загрозою&#187; - інтерв’ю з послом США в Польщі Марком Бжезінським. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg" alt="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09470000-0a00-0242-87d1-08da48c90c43_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/06/0/09/09470000-0a00-0242-87d1-08da48c90c43_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6607321&SiteId=444&r=1581269341&it=0&pd=20220607211534" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео" data-sdkvideo="html5" data-sdkid="6607321" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6607321.html" target="_blank" rel="noopener" title="Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео">Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6607321.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6607321.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607321.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6607321.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b0%d1%86%d1%8e%d1%94+%d0%b4%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%87%d0%b8%d0%b9+%d0%b1%d1%83%d0%b4%d1%96%d0%b2%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%b1%d0%b0%d1%82%d0%b0%d0%bb%d1%8c%d0%b9%d0%be%d0%bd+%22%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b1%d0%b0%d1%82%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6607321.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6607321.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6607321.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/iak-praciuie-budivelnyi-batalion-dobrobat/6607321.html">
<h4 class="media-block__title media-block__title--size-2">
Як працює добровольчий будівельний батальйон &quot;Добробат&quot;. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=212" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6608003",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>