
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Росія - екзистенційна загроза для США та НАТО - американський генерал</title>
<meta name="title" content="Росія - екзистенційна загроза для США та НАТО - американський генерал" />
<meta name="description" content="Командувач американськими силами в Європі Тод Волтерс назвав Росію найбільшою&#160;загрозою США і їхнім союзникам по НАТО.
&quot;Росія залишається постійною екзистеційною&#160;загрозою США і нашим європейським союзникам&quot;, - заявив генерал Уолтерс, голова Європейського командування США і верховний..." />
<meta name="keywords" content="Актуально, Світ, США, Україна, Голос Америки, США, Росія, Європа, загроза, америка, російська агресія" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5792705.ltr" />
<meta content="Росія - екзистенційна загроза для США та НАТО - американський генерал" property="og:title" />
<meta content="Командувач американськими силами в Європі Тод Волтерс назвав Росію найбільшою загрозою США і їхнім союзникам по НАТО.
&quot;Росія залишається постійною екзистеційною загрозою США і нашим європейським союзникам&quot;, - заявив генерал Уолтерс, голова Європейського командування США і верховний..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/E8ACD96A-DDA0-4EEA-B329-894FFF84A6C4.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/E8ACD96A-DDA0-4EEA-B329-894FFF84A6C4.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/general-ssha-ievropa-rosiia/5792705.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Росія - екзистенційна загроза для США та НАТО - американський генерал","inLanguage":"uk-UA","keywords":"Актуально, Світ, США, Україна, Голос Америки, США, Росія, Європа, загроза, америка, російська агресія","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Голос Америки"},"datePublished":"2021-02-25","dateModified":"2021-02-25 19:01:32Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"Росія - екзистенційна загроза для США та НАТО - американський генерал","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html","url":"https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html","description":"Командувач американськими силами в Європі Тод Волтерс назвав Росію найбільшою загрозою США і їхнім союзникам по НАТО.\r\n \u0022Росія залишається постійною екзистеційною загрозою США і нашим європейським союзникам\u0022, - заявив генерал Уолтерс, голова Європейського командування США і верховний...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E8ACD96A-DDA0-4EEA-B329-894FFF84A6C4_w1080_h608.jpg"},"name":"Росія - екзистенційна загроза для США та НАТО - американський генерал"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Росія - екзистенційна загроза для США та НАТО - американський генерал",page_type:"article",page_name:"Росія - екзистенційна загроза для США та НАТО - американський генерал",short_headline:"Росія - екзистенційна загроза для США т...",long_headline:"Росія - екзистенційна загроза для США та НАТО - американський генерал",headline:"Росія - екзистенційна загроза для США та НАТО - американський генерал",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html",domain:"ukrainian.voanews.com",pub_year:"2021",pub_month:"02",pub_day:"25",pub_hour:"19",pub_minute:"01",pub_weekday:"Thursday",dateline:"",byline:"Америки, Голос",categories:"latest,latest_world,latest_usa",tags:"україна;голос америки;сша;росія;європа;загроза;америка;російська агресія",slug:"general-ssha-ievropa-rosiia",section:"актуально",english_section:"latest",article_uid:"5792705"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1882792516?pageName=voa%3aukr%3ar%3aarticle%3a%d0%a0%d0%be%d1%81%d1%96%d1%8f%20-%20%20%d0%b5%d0%ba%d0%b7%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d1%96%d0%b9%d0%bd%d0%b0%20%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%b0%20%d0%b4%d0%bb%d1%8f%20%d0%a1%d0%a8%d0%90%20%d1%82%d0%b0%20%d0%9d%d0%90%d0%a2%d0%9e%20-%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9%20%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb&amp;c6=%d0%a0%d0%be%d1%81%d1%96%d1%8f%20-%20%20%d0%b5%d0%ba%d0%b7%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d1%96%d0%b9%d0%bd%d0%b0%20%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%b0%20%d0%b4%d0%bb%d1%8f%20%d0%a1%d0%a8%d0%90%20%d1%82%d0%b0%20%d0%9d%d0%90%d0%a2%d0%9e%20-%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9%20%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d0%be%d1%81%d1%96%d1%8f%20-%20%20%d0%b5%d0%ba%d0%b7%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d1%96%d0%b9%d0%bd%d0%b0%20%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%b0%20%d0%b4%d0%bb%d1%8f%20%d0%a1%d0%a8%d0%90%20%d1%82%d0%b0%20%d0%9d%d0%90%d0%a2%d0%9e%20-%20%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9%20%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=latest&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5792705&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class=" item">
<a class="handler" href="/z/1686" title="Відеосюжети">Відеосюжети</a>
</li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671" title="Світ">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682" title="США">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681" title="Україна">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673" title="Діаспора">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678" title="Наука">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676" title="Здоров&#39;я">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672" title="Культура">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679" title="Суспільство">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314" title="Історії успіху українців">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684" title="Час-Time">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685" title="Вікно в Америку">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124" title="Студія Вашингтон">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601" title="Прайм-Тайм">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html" title="Погляд з Вашингтона">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7304.html" title="Коронавірус">Коронавірус</a>
</li>
<li class=" item">
<a class="handler" href="/p/7404.html" title="Білорусь">Білорусь</a>
</li>
<li class=" item">
<a class="handler" href="/p/7186.html" title="Українці в США">Українці в США</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/p/7182.html" title="Блоги">Блоги</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Останній випуск</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5792705&amp;SiteId=444&amp;r=1231752196&amp;it=0&amp;pd=20210225190132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5792705" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5792705&amp;SiteId=444&amp;r=1231752196&amp;it=0&amp;pd=20210225190132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5792705" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Росія - екзистенційна загроза для США та НАТО - американський генерал
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-25T21:01:32+02:00">
15 хвилин тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/772B18DB-089A-45B1-8AD2-569C268F371B_w250_r1_s.jpg" itemprop="url" alt="Senate NATO" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Senate NATO</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/general-ssha-ievropa-rosiia/5792705.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html&amp;text=%d0%a0%d0%be%d1%81%d1%96%d1%8f+-++%d0%b5%d0%ba%d0%b7%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d1%96%d0%b9%d0%bd%d0%b0+%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%b0+%d0%b4%d0%bb%d1%8f+%d0%a1%d0%a8%d0%90+%d1%82%d0%b0+%d0%9d%d0%90%d0%a2%d0%9e+-+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html&amp;subject=Росія - екзистенційна загроза для США та НАТО - американський генерал"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Росія - екзистенційна загроза для США та НАТО - американський генерал
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html&amp;text=%d0%a0%d0%be%d1%81%d1%96%d1%8f+-++%d0%b5%d0%ba%d0%b7%d0%b8%d1%81%d1%82%d0%b5%d0%bd%d1%86%d1%96%d0%b9%d0%bd%d0%b0+%d0%b7%d0%b0%d0%b3%d1%80%d0%be%d0%b7%d0%b0+%d0%b4%d0%bb%d1%8f+%d0%a1%d0%a8%d0%90+%d1%82%d0%b0+%d0%9d%d0%90%d0%a2%d0%9e+-+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%b3%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fgeneral-ssha-ievropa-rosiia%2f5792705.html&amp;subject=Росія - екзистенційна загроза для США та НАТО - американський генерал"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Командувач американськими силами в Європі Тод Волтерс назвав Росію найбільшою загрозою США і їхнім союзникам по НАТО.</p>
<p>&quot;Росія залишається постійною екзистеційною загрозою США і нашим європейським союзникам&quot;, - заявив генерал Уолтерс, голова Європейського командування США і верховний головнокомандувач об'єднаних збройних сил НАТО в Європі, виступаючи у віртуальному форматі на симпозіумі Асоціації ВПС.</p>
<p>&quot;Попри широке міжнародне засудження та економічні санкції, Росія й далі продовжує займатись дестабілізуючою і зловмисною діяльністю в усьому світі, причому значна частина цієї діяльності відбувається недалеко від дому&quot;, - продовжив генерал.</p>
<p>Волтерс додав, що Росія прагне зберегти сферу впливу радянської епохи, зберігаючи або розгортаючи сили для примусу сусідніх суверенних держав, що раніше входили до складу СРСР.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/8E14F5EA-EFCF-426C-9646-E32A5CDED779_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>За його словами, в цій глобальній конкуренції Росія використовує нетрадиційні інструменти, такі як приватні військові компанії, зокрема, для залякування, ослаблення і поділу американських союзників і партнерів.</p>
<p>При цьому, за його словами, &quot;перемога в нинішню епоху - це недопущення переростання глобальної конкуренції в глобальну війну&quot;.</p>
<p>Волтерс також підкреслив важливість збереження стабільності і безконфліктності Арктики.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/498C7800-0DD9-4E01-9789-896CD6B9D19B_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>&quot;Однак Росія і Китай... продовжили мілітаризацію регіону і намагаються створити економічну основу для здійснення впливу на регіональне управління&quot;, - вказав він.</p>
<p>&quot;Дії Росії та Китаю показують, наскільки важливо, щоб Європейське командування об'єдналося з нашими союзниками і партнерами для підтримки надійного арктичного стримування і збереження відкритості життєво важливих ліній комунікації через забезпечення безпеки проток між Гренландією, Ісландією і Сполученим Королівством&quot;, - підсумував американський командувач.</p>
<p>Дивіться також: <strong>Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео</strong></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/ab29a02e-9130-4f55-979d-f880abc9fe35_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/ab29a02e-9130-4f55-979d-f880abc9fe35_tv_w250_r1.jpg" alt="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео" title="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/ab29a02e-9130-4f55-979d-f880abc9fe35_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5791524&SiteId=444&r=1583124087&it=0&pd=20210224213900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео" data-sdkvideo="html5" data-sdkid="5791524" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5791524.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/ab29a02e-9130-4f55-979d-f880abc9fe35_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/general-ssha-ievropa-rosiia/5791524.html" target="_blank" title="Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео">Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5791524.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5791524.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5791524.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5791524.html&amp;text=%d0%97%d0%b0%d1%85%d1%96%d0%b4+%d0%b7%d0%b0%d0%bd%d0%b5%d0%bf%d0%be%d0%ba%d0%be%d1%94%d0%bd%d0%b8%d0%b9+%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%be%d1%8e+%d0%ba%d1%80%d0%b8%d0%b7%d0%be%d1%8e%2c+%d1%8f%d0%ba%d0%b0+%d1%80%d0%be%d0%b7%d0%b3%d0%be%d1%80%d1%82%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f+%d1%83+%d0%93%d1%80%d1%83%d0%b7%d1%96%d1%97.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5791524.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5791524.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5791524.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_240p.mp4?download=1" title="240p | 6,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5791524, 'Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео', null, 'Голос Америки', '2021', '02', '24')">
240p | 6,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35.mp4?download=1" title="360p | 10,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5791524, 'Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео', null, 'Голос Америки', '2021', '02', '24')">
360p | 10,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_480p.mp4?download=1" title="480p | 18,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5791524, 'Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео', null, 'Голос Америки', '2021', '02', '24')">
480p | 18,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_720p.mp4?download=1" title="720p | 42,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5791524, 'Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео', null, 'Голос Америки', '2021', '02', '24')">
720p | 42,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/a/ab/ab29a02e-9130-4f55-979d-f880abc9fe35_1080p.mp4?download=1" title="1080p | 55,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5791524, 'Захід занепокоєний політичною кризою, яка розгортається у Грузії. Відео', null, 'Голос Америки', '2021', '02', '24')">
1080p | 55,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/general-ssha-ievropa-rosiia/5792705.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/general-ssha-ievropa-rosiia/5792705.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Росія - екзистенційна загроза для США та НАТО - американський генерал">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/772B18DB-089A-45B1-8AD2-569C268F371B_w33_r1.jpg" src="" alt="Senate NATO" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/general-ssha-ievropa-rosiia/5792705.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Росія - екзистенційна загроза для США та НАТО - американський генерал">
Росія - екзистенційна загроза для США та НАТО - американський генерал
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/boeing-777-obshyvka/5792672.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Boeing давно планував замінити обшивку двигунів літаків серії 777, один з яких вибухнув у небі над Денвером, - медіа">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FF2781FF-8EFF-4F23-9171-648D65BD6012_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/boeing-777-obshyvka/5792672.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Boeing давно планував замінити обшивку двигунів літаків серії 777, один з яких вибухнув у небі над Денвером, - медіа">
Boeing давно планував замінити обшивку двигунів літаків серії 777, один з яких вибухнув у небі над Денвером, - медіа
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/biden-immigration-zminy/5792496.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Байден скасував міграційні обмеження, зокрема, для переможців лотереї &#171;Зелена картка&#187;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/39c72a91-9265-4cef-a769-ed0481109af6_w33_r1.jpg" src="" alt="Фото з церемонії прийняття громадянства США" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/biden-immigration-zminy/5792496.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Байден скасував міграційні обмеження, зокрема, для переможців лотереї &#171;Зелена картка&#187;">
Байден скасував міграційні обмеження, зокрема, для переможців лотереї &#171;Зелена картка&#187;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Novy-posol-ukraina/5792612.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Оксану Маркарову призначено послом України до США">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/601dad0b-c9e1-4f9f-88c2-aa3533ed3368_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Novy-posol-ukraina/5792612.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Оксану Маркарову призначено послом України до США">
Оксану Маркарову призначено послом України до США
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D0%BA%D0%B0%D0%B6%D0%B5-%D0%BF%D1%80%D0%BE-%D0%BF%D0%B4%D1%87-%D0%BD%D0%B0%D1%82%D0%BE/5792561.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Президент Зеленський наголошує на намірах вступу України в НАТО">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F36ACD24-0CBF-4D7D-A172-936EB6A13000_w33_r1.jpg" src="" alt="Президент Володимир Зеленський розмовляє з військовими під час відвідання українських бойових позицій у Донецькій області 11 лютого 2021 р." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82-%D1%83%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8-%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D1%8C%D0%BA%D0%B8%D0%B9-%D0%BA%D0%B0%D0%B6%D0%B5-%D0%BF%D1%80%D0%BE-%D0%BF%D0%B4%D1%87-%D0%BD%D0%B0%D1%82%D0%BE/5792561.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Президент Зеленський наголошує на намірах вступу України в НАТО">
Президент Зеленський наголошує на намірах вступу України в НАТО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/Nasa-mars/5785996.html" title="Гелікоптер НАСА вийшов на зв’язок з Марсу">
<h4 class="media-block__title media-block__title--size-4">
Гелікоптер НАСА вийшов на зв’язок з Марсу (24563)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/baiden-konferenziya-ukraina/5785074.html" title="Байден на Мюнхенській конференції: Захист України залишається критично важливим для Європи та США">
<h4 class="media-block__title media-block__title--size-4">
Байден на Мюнхенській конференції: Захист України залишається критично важливим для Європи та США (7502)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/doslidzhennia-atlan/5791188.html" title="Дослідники попередили про можливість різкої зміни природної системи, яка підтримує помірні температури у Європі">
<h4 class="media-block__title media-block__title--size-4">
Дослідники попередили про можливість різкої зміни природної системи, яка підтримує помірні температури у Європі (6370)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/Marsokhid-podorozh/5784794.html" title="«Я в безпеці на Марсі» - марсохід НАСА досяг «Червоної планети»">
<h4 class="media-block__title media-block__title--size-4">
&#171;Я в безпеці на Марсі&#187; - марсохід НАСА досяг &#171;Червоної планети&#187; (5449)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/macron-wants-to-reinvent-nato-and-talk-to-russia/5784684.html" title="Макрон хоче «винайти заново» НАТО і домовлятися з Росією">
<h4 class="media-block__title media-block__title--size-4">
Макрон хоче &#171;винайти заново&#187; НАТО і домовлятися з Росією (5352)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/5788500.html" title="НАСА оприлюднило нове відео з марсоходу Perseverance. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
НАСА оприлюднило нове відео з марсоходу Perseverance. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5783976.html" title="Як американській підліток придумав назву марсоходу НАСА. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як американській підліток придумав назву марсоходу НАСА. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5783916.html" title="Як мешканці Техасу рятуються під час аномальних морозів. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як мешканці Техасу рятуються під час аномальних морозів. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5789905.html" title="Генеральна Асамблея ООН провела дебати щодо ситуації на тимчасово окупованих територіях України – подробиці. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Генеральна Асамблея ООН провела дебати щодо ситуації на тимчасово окупованих територіях України – подробиці. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/5785345.html" title="Час-Тайм. Байден – про Україну, Росію, НАТО. Заяви на Мюнхенській конференції">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Байден – про Україну, Росію, НАТО. Заяви на Мюнхенській конференції
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/89d831c1-2be0-4274-88f5-d2417b7a92ca_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/89d831c1-2be0-4274-88f5-d2417b7a92ca_tv_w250_r1.jpg" alt="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео" title="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/89d831c1-2be0-4274-88f5-d2417b7a92ca_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/02/8/89/89d831c1-2be0-4274-88f5-d2417b7a92ca_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5792683&SiteId=444&r=1231752196&it=0&pd=20210225175000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео" data-sdkvideo="html5" data-sdkid="5792683" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5792683.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/89d831c1-2be0-4274-88f5-d2417b7a92ca_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5792683.html" target="_blank" title="Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео">Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5792683.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5792683.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5792683.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5792683.html&amp;text=%d0%a7%d0%be%d0%bc%d1%83+%d1%83%d1%81%d1%96+%d0%bc%d0%b8+-+%d0%b5%d0%ba%d1%81%d0%bf%d0%b5%d1%80%d1%82%d0%b8+%d0%b7+%d0%b1%d0%be%d1%80%d1%89%d1%83%3f+%d0%86%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e+%d0%b7+%d0%b3%d0%b0%d1%81%d1%82%d1%80%d0%be-%d0%b1%d0%bb%d0%be%d0%b3%d0%b5%d1%80%d0%ba%d0%be%d1%8e.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5792683.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/5792683.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:12
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5792683.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/5792683.html" >
<h4 class="media-block__title media-block__title--size-2">
Чому усі ми - експерти з борщу? Інтерв&#39;ю з гастро-блогеркою. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності">Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування">Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США">Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2021 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5792705",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>