
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=242" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "242";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН</title>
<meta name="title" content="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" />
<meta name="description" content="Сьогодні в Студії Вашингтон.&#160;У Великій Британії набирає обертів боротьба за місце лідера Консервативної партії, а відтак і крісла прем&#39;єр-міністра, після того, як Ліз Трасс подала у відставку, протримавшись при владі лише 45 днів. У пʼятницю одразу три високопосадовці партії оголосили про свою підтримку Бориса Джонсона. Чи має колишній прем&#39;єр шанси повернутися до влади, і чи матимуть внутрішні політичні перипетії вплив на британську підтримку України? " />
<meta name="keywords" content="Студія Вашингтон, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/6800777.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6800777.ltr" />
<meta content="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" property="og:title" />
<meta content="Сьогодні в Студії Вашингтон. У Великій Британії набирає обертів боротьба за місце лідера Консервативної партії, а відтак і крісла прем&#39;єр-міністра, після того, як Ліз Трасс подала у відставку, протримавшись при владі лише 45 днів. У пʼятницю одразу три високопосадовці партії оголосили про свою підтримку Бориса Джонсона. Чи має колишній прем&#39;єр шанси повернутися до влади, і чи матимуть внутрішні політичні перипетії вплив на британську підтримку України? " property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/6800777.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/80470000-c0a8-0242-4fe4-08dab3aed765_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://ukrainian.voanews.com/embed/player/article/6800777.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Сьогодні в Студії Вашингтон. У Великій Британії набирає обертів боротьба за місце лідера Консервативної партії, а відтак і крісла прем&#39;єр-міністра, після того, як Ліз Трасс подала у відставку, протримавшись при владі лише 45 днів. У пʼятницю одразу три високопосадовці партії оголосили про свою підтримку Бориса Джонсона. Чи має колишній прем&#39;єр шанси повернутися до влади, і чи матимуть внутрішні політичні перипетії вплив на британську підтримку України? " name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/6800777.html" />
<script type="application/ld+json">{"duration":"PT4M58S","uploadDate":"2022-10-22 05:08:39Z","embedUrl":"https://ukrainian.voanews.com/embed/player/article/6800777.html","headline":"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН","inLanguage":"uk-UA","keywords":"Студія Вашингтон","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2022-10-22","dateModified":"2022-10-22 05:08:39Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"Organization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/"],"name":"Голос Америки – Українською","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/c3fbed06-105e-436f-ad04-09ae96d5ad0e_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://ukrainian.voanews.com/a/6800777.html","url":"https://ukrainian.voanews.com/a/6800777.html","description":"Сьогодні в Студії Вашингтон. У Великій Британії набирає обертів боротьба за місце лідера Консервативної партії, а відтак і крісла прем\u0027єр-міністра, після того, як Ліз Трасс подала у відставку, протримавшись при владі лише 45 днів. У пʼятницю одразу три високопосадовці партії оголосили про свою підтримку Бориса Джонсона. Чи має колишній прем\u0027єр шанси повернутися до влади, і чи матимуть внутрішні політичні перипетії вплив на британську підтримку України? ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/80470000-c0a8-0242-4fe4-08dab3aed765_w1080_h608.jpg"},"name":"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=242"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=242"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-prog nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН",page_type:"video",page_name:"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН",short_headline:"У Великій Британії боротьба за пост пре...",long_headline:"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН",headline:"У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/6800777.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"10",pub_day:"22",pub_hour:"05",pub_minute:"08",pub_weekday:"Saturday",dateline:"",byline:"",categories:"studiya-vashyngton",tags:"",slug:"",section:"студія вашингтон",english_section:"studiya-vashyngton",article_uid:"6800777"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1341593327?pageName=voa%3aukr%3ar%3avideo%3a%d0%a3%20%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d1%96%d0%b9%20%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%97%20%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d0%b0%20%d0%b7%d0%b0%20%d0%bf%d0%be%d1%81%d1%82%20%d0%bf%d1%80%d0%b5%d0%bc%ca%bc%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%b0.%20%d0%a1%d0%a2%d0%a3%d0%94%d0%86%d0%af%20%d0%92%d0%90%d0%a8%d0%98%d0%9d%d0%93%d0%a2%d0%9e%d0%9d&amp;c6=%d0%a3%20%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d1%96%d0%b9%20%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%97%20%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d0%b0%20%d0%b7%d0%b0%20%d0%bf%d0%be%d1%81%d1%82%20%d0%bf%d1%80%d0%b5%d0%bc%ca%bc%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%b0.%20%d0%a1%d0%a2%d0%a3%d0%94%d0%86%d0%af%20%d0%92%d0%90%d0%a8%d0%98%d0%9d%d0%93%d0%a2%d0%9e%d0%9d&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a3%20%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d1%96%d0%b9%20%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%97%20%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d0%b0%20%d0%b7%d0%b0%20%d0%bf%d0%be%d1%81%d1%82%20%d0%bf%d1%80%d0%b5%d0%bc%ca%bc%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%b0.%20%d0%a1%d0%a2%d0%a3%d0%94%d0%86%d0%af%20%d0%92%d0%90%d0%a8%d0%98%d0%9d%d0%93%d0%a2%d0%9e%d0%9d&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=studiya-vashyngton&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=6800777&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/4124" class="prog-hdr__link">
<h1 class="title pg-title title--program">Студія Вашингтон</h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/4124">Випуски</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/4124/about">Про нас</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6800777&amp;SiteId=444&amp;r=2067508726&amp;it=0&amp;pd=20221022050839" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6800777" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6800777&amp;SiteId=444&amp;r=2067508726&amp;it=0&amp;pd=20221022050839" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6800777" data-lt-siteId="444" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-22T08:08:39+03:00">
1 годину тому
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/80470000-c0a8-0242-4fe4-08dab3aed765_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-4fe4-08dab3aed765_w250_r1.jpg" alt="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" title="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/80470000-c0a8-0242-4fe4-08dab3aed765_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН" data-sdkvideo="html5" data-sdkid="6800777" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6800777.html" target="_blank" rel="noopener" title="У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН">У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6800777.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6800777.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html&amp;text=%d0%a3+%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d1%96%d0%b9+%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%97+%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d0%b0+%d0%b7%d0%b0+%d0%bf%d0%be%d1%81%d1%82+%d0%bf%d1%80%d0%b5%d0%bc%ca%bc%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%b0.+%d0%a1%d0%a2%d0%a3%d0%94%d0%86%d0%af+%d0%92%d0%90%d0%a8%d0%98%d0%9d%d0%93%d0%a2%d0%9e%d0%9d"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6800777.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6800777.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:58
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6800777.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_240p.mp4?download=1" title="240p | 14,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6800777, 'У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН', null, '', '2022', '10', '22')">
240p | 14,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e.mp4?download=1" title="360p | 21,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6800777, 'У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН', null, '', '2022', '10', '22')">
360p | 21,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_480p.mp4?download=1" title="480p | 33,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6800777, 'У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН', null, '', '2022', '10', '22')">
480p | 33,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_720p.mp4?download=1" title="720p | 75,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6800777, 'У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН', null, '', '2022', '10', '22')">
720p | 75,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/c/c3/c3fbed06-105e-436f-ad04-09ae96d5ad0e_1080p.mp4?download=1" title="1080p | 107,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6800777, 'У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН', null, '', '2022', '10', '22')">
1080p | 107,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Сьогодні в Студії Вашингтон.&#160;У Великій Британії набирає обертів боротьба за місце лідера Консервативної партії, а відтак і крісла прем&#39;єр-міністра, після того, як Ліз Трасс подала у відставку, протримавшись при владі лише 45 днів. У пʼятницю одразу три високопосадовці партії оголосили про свою підтримку Бориса Джонсона. Чи має колишній прем&#39;єр шанси повернутися до влади, і чи матимуть внутрішні політичні перипетії вплив на британську підтримку України? </p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6800777.html"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html&amp;text=%d0%a3+%d0%92%d0%b5%d0%bb%d0%b8%d0%ba%d1%96%d0%b9+%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%96%d1%97+%d0%b1%d0%be%d1%80%d0%be%d1%82%d1%8c%d0%b1%d0%b0+%d0%b7%d0%b0+%d0%bf%d0%be%d1%81%d1%82+%d0%bf%d1%80%d0%b5%d0%bc%ca%bc%d1%94%d1%80-%d0%bc%d1%96%d0%bd%d1%96%d1%81%d1%82%d1%80%d0%b0.+%d0%a1%d0%a2%d0%a3%d0%94%d0%86%d0%af+%d0%92%d0%90%d0%a8%d0%98%d0%9d%d0%93%d0%a2%d0%9e%d0%9d"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6800777.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6800777.html&amp;subject=У Великій Британії боротьба за пост премʼєр-міністра. СТУДІЯ ВАШИНГТОН"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">Випуски</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6799294.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Генштаб: загроза наступу з Білорусі зростає. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-94b1-08dab2e27d82_w160_r1.jpg" alt="Генштаб: загроза наступу з Білорусі зростає. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-94b1-08dab2e27d82_w33_r1.jpg" src="" alt="Генштаб: загроза наступу з Білорусі зростає. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 21, 2022</span>
<a href="/a/6799294.html">
<h4 class="media-block__title media-block__title--size-4" title="Генштаб: загроза наступу з Білорусі зростає. СТУДІЯ ВАШИНГТОН">
Генштаб: загроза наступу з Білорусі зростає. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6797137.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Як США збираються допомогти Україні з відновленням. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-4bc5-08dab2213d4c_w160_r1.jpg" alt="Як США збираються допомогти Україні з відновленням. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-4bc5-08dab2213d4c_w33_r1.jpg" src="" alt="Як США збираються допомогти Україні з відновленням. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 20, 2022</span>
<a href="/a/6797137.html">
<h4 class="media-block__title media-block__title--size-4" title="Як США збираються допомогти Україні з відновленням. СТУДІЯ ВАШИНГТОН">
Як США збираються допомогти Україні з відновленням. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6795911.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Заяви в США щодо Ірану, Росії та дронів. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-d36e-08dab15296f2_w160_r1.jpg" alt="Заяви в США щодо Ірану, Росії та дронів. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-d36e-08dab15296f2_w33_r1.jpg" src="" alt="Заяви в США щодо Ірану, Росії та дронів. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 19, 2022</span>
<a href="/a/6795911.html">
<h4 class="media-block__title media-block__title--size-4" title="Заяви в США щодо Ірану, Росії та дронів. СТУДІЯ ВАШИНГТОН">
Заяви в США щодо Ірану, Росії та дронів. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6794347.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Російська атака на Київ. Як реагують США та союзники. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-dd9f-08dab082da53_w160_r1.jpg" alt="Російська атака на Київ. Як реагують США та союзники. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-dd9f-08dab082da53_w33_r1.jpg" src="" alt="Російська атака на Київ. Як реагують США та союзники. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 18, 2022</span>
<a href="/a/6794347.html">
<h4 class="media-block__title media-block__title--size-4" title="Російська атака на Київ. Як реагують США та союзники. СТУДІЯ ВАШИНГТОН">
Російська атака на Київ. Як реагують США та союзники. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6791065.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ядерна загроза, позиція Білорусі – оцінки США. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/983a832d-6c83-4323-8908-da8b6e623bc8_tv_w160_r1.jpg" alt="Ядерна загроза, позиція Білорусі – оцінки США. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/983a832d-6c83-4323-8908-da8b6e623bc8_tv_w33_r1.jpg" src="" alt="Ядерна загроза, позиція Білорусі – оцінки США. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 15, 2022</span>
<a href="/a/6791065.html">
<h4 class="media-block__title media-block__title--size-4" title="Ядерна загроза, позиція Білорусі – оцінки США. СТУДІЯ ВАШИНГТОН">
Ядерна загроза, позиція Білорусі – оцінки США. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/6789535.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Підтримка України – новини з МВФ та Світового банку. СТУДІЯ ВАШИНГТОН">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-d562-08daad662f94_w160_r1.jpg" alt="Підтримка України – новини з МВФ та Світового банку. СТУДІЯ ВАШИНГТОН" />
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-d562-08daad662f94_w33_r1.jpg" src="" alt="Підтримка України – новини з МВФ та Світового банку. СТУДІЯ ВАШИНГТОН" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >жовтень 14, 2022</span>
<a href="/a/6789535.html">
<h4 class="media-block__title media-block__title--size-4" title="Підтримка України – новини з МВФ та Світового банку. СТУДІЯ ВАШИНГТОН">
Підтримка України – новини з МВФ та Світового банку. СТУДІЯ ВАШИНГТОН
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/4124">Усі випуски</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Телевізійні Програми
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Радіо Програми
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=242" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6800777",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>