
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії </title>
<meta name="title" content="Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії " />
<meta name="description" content="В своїй промові, виголошеній в Білому домі в четвер, президент США Джо Байден розповів про хід евакуації з Афганістану, про те, як США боротимуться з тероризмом в Афганістані після виведення військ та вкотре став на захист своєї позиції щодо необхідності завершення американської військової..." />
<meta name="keywords" content="Актуально, Світ, США, Голос Америки, США, важливо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6010222.ltr" />
<meta content="Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії " property="og:title" />
<meta content="В своїй промові, виголошеній в Білому домі в четвер, президент США Джо Байден розповів про хід евакуації з Афганістану, про те, як США боротимуться з тероризмом в Афганістані після виведення військ та вкотре став на захист своєї позиції щодо необхідності завершення американської військової..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/15689C94-CAA8-4D4A-B61A-5E1C6D2EA423_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/15689C94-CAA8-4D4A-B61A-5E1C6D2EA423_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/Evakuatsija-biden-afghanistan/6010222.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ","inLanguage":"uk-UA","keywords":"Актуально, Світ, США, Голос Америки, США, важливо","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2021-08-20","dateModified":"2021-08-20 19:29:22Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html","url":"https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html","description":"В своїй промові, виголошеній в Білому домі в четвер, президент США Джо Байден розповів про хід евакуації з Афганістану, про те, як США боротимуться з тероризмом в Афганістані після виведення військ та вкотре став на захист своєї позиції щодо необхідності завершення американської військової...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/15689C94-CAA8-4D4A-B61A-5E1C6D2EA423_w1080_h608.jpg"},"name":"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"167793",ustr:"",originlat:"0",clientrtt:"2",ghostip:"184.28.36.70",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"3da5ff6",region:"33944",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"3da5ff6",ai:"216581",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ",page_type:"article",page_name:"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ",short_headline:"Байден: евакуація з Афганістану - серед ...",long_headline:"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ",headline:"Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/evakuatsija-biden-afghanistan/6010222.html",domain:"ukrainian.voanews.com",pub_year:"2021",pub_month:"08",pub_day:"20",pub_hour:"19",pub_minute:"25",pub_weekday:"Friday",dateline:"",byline:"",categories:"aktualno,svit,sushi",tags:"голос америки;сша;важливо",slug:"evakuatsija-biden-afghanistan",section:"актуально",english_section:"aktualno",article_uid:"6010222"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/65592786?pageName=voa%3aukr%3ar%3aarticle%3a%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%3a%20%d0%b5%d0%b2%d0%b0%d0%ba%d1%83%d0%b0%d1%86%d1%96%d1%8f%20%d0%b7%20%d0%90%d1%84%d0%b3%d0%b0%d0%bd%d1%96%d1%81%d1%82%d0%b0%d0%bd%d1%83%20-%20%d1%81%d0%b5%d1%80%d0%b5%d0%b4%20%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d1%96%d1%88%d0%b8%d1%85%20%d1%96%20%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b8%d1%85%20%d0%b2%20%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%97%20&amp;c6=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%3a%20%d0%b5%d0%b2%d0%b0%d0%ba%d1%83%d0%b0%d1%86%d1%96%d1%8f%20%d0%b7%20%d0%90%d1%84%d0%b3%d0%b0%d0%bd%d1%96%d1%81%d1%82%d0%b0%d0%bd%d1%83%20-%20%d1%81%d0%b5%d1%80%d0%b5%d0%b4%20%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d1%96%d1%88%d0%b8%d1%85%20%d1%96%20%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b8%d1%85%20%d0%b2%20%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%97%20&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%3a%20%d0%b5%d0%b2%d0%b0%d0%ba%d1%83%d0%b0%d1%86%d1%96%d1%8f%20%d0%b7%20%d0%90%d1%84%d0%b3%d0%b0%d0%bd%d1%96%d1%81%d1%82%d0%b0%d0%bd%d1%83%20-%20%d1%81%d0%b5%d1%80%d0%b5%d0%b4%20%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d1%96%d1%88%d0%b8%d1%85%20%d1%96%20%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b8%d1%85%20%d0%b2%20%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%97%20&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6010222&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class=" item">
<a class="handler" href="/z/1686" title="Відео">Відео</a>
</li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7698.html" title="Світ">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7612.html" title="США">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7614.html" title="Україна">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7186.html" title="Діаспора">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7613.html" title="Наука">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7699.html" title="Здоров&#39;я">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7615.html" title="Культура">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7700.html" title="Суспільство">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7710.html" title="Історії успіху українців">Історії успіху українців</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7701.html" title="Економіка">Економіка</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684" title="Час-Time">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685" title="Вікно в Америку">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124" title="Студія Вашингтон">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601" title="Прайм-Тайм">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html" title="Погляд з Вашингтона">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7304.html" title="Коронавірус">Коронавірус</a>
</li>
<li class=" item">
<a class="handler" href="/p/7186.html" title="Українці в США">Українці в США</a>
</li>
<li class=" item">
<a class="handler" href="/p/7606.html" title="Відносини США–Україна">Відносини США–Україна</a>
</li>
<li class=" item">
<a class="handler" href="/p/7404.html" title="Білорусь">Білорусь</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5989" title="Подкаст">Подкаст</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6010255.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Час-Тайм. ПП-2, Навальний: про нові санкцій проти Росії">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/70B2ACCF-2A0F-43F0-943A-237E9C01F86B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6010255.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Час-Тайм. ПП-2, Навальний: про нові санкцій проти Росії">
Час-Тайм. ПП-2, Навальний: про нові санкцій проти Росії
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 08:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Студія Вашингтон. Тисячі афганців наважилися піти пішки до Туреччини">
<span class="ico ico-video"></span>
Студія Вашингтон. Тисячі афганців наважилися піти пішки до Туреччини
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >14:30 - 14:50</span>
<h4 class="media-block__title media-block__title--size-4" title="Вікно в Америку">
<span class="ico ico-video"></span>
Вікно в Америку
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6010222&amp;SiteId=444&amp;r=1913408004&amp;it=0&amp;pd=20210820192522" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6010222" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6010222&amp;SiteId=444&amp;r=1913408004&amp;it=0&amp;pd=20210820192522" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6010222" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-08-20T22:25:22+03:00">
37 хвилин тому
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/15689C94-CAA8-4D4A-B61A-5E1C6D2EA423_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/Evakuatsija-biden-afghanistan/6010222.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%3a+%d0%b5%d0%b2%d0%b0%d0%ba%d1%83%d0%b0%d1%86%d1%96%d1%8f+%d0%b7+%d0%90%d1%84%d0%b3%d0%b0%d0%bd%d1%96%d1%81%d1%82%d0%b0%d0%bd%d1%83+-+%d1%81%d0%b5%d1%80%d0%b5%d0%b4+%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d1%96%d1%88%d0%b8%d1%85+%d1%96+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b8%d1%85+%d0%b2+%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%97+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html&amp;subject=Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%3a+%d0%b5%d0%b2%d0%b0%d0%ba%d1%83%d0%b0%d1%86%d1%96%d1%8f+%d0%b7+%d0%90%d1%84%d0%b3%d0%b0%d0%bd%d1%96%d1%81%d1%82%d0%b0%d0%bd%d1%83+-+%d1%81%d0%b5%d1%80%d0%b5%d0%b4+%d0%bd%d0%b0%d0%b9%d1%81%d0%ba%d0%bb%d0%b0%d0%b4%d0%bd%d1%96%d1%88%d0%b8%d1%85+%d1%96+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b8%d1%85+%d0%b2+%d1%96%d1%81%d1%82%d0%be%d1%80%d1%96%d1%97+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fEvakuatsija-biden-afghanistan%2f6010222.html&amp;subject=Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>В своїй промові, виголошеній в Білому домі в четвер, президент США Джо Байден розповів про хід евакуації з Афганістану, про те, як США боротимуться з тероризмом в Афганістані після виведення військ та вкотре став на захист своєї позиції щодо необхідності завершення американської військової присутності в країні.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Єдина країна в світі, яка може показати таку міць у віддаленому кінці світу, з такою мірою точності - це Сполучені Штати Америки</div>
<div class="c-blockquote__foot">Джо Байден про евакуацію з Афганістану</div>
</div>
</blockquote>
</div>
<p> </p>
<p>«Єдина країна в світі, яка може показати таку міць у віддаленому кінці світу, з такою мірою точності - це Сполучені Штати Америки», - заявив президент США Джо Байден про операцію з евакуації в Афганістані. Він назвав цю евакуацію однією з найбільших і найскладніших авіаційних операцій в історії.</p>
<p>Коментуючи повідомлення про натовпи та безлад на підходах до кабульського аеропорту, де відбувається евакуація, Байден наголосив на складній природі самої евакуації. Байден заперечив, що союзники США стали менше довіряти Америці у зв‘язку з тим, як відбувається евакуація.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/D285F6E0-425C-4799-B171-350A7D19DA7D_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p> </p>
<p>З 14 серпня 13 000 осіб було евакуйовано, включаючи 5 700 за минулу добу, заявив американський президент. Серед евакуйованих, і 204 представники відомих американських ЗМІ, включаючи The New York Times, The Washington Post, The Wall Street Journal. Раніше <a class="wsw__a" href="https://ukrainian.voanews.com/a/Evakuatsiji-pentagon/6009792.html" target="_blank">повідомлялось </a>про репресії Талібану проти західних журналістів. Так, німецький мовник Deutsche Welle повідомив, що близького родича журналіста цього видання було вбито Талібаном.</p>
<p>Також США допомагають країнам-союзникам та партнерам евакуювати своїх громадян, заявив Байден. Він навів приклад того, що США забезпечили роботу французького конвою, який доставив сотні осіб з посольства Франції до аеропорту.</p>
<p>Все ж, президент заявив, що рішення про доцільність відправки конвоїв до міста, щоб доставити американців до аеропорту, буде прийматись військовим командувачем на місці. </p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Кожному американцю, який хоче повернутись додому [з Афганістану] - ми вас заберемо</div>
</div>
</blockquote>
</div>
<p> </p>
<p>Байден запевнив американців в Афганістані: «Ми вас заберемо». Він також наголосив на важливості проведення евакуації для тих афганців, які допомагали військовим США, а також представників неурядових та жіночих організацій, які можуть стати жертвами переслідувань Талібану.</p>
<p> </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/Evakuatsiji-pentagon/6009792.html" title="Пентагон прискорює евакуацію з Кабула, на тлі повідомлень про репресії Талібану проти ЗМІ та афганців, що працювали з НАТО">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3B506BA6-FFA5-470B-A704-2C5DD83E65BC_w100_r1.jpg" alt="Фото, Афганська дитина на борту американського літака, 18 серпня 2021 року" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/Evakuatsiji-pentagon/6009792.html" title="Пентагон прискорює евакуацію з Кабула, на тлі повідомлень про репресії Талібану проти ЗМІ та афганців, що працювали з НАТО">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Пентагон прискорює евакуацію з Кабула, на тлі повідомлень про репресії Талібану проти ЗМІ та афганців, що працювали з НАТО
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p><strong>США та НАТО продовжуватимуть протистояти тероризму в Афганістані і для цього немає необхідності в присутності американських військ, заявив Байден.</strong></p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Ми боремося з тероризмом в інших частинах світу та в країнах-паріях, без постійної військової присутності. Маємо робити те саме. Афганістані</div>
<div class="c-blockquote__foot">Джо Байден </div>
</div>
</blockquote>
</div>
<p> </p>
<p>«Ми знаємо, що відбувається у світі, в інших країнах, де терористичні організації значно розвиваються - на Близькому Сході в Східній Африці. Ми боремося з тероризмом в інших частинах світу та в країнах-паріях, без постійної військової присутності. Маємо робити те саме. Афганістані».</p>
<p>Байден вкотре став на захист свого рішення вивести американські війська з Афганістану. Він наголосив, що це складне рішення полягало в тому, чи збільшувати присутність військ США в країні, чи завершувати місію.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/51af5198-b75b-4477-84a8-8ec1804c7d66_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p> </p>
<p>Він пояснив необхідність виводу військ угодою, яку уклав його попередник з Талібаном а також тим, що Талібан розширював свій вплив в сільських районах Афганістану.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Якби я сказав 1-2 травня: &#171;Ми не йдемо, ми залишаємось&#187;. Чи хтось би повірив, що не було б необхідності ввести значно більше американських сил? Ваших доньок? Ваших синів? Як мого сина послали до Іраку?​</div>
<div class="c-blockquote__foot">Джо Байден</div>
</div>
</blockquote>
</div>
<p> </p>
<p>«Якби я сказав 1-2 травня: «Ми не йдемо, ми залишаємось». Чи хтось би повірив, що не було б необхідності ввести значно більше американських сил? Ваших доньок? Ваших синів? Як мого сина послали до Іраку? Можливо на смерть. І навіщо? Тому єдина розумна річ, на мою думку, була готувати американські сили та літаки до евакуації», - говорить американський президент. </p>
<p>Дивіться також: <em><strong>Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео</strong></em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_tv_w250_r1.jpg" alt="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео" title="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6008993&SiteId=444&r=1142880076&it=0&pd=20210819203300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео" data-sdkvideo="html5" data-sdkid="6008993" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6008993.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/Evakuatsija-biden-afghanistan/6008993.html" target="_blank" title="Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео">Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6008993.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6008993.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6008993.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6008993.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%bd%d0%b8%d0%ba%d0%b8+%d0%b0%d1%84%d0%b3%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%be%d1%97+%d0%b3%d1%80%d0%be%d0%bc%d0%b0%d0%b4%d0%b8+%d0%9a%d0%b0%d0%bb%d1%96%d1%84%d0%be%d1%80%d0%bd%d1%96%d1%97+%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d1%8f%d1%82%d1%8c+%d1%87%d0%b8%d1%81%d0%bb%d0%b5%d0%bd%d0%bd%d1%96+%d0%b0%d0%ba%d1%86%d1%96%d1%97+%d1%83+%d1%80%d1%96%d0%b7%d0%bd%d0%b8%d1%85+%d0%bc%d1%96%d1%81%d1%82%d0%b0%d1%85%3a+%d1%89%d0%be+%d0%b2%d0%be%d0%bd%d0%b8+%d0%ba%d0%b0%d0%b6%d1%83%d1%82%d1%8c.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6008993.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6008993.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:31
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6008993.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_240p.mp4?download=1" title="240p | 9,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6008993, 'Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео', null, 'Голос Америки', '2021', '08', '19')">
240p | 9,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107.mp4?download=1" title="360p | 15,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6008993, 'Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео', null, 'Голос Америки', '2021', '08', '19')">
360p | 15,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_480p.mp4?download=1" title="480p | 26,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6008993, 'Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео', null, 'Голос Америки', '2021', '08', '19')">
480p | 26,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_720p.mp4?download=1" title="720p | 56,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6008993, 'Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео', null, 'Голос Америки', '2021', '08', '19')">
720p | 56,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/7/7c/7c32eed0-9d78-43ff-8be2-1e8b55ce9107_1080p.mp4?download=1" title="1080p | 83,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6008993, 'Представники афганської громади Каліфорнії проводять численні акції у різних містах: що вони кажуть. Відео', null, 'Голос Америки', '2021', '08', '19')">
1080p | 83,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6010222.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Evakuatsija-biden-afghanistan/6010222.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/15689C94-CAA8-4D4A-B61A-5E1C6D2EA423_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Evakuatsija-biden-afghanistan/6010222.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії ">
Байден: евакуація з Афганістану - серед найскладніших і найбільших в історії
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Pivnichny-potik-sanctsiji/6010148.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США запроваджують нові санкції проти &#171;Північного потоку-2&#187;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/11c1be60-ccdb-49ba-8432-bfe28cc39ebf_w33_r1.jpg" src="" alt="Фото: судно &#171;Фортуна&#187; перебуває під санкціями США, через участь в проекті &#171;Північний потік-2&#187;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Pivnichny-potik-sanctsiji/6010148.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="США запроваджують нові санкції проти &#171;Північного потоку-2&#187;">
США запроваджують нові санкції проти &#171;Північного потоку-2&#187;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Sanctsiji-navalny/6010099.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США ввели додаткові санкції проти Росії, через отруєння Навального ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/060EDA31-D04A-4736-B710-064B5E4B827E_w33_r1.jpg" src="" alt="Фото: у Санкт-Петербурзі муніципальні служби замальовують портрет Навального, квітень 2021 року" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Sanctsiji-navalny/6010099.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="США ввели додаткові санкції проти Росії, через отруєння Навального ">
США ввели додаткові санкції проти Росії, через отруєння Навального
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Nato-afghanistan-zajava/6010004.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="НАТО: &#171;Ми не дозволимо, щоб терористи загрожували нам з Афганістану&#187;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/64421f71-f15c-44f2-8bc3-13796d80fc8d_w33_r1.jpg" src="" alt="Генеральний секретар НАТО Єнс Столтенберг" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Nato-afghanistan-zajava/6010004.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="НАТО: &#171;Ми не дозволимо, щоб терористи загрожували нам з Афганістану&#187;">
НАТО: &#171;Ми не дозволимо, щоб терористи загрожували нам з Афганістану&#187;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/Zbroja-afganistan-pentagon/6009936.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Скільки американської зброї захопив Талібан? ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4295789b-7234-4b50-b965-4b6cc93b6445_w33_r1.jpg" src="" alt="Бойовики Талібану в Кабулі, 19 серпня 2021 року " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/Zbroja-afganistan-pentagon/6009936.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Скільки американської зброї захопив Талібан? ">
Скільки американської зброї захопив Талібан?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/baidan-zvernennia-afganistan/6004783.html" title="Байден: Китай та Росія дуже хотіли б, щоб ми нескінченно витрачали мільярдні ресурси на стабілізацію Афганістану">
<h4 class="media-block__title media-block__title--size-4">
Байден: Китай та Росія дуже хотіли б, щоб ми нескінченно витрачали мільярдні ресурси на стабілізацію Афганістану (8279)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/ukrainskyy_politceyskyy_v_usa/6002782.html" title="Які правопорушення найчастіше скоюють українці у США: розповідь українця, який став американським поліцейським ">
<h4 class="media-block__title media-block__title--size-4">
Які правопорушення найчастіше скоюють українці у США: розповідь українця, який став американським поліцейським (7811)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/demokraty-respublikanzi-pro-afganistan/6003520.html" title="Талібан готується оголосити Ісламський Емірат - позицію Байдена щодо Афганістану критикують республіканці, підтримують демократи">
<h4 class="media-block__title media-block__title--size-4">
Талібан готується оголосити Ісламський Емірат - позицію Байдена щодо Афганістану критикують республіканці, підтримують демократи (5125)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/gavanskyi-syndrom/6007403.html" title="ЗМІ: У американських офіційних осіб у Німеччині виявлений «Гаванський синдром»">
<h4 class="media-block__title media-block__title--size-4">
ЗМІ: У американських офіційних осіб у Німеччині виявлений &#171;Гаванський синдром&#187; (3483)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/afghanistan-2001-2021/6004182.html" title="США в Афганістані 2001-2021">
<h4 class="media-block__title media-block__title--size-4">
США в Афганістані 2001-2021 (2737)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/istoriya-ukrayintsya-yakyi-stav-amerykanskym-politseyskym/6003311.html" title="Історія українця, який став американським поліцейським. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Історія українця, який став американським поліцейським. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/prezydent-afhanskoyi-hromady-v-ukrayini/6006237.html" title="Президент афганської громади в Україні радить українцям винести уроки з поразки демократії в його рідній країні. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Президент афганської громади в Україні радить українцям винести уроки з поразки демократії в його рідній країні. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/zemletrus-haiti/6003566.html" title="Наслідки землетрусу на Гаїті. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Наслідки землетрусу на Гаїті. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/perepys-naselennya-ssha/6002078.html" title="Перші результати перепису населення, яке провели 2020-го у CША. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Перші результати перепису населення, яке провели 2020-го у CША. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/afghanistan-evakuatsiya/6006162.html" title="Афганістан: з Кабульського аеропорту поновлена евакуація. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Афганістан: з Кабульського аеропорту поновлена евакуація. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/b087b73d-715f-4faf-a33d-5e3a5b588a52_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як українець заснував майстерню з ремонту вантажівок у США. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/b087b73d-715f-4faf-a33d-5e3a5b588a52_tv_w250_r1.jpg" alt="Як українець заснував майстерню з ремонту вантажівок у США. Відео" title="Як українець заснував майстерню з ремонту вантажівок у США. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/b087b73d-715f-4faf-a33d-5e3a5b588a52_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/08/b/b0/b087b73d-715f-4faf-a33d-5e3a5b588a52_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6008757&SiteId=444&r=1913408004&it=0&pd=20210820070000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як українець заснував майстерню з ремонту вантажівок у США. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як українець заснував майстерню з ремонту вантажівок у США. Відео" data-sdkvideo="html5" data-sdkid="6008757" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6008757.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/b087b73d-715f-4faf-a33d-5e3a5b588a52_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/Evakuatsija-biden-afghanistan/6008757.html" target="_blank" title="Як українець заснував майстерню з ремонту вантажівок у США. Відео">Як українець заснував майстерню з ремонту вантажівок у США. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6008757.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6008757.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6008757.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6008757.html&amp;text=%d0%af%d0%ba+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b5%d1%86%d1%8c+%d0%b7%d0%b0%d1%81%d0%bd%d1%83%d0%b2%d0%b0%d0%b2+%d0%bc%d0%b0%d0%b9%d1%81%d1%82%d0%b5%d1%80%d0%bd%d1%8e+%d0%b7+%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d1%83+%d0%b2%d0%b0%d0%bd%d1%82%d0%b0%d0%b6%d1%96%d0%b2%d0%be%d0%ba+%d1%83+%d0%a1%d0%a8%d0%90.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6008757.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/Evakuatsija-biden-afghanistan/6008757.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:20
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6008757.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/yak-ukrayinets-zasnuvav-maysternu-z-remontu-vantazhivok-u-ssha/6008757.html" >
<h4 class="media-block__title media-block__title--size-2">
Як українець заснував майстерню з ремонту вантажівок у США. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності">Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування">Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США">Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2021 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6010222",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>