
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>США розглядають можливість відправки до Чорного моря бойових кораблів</title>
<meta name="title" content="США розглядають можливість відправки до Чорного моря бойових кораблів" />
<meta name="description" content="Сполучені Штати Америки розглядають можливість у наступні тижні відправити до Чорного моря бойові кораблі на знак підтримки України. Про це повідомляє американський канал CNN з посиланням на посадовця Міноборони США.
Джерело каналу також повідомило, що ВМС США продовжують польоти..." />
<meta name="keywords" content="Актуально, Україна, Голос Америки, Чорне море" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/chorne-more/5846011.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5846011.ltr" />
<meta content="США розглядають можливість відправки до Чорного моря бойових кораблів" property="og:title" />
<meta content="Сполучені Штати Америки розглядають можливість у наступні тижні відправити до Чорного моря бойові кораблі на знак підтримки України. Про це повідомляє американський канал CNN з посиланням на посадовця Міноборони США.
Джерело каналу також повідомило, що ВМС США продовжують польоти..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/chorne-more/5846011.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/53a044d0-6918-46f9-8f54-aacabc2452f7_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/53a044d0-6918-46f9-8f54-aacabc2452f7_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/chorne-more/5846011.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"США розглядають можливість відправки до Чорного моря бойових кораблів","inLanguage":"uk-UA","keywords":"Актуально, Україна, Голос Америки, Чорне море","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2021-04-08","dateModified":"2021-04-08 20:11:01Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"США розглядають можливість відправки до Чорного моря бойових кораблів","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/chorne-more/5846011.html","url":"https://ukrainian.voanews.com/a/chorne-more/5846011.html","description":"Сполучені Штати Америки розглядають можливість у наступні тижні відправити до Чорного моря бойові кораблі на знак підтримки України. Про це повідомляє американський канал CNN з посиланням на посадовця Міноборони США.\r\n\r\nДжерело каналу також повідомило, що ВМС США продовжують польоти...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/53a044d0-6918-46f9-8f54-aacabc2452f7_w1080_h608.jpg"},"name":"США розглядають можливість відправки до Чорного моря бойових кораблів"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"США розглядають можливість відправки до Чорного моря бойових кораблів",page_type:"article",page_name:"США розглядають можливість відправки до Чорного моря бойових кораблів",short_headline:"США розглядають можливість відправки д...",long_headline:"США розглядають можливість відправки до Чорного моря бойових кораблів",headline:"США розглядають можливість відправки до Чорного моря бойових кораблів",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/chorne-more/5846011.html",domain:"ukrainian.voanews.com",pub_year:"2021",pub_month:"04",pub_day:"08",pub_hour:"19",pub_minute:"57",pub_weekday:"Thursday",dateline:"",byline:"",categories:"latest,latest_ukraine",tags:"голос америки;чорне море",slug:"chorne-more",section:"актуально",english_section:"latest",article_uid:"5846011"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1528696973?pageName=voa%3aukr%3ar%3aarticle%3a%d0%a1%d0%a8%d0%90%20%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%8e%d1%82%d1%8c%20%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d1%96%d1%81%d1%82%d1%8c%20%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b8%20%d0%b4%d0%be%20%d0%a7%d0%be%d1%80%d0%bd%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d1%80%d1%8f%20%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85%20%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d1%96%d0%b2&amp;c6=%d0%a1%d0%a8%d0%90%20%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%8e%d1%82%d1%8c%20%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d1%96%d1%81%d1%82%d1%8c%20%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b8%20%d0%b4%d0%be%20%d0%a7%d0%be%d1%80%d0%bd%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d1%80%d1%8f%20%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85%20%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d1%96%d0%b2&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%a8%d0%90%20%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%8e%d1%82%d1%8c%20%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d1%96%d1%81%d1%82%d1%8c%20%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b8%20%d0%b4%d0%be%20%d0%a7%d0%be%d1%80%d0%bd%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d1%80%d1%8f%20%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85%20%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d1%96%d0%b2&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=latest&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5846011&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class=" item">
<a class="handler" href="/z/1686" title="Відеосюжети">Відеосюжети</a>
</li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671" title="Світ">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7612.html" title="США">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7614.html" title="Україна">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7186.html" title="Діаспора">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7613.html" title="Наука">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676" title="Здоров&#39;я">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7615.html" title="Культура">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679" title="Суспільство">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314" title="Історії успіху українців">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684" title="Час-Time">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685" title="Вікно в Америку">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124" title="Студія Вашингтон">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601" title="Прайм-Тайм">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html" title="Погляд з Вашингтона">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7304.html" title="Коронавірус">Коронавірус</a>
</li>
<li class=" item">
<a class="handler" href="/p/7186.html" title="Українці в США">Українці в США</a>
</li>
<li class=" item">
<a class="handler" href="/p/7606.html" title="Відносини США–Україна">Відносини США–Україна</a>
</li>
<li class=" item">
<a class="handler" href="/p/7404.html" title="Білорусь">Білорусь</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5141" title="Блоги">Блоги</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5845922.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Час-Тайм. Байден посилює заходи контролю за обігом вогнепальної зброї">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/70B2ACCF-2A0F-43F0-943A-237E9C01F86B_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5845922.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Час-Тайм. Байден посилює заходи контролю за обігом вогнепальної зброї">
Час-Тайм. Байден посилює заходи контролю за обігом вогнепальної зброї
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 08:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Студія Вашингтон. ООН закликає донорів профінансувати у повному обсязі гуманітарну допомогу Україні">
<span class="ico ico-video"></span>
Студія Вашингтон. ООН закликає донорів профінансувати у повному обсязі гуманітарну допомогу Україні
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:40 - 21:55</span>
<h4 class="media-block__title media-block__title--size-4" title="Час-Тайм">
<span class="ico ico-video"></span>
Час-Тайм
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5846011&amp;SiteId=444&amp;r=1484084444&amp;it=0&amp;pd=20210408195701" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5846011" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5846011&amp;SiteId=444&amp;r=1484084444&amp;it=0&amp;pd=20210408195701" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5846011" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
США розглядають можливість відправки до Чорного моря бойових кораблів
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-08T22:57:01+02:59">
1 годину тому
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/53a044d0-6918-46f9-8f54-aacabc2452f7_w250_r1_s.jpg" itemprop="url" alt="На фото: американський корабель USS Porter у Чорному морі" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">На фото: американський корабель USS Porter у Чорному морі</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/chorne-more/5846011.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html&amp;text=%d0%a1%d0%a8%d0%90+%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%8e%d1%82%d1%8c+%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d1%96%d1%81%d1%82%d1%8c+%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b8+%d0%b4%d0%be+%d0%a7%d0%be%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d0%bc%d0%be%d1%80%d1%8f+%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85+%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d1%96%d0%b2"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/chorne-more/5846011.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html&amp;subject=США розглядають можливість відправки до Чорного моря бойових кораблів"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
США розглядають можливість відправки до Чорного моря бойових кораблів
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html&amp;text=%d0%a1%d0%a8%d0%90+%d1%80%d0%be%d0%b7%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%8e%d1%82%d1%8c+%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d1%96%d1%81%d1%82%d1%8c+%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%ba%d0%b8+%d0%b4%d0%be+%d0%a7%d0%be%d1%80%d0%bd%d0%be%d0%b3%d0%be+%d0%bc%d0%be%d1%80%d1%8f+%d0%b1%d0%be%d0%b9%d0%be%d0%b2%d0%b8%d1%85+%d0%ba%d0%be%d1%80%d0%b0%d0%b1%d0%bb%d1%96%d0%b2"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/chorne-more/5846011.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fchorne-more%2f5846011.html&amp;subject=США розглядають можливість відправки до Чорного моря бойових кораблів"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Сполучені Штати Америки розглядають можливість у наступні тижні відправити до Чорного моря бойові кораблі на знак підтримки України. Про це <a class="wsw__a" href="https://www.cnn.com/2021/04/08/politics/ukraine-us-black-sea/index.html?utm_term=link&amp;utm_source=twCNN&amp;utm_content=2021-04-08T18%3A15%3A08&amp;utm_medium=social" target="_blank">повідомляє</a> американський канал CNN з посиланням на посадовця Міноборони США.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The United States is considering sending warships into the Black Sea in the next few weeks in a show of support for Ukraine amid Russia%27s increased military presence on Ukraine%27s eastern border, a US defense official says. \u0026lt;a href=\"https://t.co/QUxfcI8NC6\"\u0026gt;https://t.co/QUxfcI8NC6\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— CNN International (@cnni) \u0026lt;a href=\"https://twitter.com/cnni/status/1380234032005386241?ref_src=twsrc%5Etfw\"\u0026gt;April 8, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Джерело каналу також повідомило, що ВМС США продовжують польоти літаків-розвідників у міжнародному повітряному просторі над Чорним морем. Літаки слідкують за діями ВМС Росії та рухом військ у Криму.</p>
<p>Між тим російська інформаційна агенція ТАСС <a class="wsw__a" href="https://tass.ru/mezhdunarodnaya-panorama/11102933" target="_blank">повідомила</a>, що прес-служба Європейського командування Збройних сил США не підтвердила повідомлення каналу CNN.</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/nato-zasidannia-donbas/5845443.html" title="Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/06F71F9C-E73A-4AA4-8F13-A8A96D91126D_cx0_cy3_cw0_w100_r1.jpg" alt="На фото: український військовий у смт Новолуганське" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/nato-zasidannia-donbas/5845443.html" title="Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО
</h4>
</a>
</div>
</div>
</div>
<p> </p>
<p> </p>
<p> </p>
<p>Раніше посадовці міністерств оборони 5 країн НАТО заявили, що дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ. Про це повідомило посольство США в Україні.</p>
<p>Високопосадовці підтвердили своє зобов’язання проводити навчання та продовжувати підтримувати збройні сили України, щоб допомогти військовикам наростити міць, аби боротись за збереження територіальної цілісності України та продовжувати рухатись у напрямку сумісності з НАТО.</p>
<p>Дивіться також: <em><strong>Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч</strong></em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09075891-e2c3-4f63-b579-77c462a26340_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09075891-e2c3-4f63-b579-77c462a26340_tv_w250_r1.jpg" alt="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео" title="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09075891-e2c3-4f63-b579-77c462a26340_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5844594&SiteId=444&r=1064928407&it=0&pd=20210407204000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео" data-sdkvideo="html5" data-sdkid="5844594" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5844594.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/09075891-e2c3-4f63-b579-77c462a26340_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/chorne-more/5844594.html" target="_blank" title="Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео">Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5844594.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5844594.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5844594.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5844594.html&amp;text=%d0%af%d0%ba+%d1%80%d0%be%d0%b1%d0%be%d1%82-%d0%b3%d1%83%d0%bc%d0%b0%d0%bd%d0%be%d1%97%d0%b4+%d0%a1%d0%be%d1%84%d1%96%d1%8f+%d1%81%d1%82%d0%b2%d0%be%d1%80%d0%b8%d0%bb%d0%b0+NFT+%22%d0%b0%d0%b2%d1%82%d0%be%d0%bf%d0%be%d1%80%d1%82%d1%80%d0%b5%d1%82%22+%d0%b7%d0%b0+%d0%bc%d0%b0%d0%b9%d0%b6%d0%b5+%24700+%d1%82%d0%b8%d1%81%d1%8f%d1%87.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5844594.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/chorne-more/5844594.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:16
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5844594.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_240p.mp4?download=1" title="240p | 6,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5844594, 'Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео', null, 'Голос Америки', '2021', '04', '07')">
240p | 6,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340.mp4?download=1" title="360p | 10,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5844594, 'Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео', null, 'Голос Америки', '2021', '04', '07')">
360p | 10,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_480p.mp4?download=1" title="480p | 15,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5844594, 'Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео', null, 'Голос Америки', '2021', '04', '07')">
480p | 15,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_720p.mp4?download=1" title="720p | 35,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5844594, 'Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео', null, 'Голос Америки', '2021', '04', '07')">
720p | 35,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/0/09/09075891-e2c3-4f63-b579-77c462a26340_1080p.mp4?download=1" title="1080p | 49,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5844594, 'Як робот-гуманоїд Софія створила NFT &quot;автопортрет&quot; за майже $700 тисяч. Відео', null, 'Голос Америки', '2021', '04', '07')">
1080p | 49,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/chorne-more/5846011.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Інше за темою</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/nato-zasidannia-donbas/5845443.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/06F71F9C-E73A-4AA4-8F13-A8A96D91126D_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nato-zasidannia-donbas/5845443.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО">
Дестабілізуючі дії Росії підривають деескалацію, домовлену за посередництва ОБСЄ - посадовці міністерств оборони 5 країн НАТО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/karpenter-g7-ukraina/5844324.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Виконавчий директор &quot;Центру Байдена&quot; закликав G7 заявити про підтримку України">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9B18A57E-500D-4036-AA0C-AA5E73D1BBFF_w33_r1.png" src="" alt="Виконавчий директор &quot;Центру Байдена&quot; закликав G7 заявити про підтримку України" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/karpenter-g7-ukraina/5844324.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Виконавчий директор &quot;Центру Байдена&quot; закликав G7 заявити про підтримку України">
Виконавчий директор &quot;Центру Байдена&quot; закликав G7 заявити про підтримку України
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/chorne-more/5846011.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США розглядають можливість відправки до Чорного моря бойових кораблів">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/53a044d0-6918-46f9-8f54-aacabc2452f7_w33_r1.jpg" src="" alt="На фото: американський корабель USS Porter у Чорному морі" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/chorne-more/5846011.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="США розглядають можливість відправки до Чорного моря бойових кораблів">
США розглядають можливість відправки до Чорного моря бойових кораблів
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/derzhdep-holokost/5845845.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="У день пам&#39;яті жертв Голокосту Держдеп згадав 6 мільйонів євреїв загиблих від рук нацистів">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/22AA1FCB-CD06-4AC7-A9B6-56ACD1FEC85B_w33_r1.jpg" src="" alt="На фото: брама на місці колишнього коцентраційного табору Аушвіц поблизу міста Освенцим на території Польщі" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/derzhdep-holokost/5845845.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="У день пам&#39;яті жертв Голокосту Держдеп згадав 6 мільйонів євреїв загиблих від рук нацистів">
У день пам&#39;яті жертв Голокосту Держдеп згадав 6 мільйонів євреїв загиблих від рук нацистів
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/myanmar-sankzii/5845836.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США наклали санкції на державне підприємство М&#39;янми у відповідь на дії військового режиму країни">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/72dc71aa-1033-4024-b7d8-173b12a45a1d_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/myanmar-sankzii/5845836.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="США наклали санкції на державне підприємство М&#39;янми у відповідь на дії військового режиму країни">
США наклали санкції на державне підприємство М&#39;янми у відповідь на дії військового режиму країни
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/oon-donbas-humanitarna-dopomoha-obstrily/5845738.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ООН закликає донорів профінансувати гуманітарну допомогу Україні, а сторони - не руйнувати критично важливу інфраструктуру Донбасу">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/27830EF2-795D-4A53-B874-D66BE142F309_cx0_cy2_cw0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/oon-donbas-humanitarna-dopomoha-obstrily/5845738.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ООН закликає донорів профінансувати гуманітарну допомогу Україні, а сторони - не руйнувати критично важливу інфраструктуру Донбасу">
ООН закликає донорів профінансувати гуманітарну допомогу Україні, а сторони - не руйнувати критично важливу інфраструктуру Донбасу
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/covid-ssha-ukraiina/5845583.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Україна та Індія фіксують рекордне зараження коронавірусом, у США все більше хворіє молодь">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/25255B1E-4299-451F-8FF7-786EDC183209_cx0_cy14_cw0_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/covid-ssha-ukraiina/5845583.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Україна та Індія фіксують рекордне зараження коронавірусом, у США все більше хворіє молодь">
Україна та Індія фіксують рекордне зараження коронавірусом, у США все більше хворіє молодь
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/Nasa-river-mars/5839336.html" title="Ровер НАСА поцілив лазером у «дивне» каміння на Марсі">
<h4 class="media-block__title media-block__title--size-4">
Ровер НАСА поцілив лазером у &#171;дивне&#187; каміння на Марсі (39206)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/Bily-dim-nato-ukraina/5842863.html" title="В Білому домі прокоментували заяву Зеленського стосовно НАТО">
<h4 class="media-block__title media-block__title--size-4">
В Білому домі прокоментували заяву Зеленського стосовно НАТО (17584)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/5840199.html" title="Міні-гелікоптер Ingenuity вдало сів на поверхню Марса ">
<h4 class="media-block__title media-block__title--size-4">
Міні-гелікоптер Ingenuity вдало сів на поверхню Марса (14630)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/zelensky-baiden/5838340.html" title="У Білому домі розповіли деталі розмови Байдена і Зеленського">
<h4 class="media-block__title media-block__title--size-4">
У Білому домі розповіли деталі розмови Байдена і Зеленського (13405)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/Nochla-mars-helikopter/5842565.html" title="Гелікоптер НАСА витримав першу самостійну ночівлю на Марсі">
<h4 class="media-block__title media-block__title--size-4">
Гелікоптер НАСА витримав першу самостійну ночівлю на Марсі (7195)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/rozmova-bidena-i-zelenskoho-detali-reaktsii/5838783.html" title="Розмова Байдена і Зеленського: деталі з Білого дому та реакції у США. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Розмова Байдена і Зеленського: деталі з Білого дому та реакції у США. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/5843169.html" title="МВФ підтримав ідею США встановити єдиний мінімальний податок на прибуток підприємств в усьому світі. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
МВФ підтримав ідею США встановити єдиний мінімальний податок на прибуток підприємств в усьому світі. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rozmova-biden-zelensky/5838758.html" title="Деталі розмови президента США Байдена та президента України Зеленського. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Деталі розмови президента США Байдена та президента України Зеленського. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/5840349.html" title="Авіаносець ВМС США «Двайт Ейзенгауер» пройшов Суецьким каналом. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Авіаносець ВМС США &#171;Двайт Ейзенгауер&#187; пройшов Суецьким каналом. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/window-on-america-vikno-v-ameryku-1418/5838441.html" title="Українець співрозробник Марсіанського гелікоптера">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Українець співрозробник Марсіанського гелікоптера
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як в Україні відроджують популяцію європейських зубрів. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_tv_w250_r1.jpg" alt="Як в Україні відроджують популяцію європейських зубрів. Відео" title="Як в Україні відроджують популяцію європейських зубрів. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/04/9/90/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5846086&SiteId=444&r=1484084444&it=0&pd=20210408210700" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як в Україні відроджують популяцію європейських зубрів. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як в Україні відроджують популяцію європейських зубрів. Відео" data-sdkvideo="html5" data-sdkid="5846086" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5846086.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/901bd3a4-5d7e-408c-a573-cc4ea4b0bb1a_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5846086.html" target="_blank" title="Як в Україні відроджують популяцію європейських зубрів. Відео">Як в Україні відроджують популяцію європейських зубрів. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5846086.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5846086.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5846086.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5846086.html&amp;text=%d0%af%d0%ba+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%b2%d1%96%d0%b4%d1%80%d0%be%d0%b4%d0%b6%d1%83%d1%8e%d1%82%d1%8c+%d0%bf%d0%be%d0%bf%d1%83%d0%bb%d1%8f%d1%86%d1%96%d1%8e+%d1%94%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d1%8c%d0%ba%d0%b8%d1%85+%d0%b7%d1%83%d0%b1%d1%80%d1%96%d0%b2.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5846086.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/5846086.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5846086.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/5846086.html" >
<h4 class="media-block__title media-block__title--size-2">
Як в Україні відроджують популяцію європейських зубрів. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності">Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування">Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США">Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2021 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5846011",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>