
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі</title>
<meta name="title" content="Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі"/>
<meta name="description" content="Інцидент, нещодавно виявлений співробітником агентства USAID, який працює в посольстві США в Узбекистані, вик..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4140494.ltr" />
<meta content="Інцидент у Ташкенті викликає підозри щодо причетності Росії до «акустичних атак» на Кубі" property="og:title" />
<meta content="Інцидент, нещодавно виявлений співробітником агентства USAID, який працює в посольстві США в Узбекистані, викликає підозри щодо можливої причетності Росії до загадкових нападів, спрямованих проти амер" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/kuba-tashkent-ataky/4140494.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/D1AD8522-7698-442C-A059-F804C5AA9C7F_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/D1AD8522-7698-442C-A059-F804C5AA9C7F_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Актуально, Світ, Суспільство, США, США, куба, USAID, Узбекистан, Ташкент, звукуові атакакустичні атаки" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/kuba-tashkent-ataky/4140494.html","url":"https://ukrainian.voanews.com/a/kuba-tashkent-ataky/4140494.html","headline":"Інцидент у Ташкенті викликає підозри щодо причетності Росії до «акустичних атак» на Кубі","name":"Інцидент у Ташкенті викликає підозри щодо причетності Росії до «акустичних атак» на Кубі","author":{"@type":"Person","name":"Голос Америки"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/D1AD8522-7698-442C-A059-F804C5AA9C7F_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-28","dateModified":"2017-11-28 19:45:28Z","keywords":"Актуально, Світ, Суспільство, США, США, куба, USAID, Узбекистан, Ташкент, звукуові атакакустичні атаки","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Інцидент, нещодавно виявлений співробітником агентства USAID, який працює в посольстві США в Узбекистані, викликає підозри щодо можливої причетності Росії до загадкових нападів, спрямованих проти амер"}</script> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/4140494.html" />
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Інцидент у Ташкенті викликає підозри щодо причетності Росії до \u0026#171;акустичних атак\u0026#187; на Кубі",page_type:"4140494",page_name:"Інцидент у Ташкенті викликає підозри щодо причетності Росії до \u0026#171;акустичних атак\u0026#187; на Кубі",short_headline:"Інцидент у Ташкенті викликає підозри щ...",long_headline:"Інцидент у Ташкенті викликає підозри щодо причетності Росії до \u0026#171;акустичних атак\u0026#187; на Кубі",headline:"Інцидент у Ташкенті викликає підозри щодо причетності Росії до \u0026#171;акустичних атак\u0026#187; на Кубі",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"28",pub_hour:"19",pub_minute:"45",pub_weekday:"Tuesday",byline:"Америки, Голос",categories:"latest,latest_world,latest_social-issues,latest_usa",tags:"США;куба;USAID;Узбекистан;Ташкент;звукуові атакакустичні атаки",slug:"kuba-tashkent-ataky",section:"Суспільство",english_section:"latest_social-issues",article_uid:"4140494"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1194432867?pageName=voa%3aukr%3ar%3a4140494%3a%d0%86%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%83+%d0%a2%d0%b0%d1%88%d0%ba%d0%b5%d0%bd%d1%82%d1%96+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d1%94+%d0%bf%d1%96%d0%b4%d0%be%d0%b7%d1%80%d0%b8+%d1%89%d0%be%d0%b4%d0%be+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%81%d1%82%d1%96+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b4%d0%be+%c2%ab%d0%b0%d0%ba%d1%83%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d0%b0%d1%82%d0%b0%d0%ba%c2%bb+%d0%bd%d0%b0+%d0%9a%d1%83%d0%b1%d1%96&amp;c6=%d0%86%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%83+%d0%a2%d0%b0%d1%88%d0%ba%d0%b5%d0%bd%d1%82%d1%96+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d1%94+%d0%bf%d1%96%d0%b4%d0%be%d0%b7%d1%80%d0%b8+%d1%89%d0%be%d0%b4%d0%be+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%81%d1%82%d1%96+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b4%d0%be+%c2%ab%d0%b0%d0%ba%d1%83%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d0%b0%d1%82%d0%b0%d0%ba%c2%bb+%d0%bd%d0%b0+%d0%9a%d1%83%d0%b1%d1%96&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%86%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%83+%d0%a2%d0%b0%d1%88%d0%ba%d0%b5%d0%bd%d1%82%d1%96+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d1%94+%d0%bf%d1%96%d0%b4%d0%be%d0%b7%d1%80%d0%b8+%d1%89%d0%be%d0%b4%d0%be+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%81%d1%82%d1%96+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b4%d0%be+%c2%ab%d0%b0%d0%ba%d1%83%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d0%b0%d1%82%d0%b0%d0%ba%c2%bb+%d0%bd%d0%b0+%d0%9a%d1%83%d0%b1%d1%96&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;c5=latest_social-issues&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4140494&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico-close" />
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Наступний</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4140554.html"
onclick=""
class="img-wrap" title="Студія Вашингтон. Завершення війни в Україні – умови США">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4140554.html" onclick="">
<h4 class="media-block__title">
<span class="title">Студія Вашингтон. Завершення війни в Україні – умови США</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4140494&amp;SiteId=444&amp;r=124236510&amp;it=0&amp;pd=20171128194528" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4140494" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4140494&amp;SiteId=444&amp;r=124236510&amp;it=0&amp;pd=20171128194528" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4140494" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1679">Суспільство</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-28T21:45:28+02:00">
1 годину тому
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Голос Америки">Голос Америки</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.voanews.com/D1AD8522-7698-442C-A059-F804C5AA9C7F_w250_r1_s.jpg" itemprop="url" alt="Посольство США в Ташкенті" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
<span class="caption" itemprop="caption">Посольство США в Ташкенті</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html&amp;text=%d0%86%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%83+%d0%a2%d0%b0%d1%88%d0%ba%d0%b5%d0%bd%d1%82%d1%96+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d1%94+%d0%bf%d1%96%d0%b4%d0%be%d0%b7%d1%80%d0%b8+%d1%89%d0%be%d0%b4%d0%be+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%81%d1%82%d1%96+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b4%d0%be+%c2%ab%d0%b0%d0%ba%d1%83%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d0%b0%d1%82%d0%b0%d0%ba%c2%bb+%d0%bd%d0%b0+%d0%9a%d1%83%d0%b1%d1%96" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html&amp;subject=Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі" title="Поділитись через email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html&amp;text=%d0%86%d0%bd%d1%86%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%83+%d0%a2%d0%b0%d1%88%d0%ba%d0%b5%d0%bd%d1%82%d1%96+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b8%d0%ba%d0%b0%d1%94+%d0%bf%d1%96%d0%b4%d0%be%d0%b7%d1%80%d0%b8+%d1%89%d0%be%d0%b4%d0%be+%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%82%d0%bd%d0%be%d1%81%d1%82%d1%96+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%b4%d0%be+%c2%ab%d0%b0%d0%ba%d1%83%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d1%85+%d0%b0%d1%82%d0%b0%d0%ba%c2%bb+%d0%bd%d0%b0+%d0%9a%d1%83%d0%b1%d1%96" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fkuba-tashkent-ataky%2f4140494.html&amp;subject=Інцидент у Ташкенті викликає підозри щодо причетності Росії до &#171;акустичних атак&#187; на Кубі" title="Поділитись через email" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Інцидент, нещодавно виявлений співробітником агентства USAID, який працює в посольстві США в Узбекистані, викликає підозри щодо можливої причетності Росії до загадкових нападів, спрямованих проти американських дипломатів на Кубі.</p>
<p>Про це <a class="underline" href="https://www.cbsnews.com/news/uzbekistan-incident-raises-suspicions-of-russian-involvement-in-cuba-attacks/" target="_blank">повідомляє CBS News </a>з посиланням на американські джерела.</p>
<p>За повідомленням одного джерела, якому знайомі подробиці інциденту, у вересні співробітник і його дружина поінформували посольство про принаймні одну «акустичну атаку», схожу на тих, що зазнали американські дипломати в Гавані.</p>
<p>Перші атаки на Кубі розпочалися у листопаді 2016 року і найостанніший стався у серпні 2017 року. Постраждалі на Кубі дипломати повідомляли про гучні звуки, які лунали в надзвичайних місцях, - часто у їхніх будинках. </p>
<p>Державний департамент США відмовився коментувати в деталях інцидент у Ташкенті.</p>
<p>Узбекистан проголосив свою незалежність у 1991 під час розвалу Радянського Союзу. Одначе, країна підтримує сильні зв’язки з Росією. Тепер два джерела у безпековій галузі США кажуть, що інцидент у вересні у Ташкенті викликає побоювання про можливу участь Росії та її причетність до атак, скерованих проти американських урядових працівників на Кубі, - іншій країні, де вплив Росії дедалі збільшується.</p>
<p> </p>
<p>Дивіться також: <em><strong>Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому</strong></em></p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/4891c138-0e8b-4c6a-9f69-37b992125ecb_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb.mp4">
<img src="https://gdb.voanews.com/4891c138-0e8b-4c6a-9f69-37b992125ecb_tv_w250_r1.jpg" alt="Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео" title="Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/4891c138-0e8b-4c6a-9f69-37b992125ecb_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb.mp4" data-type="video/mp4" data-info="352p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;576p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4139034&SiteId=444&r=1501192229&it=0&pd=20171128080000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//ukrainian.voanews.com/embed/player/0/4139034.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4139034.html" target="_blank" title="Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео">Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4139034/ppt0.html" title="Pop-out player"></span>
<a href="/embed/player/Article/4139034.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//ukrainian.voanews.com/a/4139034.html">https://ukrainian.voanews.com/a/4139034.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4139034.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4139034.html&amp;text=%d0%9f%d0%be%d0%b4%d0%b0%d1%82%d0%ba%d0%be%d0%b2%d0%b0+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0+%d1%83+%d0%a1%d0%a8%d0%90%3a+%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d1%96%d1%97+%d0%b2%d0%b6%d0%b5+%d0%bf%d0%be%d0%b2%d0%b5%d1%80%d1%82%d0%b0%d1%8e%d1%82%d1%8c+%d1%81%d0%b2%d0%be%d1%97+%d1%88%d1%82%d0%b0%d0%b1-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b8%d1%80%d0%b8+%d1%82%d0%b0+%d0%b2%d0%b8%d1%80%d0%be%d0%b1%d0%bd%d0%b8%d1%86%d1%82%d0%b2%d0%b0+%d0%b4%d0%be%d0%b4%d0%be%d0%bc%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4139034.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:26</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:26</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4139034.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_mobile.mp4?download=1" title="264p | 7,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4139034, 'Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео', null, 'Голос Америки', '2017', '11', '28')">
264p | 7,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb.mp4?download=1" title="352p | 9,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4139034, 'Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео', null, 'Голос Америки', '2017', '11', '28')">
352p | 9,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/4/48/4891c138-0e8b-4c6a-9f69-37b992125ecb_hq.mp4?download=1" title="576p | 19,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4139034, 'Податкова реформа у США: компанії вже повертають свої штаб-квартири та виробництва додому. Відео', null, 'Голос Америки', '2017', '11', '28')">
576p | 19,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
<p> </p>
</div>
<ul class="author-hlight">
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/kuba-tashkent-ataky/4140494.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cuba-usa/4098334.html"
onclick=""
class="img-wrap" title="Куба звинуватила США у брехні щодо звукових атак проти працівників посольства в Гавані">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/74D1B5FC-1F29-4227-8E9B-A049EC04B2DB_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Куба звинуватила США у брехні щодо звукових атак проти працівників посольства в Гавані">
</div>
</a>
<div class="content">
<a href="/a/cuba-usa/4098334.html" onclick="">
<h4 class="media-block__title">
<span class="title">Куба звинуватила США у брехні щодо звукових атак проти працівників посольства в Гавані</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/cuba-us-diplomats/4085808.html"
onclick=""
class="img-wrap" title="Куба: звинувачення з боку США у звукових атаках, це &#171;наукова фантастика&#187; ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D44DA2A6-5F8E-4866-9936-E1F9740CC2FD_w33_r1.jpg" src="" alt="Куба: звинувачення з боку США у звукових атаках, це &#171;наукова фантастика&#187; ">
</div>
</a>
<div class="content">
<a href="/a/cuba-us-diplomats/4085808.html" onclick="">
<h4 class="media-block__title">
<span class="title">Куба: звинувачення з боку США у звукових атаках, це &#171;наукова фантастика&#187; </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-cuba-diplomats/4054236.html"
onclick=""
class="img-wrap" title="США доручили Кубі різко скоротити кількість дипломатів свого посольства у Вашингтоні">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1DAA35DE-8B4D-4E9A-BE89-9EF64330B62C_w33_r1.jpg" src="" alt="США доручили Кубі різко скоротити кількість дипломатів свого посольства у Вашингтоні">
</div>
</a>
<div class="content">
<a href="/a/us-cuba-diplomats/4054236.html" onclick="">
<h4 class="media-block__title">
<span class="title">США доручили Кубі різко скоротити кількість дипломатів свого посольства у Вашингтоні</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kuba-ataky-amerykanski-dyplomaty/4050876.html"
onclick=""
class="img-wrap" title="США відкликають дипломатичних працівників із Куби у відповідь на &#171;напади на здоров&#39;я&#187;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1DAA35DE-8B4D-4E9A-BE89-9EF64330B62C_cx0_cy8_cw0_w33_r1.jpg" src="" alt="США відкликають дипломатичних працівників із Куби у відповідь на &#171;напади на здоров&#39;я&#187;">
</div>
</a>
<div class="content">
<a href="/a/kuba-ataky-amerykanski-dyplomaty/4050876.html" onclick="">
<h4 class="media-block__title">
<span class="title">США відкликають дипломатичних працівників із Куби у відповідь на &#171;напади на здоров&#39;я&#187;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kuba-posolstvo/4033919.html"
onclick=""
class="img-wrap" title="Загадкове захворювання дипломатів США на Кубі може призвести до закриття посольства ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D44DA2A6-5F8E-4866-9936-E1F9740CC2FD_w33_r1.jpg" src="" alt="Загадкове захворювання дипломатів США на Кубі може призвести до закриття посольства ">
</div>
</a>
<div class="content">
<a href="/a/kuba-posolstvo/4033919.html" onclick="">
<h4 class="media-block__title">
<span class="title">Загадкове захворювання дипломатів США на Кубі може призвести до закриття посольства </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-cuba/3904650.html"
onclick=""
class="img-wrap" title="Президент Куби Рауль Кастро піддав критиці &#171;ворожу риторику&#187; з боку Трампа">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8BDCD460-1589-437A-8CF3-02960EE9144D_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Президент Куби Рауль Кастро піддав критиці &#171;ворожу риторику&#187; з боку Трампа">
</div>
</a>
<div class="content">
<a href="/a/us-cuba/3904650.html" onclick="">
<h4 class="media-block__title">
<span class="title">Президент Куби Рауль Кастро піддав критиці &#171;ворожу риторику&#187; з боку Трампа</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-/3614556.html"
onclick=""
class="img-wrap" title="Трамп назвав умови скасування угоди США з Кубою ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B7552C3D-2FDD-45BD-B105-53F36FB5DBFA_w33_r1.jpg" src="" alt="Трамп назвав умови скасування угоди США з Кубою ">
</div>
</a>
<div class="content">
<a href="/a/trump-/3614556.html" onclick="">
<h4 class="media-block__title">
<span class="title">Трамп назвав умови скасування угоди США з Кубою </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank"
onclick=""
class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank" onclick="">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2017 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4140494",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>