
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=159" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "159";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; </title>
<meta name="title" content="&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; " />
<meta name="description" content="Номінантка на посаду представника США в НАТО Джульєнн Сміт заявила, що вважає &quot;Північний потік-2&quot; геополітичним проектом, який підриває безпеку Європи та України. Про це вона сказала протягом слухань у Комітеті із міжнародних відносин Сенату США, які стосувались затвердження її на посаді...." />
<meta name="keywords" content="Актуально, Відносини США–Україна, Київ, Україна, Голос Америки, НАТО, США, Росія, Сенат, Конгрес, газ, німеччина, державний департамент, Тед Круз, північний потік, Nord Stream 2, Північний потік 2" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6231234.ltr" />
<meta content="&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; " property="og:title" />
<meta content="Номінантка на посаду представника США в НАТО Джульєнн Сміт заявила, що вважає &quot;Північний потік-2&quot; геополітичним проектом, який підриває безпеку Європи та України. Про це вона сказала протягом слухань у Комітеті із міжнародних відносин Сенату США, які стосувались затвердження її на посаді...." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Остап Яриш" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/ns2-julianne-smith/6231234.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"\u0022Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0022Північний потік-2\u0022 ","inLanguage":"uk-UA","keywords":"Актуально, Відносини США–Україна, Київ, Україна, Голос Америки, НАТО, США, Росія, Сенат, Конгрес, газ, німеччина, державний департамент, Тед Круз, північний потік, Nord Stream 2, Північний потік 2","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Остап Яриш"},"datePublished":"2021-09-16","dateModified":"2021-09-16 16:06:50Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"\u0022Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0022Північний потік-2\u0022 ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html","url":"https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html","description":"Номінантка на посаду представника США в НАТО Джульєнн Сміт заявила, що вважає \u0022Північний потік-2\u0022 геополітичним проектом, який підриває безпеку Європи та України. Про це вона сказала протягом слухань у Комітеті із міжнародних відносин Сенату США, які стосувались затвердження її на посаді....","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w1080_h608.jpg"},"name":"\u0022Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0022Північний потік-2\u0022 "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=159"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=159"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0026quot;Північний потік-2\u0026quot; ",page_type:"article",page_name:"\u0026quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0026quot;Північний потік-2\u0026quot; ",short_headline:"\u0026quot;Це геополітичний проект”, - номінантка...",long_headline:"\u0026quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0026quot;Північний потік-2\u0026quot; ",headline:"\u0026quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про \u0026quot;Північний потік-2\u0026quot; ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html",domain:"ukrainian.voanews.com",pub_year:"2021",pub_month:"09",pub_day:"16",pub_hour:"16",pub_minute:"04",pub_weekday:"Thursday",dateline:"",byline:"Яриш, Остап",categories:"aktualno,vidnosyny-ssha-ukrayina",tags:"київ;україна;голос америки;нато;сша;росія;сенат;конгрес;газ;німеччина;державний департамент;тед круз;північний потік;nord stream 2;північний потік 2",slug:"ns2-julianne-smith",section:"актуально",english_section:"aktualno",article_uid:"6231234"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1039643686?pageName=voa%3aukr%3ar%3aarticle%3a%22%d0%a6%d0%b5%20%d0%b3%d0%b5%d0%be%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%e2%80%9d%2c%20-%20%d0%bd%d0%be%d0%bc%d1%96%d0%bd%d0%b0%d0%bd%d1%82%d0%ba%d0%b0%20%d0%bd%d0%b0%20%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%83%20%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%b8%20%d0%bc%d1%96%d1%81%d1%96%d1%97%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%9d%d0%90%d0%a2%d0%9e%20%d0%bf%d1%80%d0%be%20%22%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d0%be%d1%82%d1%96%d0%ba-2%22%20&amp;c6=%22%d0%a6%d0%b5%20%d0%b3%d0%b5%d0%be%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%e2%80%9d%2c%20-%20%d0%bd%d0%be%d0%bc%d1%96%d0%bd%d0%b0%d0%bd%d1%82%d0%ba%d0%b0%20%d0%bd%d0%b0%20%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%83%20%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%b8%20%d0%bc%d1%96%d1%81%d1%96%d1%97%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%9d%d0%90%d0%a2%d0%9e%20%d0%bf%d1%80%d0%be%20%22%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d0%be%d1%82%d1%96%d0%ba-2%22%20&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%a6%d0%b5%20%d0%b3%d0%b5%d0%be%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%e2%80%9d%2c%20-%20%d0%bd%d0%be%d0%bc%d1%96%d0%bd%d0%b0%d0%bd%d1%82%d0%ba%d0%b0%20%d0%bd%d0%b0%20%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%83%20%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%b8%20%d0%bc%d1%96%d1%81%d1%96%d1%97%20%d0%a1%d0%a8%d0%90%20%d0%b2%20%d0%9d%d0%90%d0%a2%d0%9e%20%d0%bf%d1%80%d0%be%20%22%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%b8%d0%b9%20%d0%bf%d0%be%d1%82%d1%96%d0%ba-2%22%20&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6231234&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class=" item">
<a class="handler" href="/z/1686" title="Відео">Відео</a>
</li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7698.html" title="Світ">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7612.html" title="США">США</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7614.html" title="Україна">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7186.html" title="Діаспора">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7613.html" title="Наука">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7699.html" title="Здоров&#39;я">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7615.html" title="Культура">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7700.html" title="Суспільство">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7710.html" title="Історії успіху українців">Історії успіху українців</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7701.html" title="Економіка">Економіка</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684" title="Час-Time">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685" title="Вікно в Америку">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124" title="Студія Вашингтон">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601" title="Прайм-Тайм">Прайм-Тайм</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7067.html" title="Погляд з Вашингтона">Погляд з Вашингтона</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7304.html" title="Коронавірус">Коронавірус</a>
</li>
<li class=" item">
<a class="handler" href="/p/7186.html" title="Українці в США">Українці в США</a>
</li>
<li class=" item">
<a class="handler" href="/p/7606.html" title="Відносини США–Україна">Відносини США–Україна</a>
</li>
<li class=" item">
<a class="handler" href="/p/7404.html" title="Білорусь">Білорусь</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/5989" title="Подкаст">Подкаст</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6230764.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Студія Вашингтон. Що у Білому домі кажуть про Залізний купол Україні?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6230764.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Студія Вашингтон. Що у Білому домі кажуть про Залізний купол Україні?">
Студія Вашингтон. Що у Білому домі кажуть про Залізний купол Україні?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:40 - 21:55</span>
<h4 class="media-block__title media-block__title--size-4" title="Час-Тайм">
<span class="ico ico-video"></span>
Час-Тайм
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 08:05</span>
<h4 class="media-block__title media-block__title--size-4" title="Студія Вашингтон">
<span class="ico ico-video"></span>
Студія Вашингтон
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6231234&amp;SiteId=444&amp;r=1346403048&amp;it=0&amp;pd=20210916160449" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6231234" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6231234&amp;SiteId=444&amp;r=1346403048&amp;it=0&amp;pd=20210916160449" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6231234" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-16T19:04:49+03:00">
1 годину тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/остап-яриш/$vpyq" title="Остап Яриш">Остап Яриш</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/ns2-julianne-smith/6231234.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html&amp;text=%22%d0%a6%d0%b5+%d0%b3%d0%b5%d0%be%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%b9+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%e2%80%9d%2c+-+%d0%bd%d0%be%d0%bc%d1%96%d0%bd%d0%b0%d0%bd%d1%82%d0%ba%d0%b0+%d0%bd%d0%b0+%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%83+%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%b8+%d0%bc%d1%96%d1%81%d1%96%d1%97+%d0%a1%d0%a8%d0%90+%d0%b2+%d0%9d%d0%90%d0%a2%d0%9e+%d0%bf%d1%80%d0%be+%22%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%b8%d0%b9+%d0%bf%d0%be%d1%82%d1%96%d0%ba-2%22+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html&amp;subject=&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html&amp;text=%22%d0%a6%d0%b5+%d0%b3%d0%b5%d0%be%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%b9+%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%e2%80%9d%2c+-+%d0%bd%d0%be%d0%bc%d1%96%d0%bd%d0%b0%d0%bd%d1%82%d0%ba%d0%b0+%d0%bd%d0%b0+%d0%bf%d0%be%d1%81%d0%b0%d0%b4%d1%83+%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%b8+%d0%bc%d1%96%d1%81%d1%96%d1%97+%d0%a1%d0%a8%d0%90+%d0%b2+%d0%9d%d0%90%d0%a2%d0%9e+%d0%bf%d1%80%d0%be+%22%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%b8%d0%b9+%d0%bf%d0%be%d1%82%d1%96%d0%ba-2%22+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fns2-julianne-smith%2f6231234.html&amp;subject=&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Номінантка на посаду представника США в НАТО Джульєнн Сміт заявила, що вважає &quot;Північний потік-2&quot; геополітичним проектом, який підриває безпеку Європи та України. Про це вона сказала протягом слухань у Комітеті із міжнародних відносин Сенату США, які стосувались затвердження її на посаді.</p>
<p>Питання про російський газопровід поставив сенатор-республіканець Тед Круз. </p>
<p>“Як ви знаєте, я глибоко стурбований газопроводом &quot;Північний потік-2&quot;, - сказав сенатор. - Я думаю, що президент Байден допустив величезну і справді геополітичну помилку поколінь і фактично дав цей трубопровід Володимиру Путіну. На ваш погляд, якою буде шкода національній безпеці та економіці - для Європи і США, якщо і коли цей трубопровід почне працювати?”</p>
<p>Джульєнн Сміт відповіла, що погоджується з президентом Байденом і сенатором Крузом, що трубопровід - це погана угода.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Я не відчуваю, що ця угода, і зокрема цей трубопровід, стане тим, що принесе додаткову безпеку Європі - якраз навпаки.</div>
<div class="c-blockquote__foot">Джульєнн Сміт, номінантка на представницю США в НАТО</div>
</div>
</blockquote>
</div>
<p>“Це геополітичний проект, як ви самі неодноразово відзначали. Це проект, який підриває безпеку наших друзів у Європі, зокрема в Україні. Я не відчуваю, що ця угода, і зокрема цей трубопровід, стане тим, що принесе додаткову безпеку Європі - якраз навпаки. У разі свого завердження на посаді, я сподіваюсь працювати з нашими союзниками і нашими партнерами щодо наслідків цього газопроводу, коли я потраплю до Брюсселя”, - відзначила номінантка.</p>
<p dir="ltr">Раніше Тед Круз разом із ще одним сенатором-республіканцем Петом Тумі заявили, що блокуватимуть затвердження ключових посадовців Державного департаменту та міністерства фінансів США, якщо Білий дім не введе санкції проти Nord Stream 2 AG - компанії- оператора трубопроводу.</p>
<p>Своєю чергою, Державний секретар Ентоні Блінкен закликав припинити блокування затвердження номінантів і висловив сподівання, що це питання вдасться вирішити “дуже швидко”.</p>
<p><strong>Дивіться також: Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск «Північного потоку-2». </strong></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/b3cfa8aa-864b-446f-a234-fa0809f2e477_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/b3cfa8aa-864b-446f-a234-fa0809f2e477_tv_w250_r1.jpg" alt="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео" title="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/b3cfa8aa-864b-446f-a234-fa0809f2e477_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6230100&SiteId=444&r=1697774939&it=0&pd=20210915202000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск «Північного потоку-2». Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск «Північного потоку-2». Відео" data-sdkvideo="html5" data-sdkid="6230100" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6230100.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/b3cfa8aa-864b-446f-a234-fa0809f2e477_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ns2-julianne-smith/6230100.html" target="_blank" title="Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео">Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6230100.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6230100.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6230100.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6230100.html&amp;text=%d0%94%d0%b2%d0%be%d0%bf%d0%b0%d1%80%d1%82%d1%96%d0%b9%d0%bd%d0%b0+%d0%b3%d1%80%d1%83%d0%bf%d0%b0+%d0%ba%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d0%bc%d0%b5%d0%bd%d1%96%d0%b2+%d0%a1%d0%a8%d0%90+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b0+%d1%89%d0%b5+%d0%be%d0%b4%d0%bd%d1%83+%d1%81%d0%bf%d1%80%d0%be%d0%b1%d1%83+%d0%b7%d0%b0%d0%b1%d0%bb%d0%be%d0%ba%d1%83%d0%b2%d0%b0%d1%82%d0%b8+%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba+%c2%ab%d0%9f%d1%96%d0%b2%d0%bd%d1%96%d1%87%d0%bd%d0%be%d0%b3%d0%be+%d0%bf%d0%be%d1%82%d0%be%d0%ba%d1%83-2%c2%bb.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6230100.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/ns2-julianne-smith/6230100.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:47
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6230100.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_240p.mp4?download=1" title="240p | 9,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6230100, 'Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео', null, 'Остап Яриш', '2021', '09', '15')">
240p | 9,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477.mp4?download=1" title="360p | 12,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6230100, 'Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео', null, 'Остап Яриш', '2021', '09', '15')">
360p | 12,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_480p.mp4?download=1" title="480p | 17,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6230100, 'Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео', null, 'Остап Яриш', '2021', '09', '15')">
480p | 17,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_720p.mp4?download=1" title="720p | 61,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6230100, 'Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео', null, 'Остап Яриш', '2021', '09', '15')">
720p | 61,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/b/b3/b3cfa8aa-864b-446f-a234-fa0809f2e477_1080p.mp4?download=1" title="1080p | 50,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6230100, 'Двопартійна група конгресменів США зробила ще одну спробу заблокувати запуск &#171;Північного потоку-2&#187;. Відео', null, 'Остап Яриш', '2021', '09', '15')">
1080p | 50,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/ns2-julianne-smith/6231234.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ns2-julianne-smith/6231234.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/4316A346-CA5D-4B30-AF7C-C1BBF2B6366F_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ns2-julianne-smith/6231234.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot; ">
&quot;Це геополітичний проект”, - номінантка на посаду голови місії США в НАТО про &quot;Північний потік-2&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/viln-torhivlja-ssha/6231128.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Торгівля зі США: чи повторить Україна шлях Японії та Південної Кореї?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2767EB0D-E06F-4D54-B2B0-D8CF206465D9_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/2767EB0D-E06F-4D54-B2B0-D8CF206465D9_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/viln-torhivlja-ssha/6231128.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Торгівля зі США: чи повторить Україна шлях Японії та Південної Кореї?">
Торгівля зі США: чи повторить Україна шлях Японії та Південної Кореї?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/imunitet-tretia-doza-pfizer/6231187.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="В уряді США заявили, що третя доза вацини Pfizer посилює імунітет">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4ad79d6d-a60c-4d33-9370-a7ae7d713261_cx0_cy10_cw0_w100_r1.jpg" alt="Фото: жінка отримує другу дозу вакцини Pfizer у Далласі, штат Техас, серпень 2021" />
</noscript>
<img data-src="https://gdb.voanews.com/4ad79d6d-a60c-4d33-9370-a7ae7d713261_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Фото: жінка отримує другу дозу вакцини Pfizer у Далласі, штат Техас, серпень 2021" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/imunitet-tretia-doza-pfizer/6231187.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="В уряді США заявили, що третя доза вацини Pfizer посилює імунітет">
В уряді США заявили, що третя доза вацини Pfizer посилює імунітет
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rokovyny-znyknennja-gongadze/6230955.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Посольство США закликало владу України притягнути до відповідальності винних у вбивстві Георгія Гонгадзе">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3ed67c96-7eca-4a86-a552-a68d2184e450_w100_r1.jpg" alt="Пам&#39;ятна дошка Георгія Гонгадзе, фото Радіо Свобода " />
</noscript>
<img data-src="https://gdb.voanews.com/3ed67c96-7eca-4a86-a552-a68d2184e450_w33_r1.jpg" src="" alt="Пам&#39;ятна дошка Георгія Гонгадзе, фото Радіо Свобода " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/rokovyny-znyknennja-gongadze/6230955.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Посольство США закликало владу України притягнути до відповідальності винних у вбивстві Георгія Гонгадзе">
Посольство США закликало владу України притягнути до відповідальності винних у вбивстві Георгія Гонгадзе
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/jevroparlament-zvit-rosija/6230868.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Європарламент закликає ЄС бути готовим до невизнанння російських виборів">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/91005E04-42BA-4176-92F5-9E833DDEDB47_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/91005E04-42BA-4176-92F5-9E833DDEDB47_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/jevroparlament-zvit-rosija/6230868.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Європарламент закликає ЄС бути готовим до невизнанння російських виборів">
Європарламент закликає ЄС бути готовим до невизнанння російських виборів
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/lider-alkaidy-znyavsya-u-video/6223562.html" title="Лідер &quot;Аль-Кайди&quot; Завахрі, який вважався мертвим, з’явився у новому відео до річниці 9/11">
<h4 class="media-block__title media-block__title--size-4">
Лідер &quot;Аль-Кайди&quot; Завахрі, який вважався мертвим, з’явився у новому відео до річниці 9/11 (6162)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/energetychna-kryza-v-evropi/6223412.html" title="США попереджають про можливу енергетичну кризу в Європі цієї зими - FT ">
<h4 class="media-block__title media-block__title--size-4">
США попереджають про можливу енергетичну кризу в Європі цієї зими - FT (4561)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/divchynka-pomerla-vid-kovid/6223469.html" title="У США 4-річна дівчинка померла від Ковід-19 за кілька годин після появи перших симптомів ">
<h4 class="media-block__title media-block__title--size-4">
У США 4-річна дівчинка померла від Ковід-19 за кілька годин після появи перших симптомів (4437)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/petreus-ukraina/6220000.html" title="Колишній голова ЦРУ прокоментував значення візиту Зеленського до США">
<h4 class="media-block__title media-block__title--size-4">
Колишній голова ЦРУ прокоментував значення візиту Зеленського до США (3470)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/popravka-oboronny-budget/6229282.html" title="У Зеленського відреагували на повідомлення Politico про можливість поставки &quot;Залізного куполу&quot; для України ">
<h4 class="media-block__title media-block__title--size-4">
У Зеленського відреагували на повідомлення Politico про можливість поставки &quot;Залізного куполу&quot; для України (3038)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6221971.html" title="Готовність до тарану: історія льотчиці винищувача під час терактів 11 вересня. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Готовність до тарану: історія льотчиці винищувача під час терактів 11 вересня. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/genasambleya-oon-ukrayina/6226490.html" title="У Нью-Йорку розпочинається 76 сесія Генасамблеї ООН. Чого добивається Україна? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
У Нью-Йорку розпочинається 76 сесія Генасамблеї ООН. Чого добивається Україна? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/new-york-ukrayinsky-dytyachyi-sadochok/6226532.html" title="Через ураган «Айда» в околицях Нью-Йорка затопило український дитячий садочок. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Через ураган &#171;Айда&#187; в околицях Нью-Йорка затопило український дитячий садочок. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6221937.html" title="Що можна зробити, аби білоруські біженці в Україні почувалися у безпеці? Інтерв’ю з цивільною дружиною Віталія Шишова. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Що можна зробити, аби білоруські біженці в Україні почувалися у безпеці? Інтерв’ю з цивільною дружиною Віталія Шишова. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6221768.html" title="Час-Тайм. Яку загрозу можуть нести навчання «Захід-2021»? - Експерти">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Яку загрозу можуть нести навчання &#171;Захід-2021&#187;? - Експерти
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_tv_w250_r1.jpg" alt="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео" title="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/09/6/6d/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6231114&SiteId=444&r=1346403048&it=0&pd=20210916143900" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео" data-sdkvideo="html5" data-sdkid="6231114" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6231114.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/6dcc1fe5-0cda-4f08-b3c8-4026ba185d74_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6231114.html" target="_blank" title="Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео">Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6231114.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6231114.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6231114.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6231114.html&amp;text=%d0%9a%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d1%96%d1%8f+SpaceX+%d0%b2%d1%96%d0%b4%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%b0+%d0%bd%d0%b0+%d0%be%d1%80%d0%b1%d1%96%d1%82%d1%83+%d0%bf%d0%b5%d1%80%d1%88%d0%b8%d0%b9+%d0%bf%d0%be%d0%b2%d0%bd%d1%96%d1%81%d1%82%d1%8e+%d1%86%d0%b8%d0%b2%d1%96%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%b5%d0%ba%d1%96%d0%bf%d0%b0%d0%b6.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6231114.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6231114.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:59
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6231114.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6231114.html" >
<h4 class="media-block__title media-block__title--size-2">
Компанія SpaceX відправила на орбіту перший повністю цивільний екіпаж. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="https://www.facebook.com/chastime/" target="_blank" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Уподобайте нашу сторінку в мережі Facebook">
Уподобайте нашу сторінку в мережі Facebook
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності">Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування">Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США">Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2021 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=159" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6231234",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>