
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=238" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "238";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори</title>
<meta name="title" content="Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори" />
<meta name="description" content="Наступного дня після того, як керівник Китаю утримався від підтримки Росії в її війні проти України, в п&#39;ятницю прем&#39;єр-міністр Індії Нарендра Моді сказав президенту Росії Володимиру Путіну, що &#171;зараз не час для війни&#187;.
Оглядачі зауважують, що ця публічна критика глави Кремля через майже..." />
<meta name="keywords" content="Актуально" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6751450.ltr" />
<meta content="Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори" property="og:title" />
<meta content="Наступного дня після того, як керівник Китаю утримався від підтримки Росії в її війні проти України, в п&#39;ятницю прем&#39;єр-міністр Індії Нарендра Моді сказав президенту Росії Володимиру Путіну, що «зараз не час для війни».
Оглядачі зауважують, що ця публічна критика глави Кремля через майже..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Наталія Чурікова" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w1200_r1.jpg" name="twitter:image" />
<meta content="Наступного дня після того, як керівник Китаю утримався від підтримки Росії в її війні проти України, в п&#39;ятницю прем&#39;єр-міністр Індії Нарендра Моді сказав президенту Росії Володимиру Путіну, що «зараз не час для війни».
Оглядачі зауважують, що ця публічна критика глави Кремля через майже..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори","inLanguage":"uk-UA","keywords":"Актуально","author":{"@type":"Person","url":"","description":"Журналістка української служби \u0022Голосу Америки\u0022","image":{"@type":"ImageObject"},"name":"Наталія Чурікова"},"datePublished":"2022-09-17","dateModified":"2022-09-17 10:34:07Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/"],"name":"Голос Америки – Українською","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html","url":"https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html","description":"Наступного дня після того, як керівник Китаю утримався від підтримки Росії в її війні проти України, в п\u0027ятницю прем\u0027єр-міністр Індії Нарендра Моді сказав президенту Росії Володимиру Путіну, що «зараз не час для війни».\r\n Оглядачі зауважують, що ця публічна критика глави Кремля через майже...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w1080_h608.jpg"},"name":"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=238"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=238"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори",page_type:"article",page_name:"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори",short_headline:"Публічна критика Індії війни Путіна в У...",long_headline:"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори",headline:"Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"09",pub_day:"17",pub_hour:"10",pub_minute:"34",pub_weekday:"Saturday",dateline:"",byline:"Наталія Чурікова",categories:"aktualno",tags:"",slug:"premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini",section:"актуально",english_section:"aktualno",article_uid:"6751450"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1125343691?pageName=voa%3aukr%3ar%3aarticle%3a%d0%9f%d1%83%d0%b1%d0%bb%d1%96%d1%87%d0%bd%d0%b0%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0%20%d0%86%d0%bd%d0%b4%d1%96%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bc%d0%be%d0%b6%d0%b5%20%d0%b2%d0%b8%d1%8f%d0%b2%d0%b8%d1%82%d0%b8%d1%81%d1%8f%20%d0%b4%d1%96%d1%94%d0%b2%d1%96%d1%88%d0%be%d1%8e%2c%20%d0%bd%d1%96%d0%b6%20%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%20%d0%a1%d0%a8%d0%90%20%d1%96%20%d0%84%d0%a1%20%e2%80%93%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%be%d1%80%d0%b8&amp;c6=%d0%9f%d1%83%d0%b1%d0%bb%d1%96%d1%87%d0%bd%d0%b0%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0%20%d0%86%d0%bd%d0%b4%d1%96%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bc%d0%be%d0%b6%d0%b5%20%d0%b2%d0%b8%d1%8f%d0%b2%d0%b8%d1%82%d0%b8%d1%81%d1%8f%20%d0%b4%d1%96%d1%94%d0%b2%d1%96%d1%88%d0%be%d1%8e%2c%20%d0%bd%d1%96%d0%b6%20%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%20%d0%a1%d0%a8%d0%90%20%d1%96%20%d0%84%d0%a1%20%e2%80%93%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%be%d1%80%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d1%83%d0%b1%d0%bb%d1%96%d1%87%d0%bd%d0%b0%20%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0%20%d0%86%d0%bd%d0%b4%d1%96%d1%97%20%d0%b2%d1%96%d0%b9%d0%bd%d0%b8%20%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0%20%d0%b2%20%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%20%d0%bc%d0%be%d0%b6%d0%b5%20%d0%b2%d0%b8%d1%8f%d0%b2%d0%b8%d1%82%d0%b8%d1%81%d1%8f%20%d0%b4%d1%96%d1%94%d0%b2%d1%96%d1%88%d0%be%d1%8e%2c%20%d0%bd%d1%96%d0%b6%20%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%20%d0%a1%d0%a8%d0%90%20%d1%96%20%d0%84%d0%a1%20%e2%80%93%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%be%d1%80%d0%b8&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6751450&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6751450" data-api-id="6751450" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-17T13:34:07+03:00">
вересень 17, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/наталія-чурікова/uimvp" title="Наталія Чурікова">Наталія Чурікова</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w250_r1_s.jpg" itemprop="url" alt="Президент Росії Володимир Путін зустрічається з прем’єр-міністром Індії Нарендрою Моді на полях саміту лідерів Шанхайської організації співробітництва (ШОС) у Самарканді 16 вересня 2022 року. (Фото Олександра Дем’янчука / SPUTNIK / AFP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Президент Росії Володимир Путін зустрічається з прем’єр-міністром Індії Нарендрою Моді на полях саміту лідерів Шанхайської організації співробітництва (ШОС) у Самарканді 16 вересня 2022 року. (Фото Олександра Дем’янчука / SPUTNIK / AFP)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6751450" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Наступного дня після того, як керівник Китаю утримався від підтримки Росії в її війні проти України, в п'ятницю прем'єр-міністр Індії Нарендра Моді сказав президенту Росії Володимиру Путіну, що «зараз не час для війни».</p>
<p>Оглядачі зауважують, що ця публічна критика глави Кремля через майже семимісячний конфлікт в Україні свідчить про посилення міжнародної ізоляції Росії. А те, що вона виходить від Індії, може вплинути на позицію Росії.</p>
<p>На саміті Шанхайської організації співробітництва (ШОС) президент Путін почув відкрито про занепокоєння країн, на підтримку яких Москва покладалася у протистоянні із Заходом через її напад на Україну</p>
<p>«Я знаю, що сьогоднішня епоха не є епохою війни, і я говорив з вами про це телефоном», — сказав Моді Путіну на зустрічі у узбецькому Самарканді, яку телевізійні канали транслювали у прямому ефірі.</p>
<p>Путін сказав Моді, що він розуміє, що індійський лідер стурбований ситуацією в України, але Москва робить усе можливе, щоб припинити конфлікт.</p>
<p>«Я знаю вашу позицію щодо конфлікту в Україні, ту стурбованість, яку ви постійно висловлюєте, -–сказав Путін. – Ми зробимо все, щоб якомога швидше це припинити».</p>
<p>За словами Путіна, Україна відмовилася від переговорів, бо заявила, що буде воювати, поки не вижене зі своєї землі всі російські війська.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/blinken-pro-masovi-pohovannya-v-izumi/6750847.html" title="Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність” ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57d8fcd5-ef5a-4cf3-b2b3-c7bf7aa55743_cx9_cy2_cw90_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.voanews.com/57d8fcd5-ef5a-4cf3-b2b3-c7bf7aa55743_cx9_cy2_cw90_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/blinken-pro-masovi-pohovannya-v-izumi/6750847.html" title="Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність” ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність”&#160;
</h4>
</a>
</div>
</div>
</div>
<p>Після того, як західні країни наклали санкції на Росію, змушуючи її вивести свої війська з України та припинити нелегальну агресію, Путін неодноразово казав, що Росія не ізольована, тому що вона може дивитися на схід до великих азіатських держав, таких як Китай та Індія.</p>
<p>Ці азійські країни збільшили купівлю російських енергоносіїв після того, як їхню закупівлю стали обмежувати європейські держави. Індія, яка від початку війни намагалася триматися нейтралітету в українському питанні, стала другим покупцем російської нафти після Китаю, скориставшись можливістю купувати російську нафту за зниженими цінами у той час, коли зростали світові ціни на продовольство та пальне.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6747240.html" title="Як виявляти порушників нафтових санкцій проти Росії, роз&#39;яснив перевізникам уряд США">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-2364-08da5552905f_w100_r1.jpg" alt="Архівне фото: інспектор перевіряє нафтовий танкер в Китаї, травень 2022 року (Photo by AFP)&#160;">
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-2364-08da5552905f_w100_r1.jpg" alt="Архівне фото: інспектор перевіряє нафтовий танкер в Китаї, травень 2022 року (Photo by AFP)&#160;" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6747240.html" title="Як виявляти порушників нафтових санкцій проти Росії, роз&#39;яснив перевізникам уряд США">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Як виявляти порушників нафтових санкцій проти Росії, роз&#39;яснив перевізникам уряд США
</h4>
</a>
</div>
</div>
</div>
<p>Але на зустрічі ШОС Путін почув, що попри економічну вигоду, Індія і Китай не зацікавлені у продовженні російської війни в Україні, говорять оглядачі.</p>
<p>Фахівець з питань національної безпеки корпорації RAND <strong>Дерек Гроссман </strong>вважає, що на самміті в Узбекистані сталася непересічна подія.</p>
<p>«Сьогодні шляхи Індії та Росії розійшлись: замість того, щоб приватно вмовляти Путіна припинити війну, Моді публічно присоромив його. Подивимося, що з цього вийде, але я повинен сказати, що повідомлення з Індії матиме більшу вагу, ніж із США чи Заходу. Ненадійна позиція Китаю також повинна змусити Росію замислитися», – зауважив дослідник у своєму твіті.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Today, India took a different route with Russia: instead of privately cajoling Putin to end his war, Modi publicly shamed him. We’ll see how this turns out, but I must say the message will resonate more from India than US or West. China’s dodginess should give Russia pause too.\u0026lt;/p\u0026gt;— Derek J. Grossman (@DerekJGrossman) \u0026lt;a href=\"https://twitter.com/DerekJGrossman/status/1570847542547738624?ref_src=twsrc%5Etfw\"\u0026gt;September 16, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>Повідомляючи про зустріч в Узбекистані, газета New York Times, зауважує, що сигнали з Делі та Пекіна свідчать про те, що Росія потрапляє до глибшої міжнародної ізоляції.</p>
<p>Газета нагадує при цьому, що Індія та Китай надали Путіну підтримку в ООН, зменшуючи вплив резолюцій. При цьому Індія утрималася від голосування з критикою агресії Росії, хоча вона і висловила стурбованість насильством. Також Росія залишається основним джерелом дешевшої зброї для індійської армії, пише газета.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Prime Minister Narendra Modi of India told Vladimir Putin on Friday that \"today’s era is not one for war,\" underlining Russia%27s increasing international isolation one day after China’s leader refrained from fully supporting Russia%27s invasion of Ukraine. \u0026lt;a href=\"https://t.co/ITBlwPFfbt\"\u0026gt;https://t.co/ITBlwPFfbt\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— The New York Times (@nytimes) \u0026lt;a href=\"https://twitter.com/nytimes/status/1570816690887311361?ref_src=twsrc%5Etfw\"\u0026gt;September 16, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p lang="en">У четвер Путін сказав президенту Китаю Сі Цзіньпіну, що він розуміє, що Сі стурбований ситуацією в Україні, але похвалив лідера Китаю за «збалансовану» позицію щодо конфлікту.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/kytaj-rosija-serednja-azija/6750272.html" title="&quot;Провальна війна Путіна в Україні послаблює вплив Росії&quot; в Середній Азії - аналітики ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09860000-0aff-0242-74da-08da974cff4a_w100_r1.jpeg" alt="15-16 вересня в узбецькому Самарканді відбувається саміт Шанхайської організації співпраці, в якому взяли участь і лідери Китаю та Росії">
</noscript>
<img data-src="https://gdb.voanews.com/09860000-0aff-0242-74da-08da974cff4a_w100_r1.jpeg" alt="15-16 вересня в узбецькому Самарканді відбувається саміт Шанхайської організації співпраці, в якому взяли участь і лідери Китаю та Росії" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/kytaj-rosija-serednja-azija/6750272.html" title="&quot;Провальна війна Путіна в Україні послаблює вплив Росії&quot; в Середній Азії - аналітики ">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Провальна війна Путіна в Україні послаблює вплив Росії&quot; в Середній Азії - аналітики &#160;
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6751450"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6751450" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fpremier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini%2f6751450.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fpremier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini%2f6751450.html&amp;text=%d0%9f%d1%83%d0%b1%d0%bb%d1%96%d1%87%d0%bd%d0%b0+%d0%ba%d1%80%d0%b8%d1%82%d0%b8%d0%ba%d0%b0+%d0%86%d0%bd%d0%b4%d1%96%d1%97+%d0%b2%d1%96%d0%b9%d0%bd%d0%b8+%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%bc%d0%be%d0%b6%d0%b5+%d0%b2%d0%b8%d1%8f%d0%b2%d0%b8%d1%82%d0%b8%d1%81%d1%8f+%d0%b4%d1%96%d1%94%d0%b2%d1%96%d1%88%d0%be%d1%8e%2c+%d0%bd%d1%96%d0%b6+%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8+%d0%a1%d0%a8%d0%90+%d1%96+%d0%84%d0%a1+%e2%80%93+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d0%b0%d1%82%d0%be%d1%80%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fpremier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini%2f6751450.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fpremier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini%2f6751450.html&amp;subject=Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6751504" data-api-id="6751504" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-17T14:16:15+03:00">
вересень 17, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&quot;Не робіть цього&quot; - Байден попередив Путіна про наслідки застосування ядерної зброї в Україні
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-2f19-08da9860caf6_w250_r1_s.jpg" itemprop="url" alt="Фото: президент США Джо Байден в Білому домі, 16 вересня 2022 року. (AP Photo/Alex Brandon)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: президент США Джо Байден в Білому домі, 16 вересня 2022 року. (AP Photo/Alex Brandon)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6751504" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президент США Джо Байден застеріг російського президента Путіна від застосування хімічної, або тактичної ядерної зброї в Україні, <a class="wsw__a" href="https://www.cbsnews.com/news/president-joe-biden-vladimir-putin-60-minutes-2022-09-16/" target="_blank">повідомляє</a> CBS.</p>
<p>&quot;Не робіть цього. Не робіть цього. Не робіть цього. Ви зміните обличчя війни на несхоже ні на що з часів Другої Світової війни&quot;, - сказав Байден в інтерв'ю програмі СBS &quot;60 хвилин&quot;, у відповідь на питання ведучого Скотта Пеллі проте, що би Байден сказав Путіну, якщо той думає застосувати хімічну чи ядерну зброю в Україні. Пеллі припустив, що, через успіхи України у війні, Путін може почуватись &quot;загнаним у кут&quot; і вдатись до таких заходів.</p>
<p>Байден відмовився називати те, як відреагують США, якщо все ж Путін піде на такий крок.</p>
<p>&quot;Гадаєте, я б вам сказав, якщо б навіть точно знав, що це буде? - запитав Байден. - Звичайно, я вам не скажу, але наслідки будуть значними. Вони стануть іще більшими ізгоями в світі, ніж будь-коли. В залежності від того, що саме вони зроблять, буде визначено відповідь&quot;.</p>
<p>Шоу &quot;60 хвилин&quot; почне свій наступний сезон в неділю.</p>
<p>Речник Кремля Песков ухилився від відповіді на питання про можливість застосування ядерної зброї в Україні і порадив звернутись до доктрини, повідомляють російські ЗМІ.</p>
<p>Як <a class="wsw__a" href="https://ukrainian.voanews.com/a/6746920.html" target="_blank">повідомляв</a> Голос Америки, аналітики у США обговорюють загрозу застосування Росією ядерної зброї на тлі поразок в Україні.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6746920.html" title="Як в Кремлі реагують на воєнну поразку, чи загрожує Росії розпад і чи застосує Путін ядерну зброю, обговорюють на Заході">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/4afd0ae9-22cb-4d77-a654-ea7bd0c87659_w100_r1.jpg" alt="Фото: український військовий соїть на російському прапорі в Ізюмі, 13 вересня 2022 року.(AP Photo/Kostiantyn Liberov)">
</noscript>
<img data-src="https://gdb.voanews.com/4afd0ae9-22cb-4d77-a654-ea7bd0c87659_w100_r1.jpg" alt="Фото: український військовий соїть на російському прапорі в Ізюмі, 13 вересня 2022 року.(AP Photo/Kostiantyn Liberov)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6746920.html" title="Як в Кремлі реагують на воєнну поразку, чи загрожує Росії розпад і чи застосує Путін ядерну зброю, обговорюють на Заході">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Як в Кремлі реагують на воєнну поразку, чи загрожує Росії розпад і чи застосує Путін ядерну зброю, обговорюють на Заході
</h4>
</a>
</div>
</div>
</div>
<p>Генерал США (у відст) Кевін Раян, експерт Гарвардського університету, в <a class="wsw__a" href="https://www.businessinsider.com/former-us-general-concerned-putin-nukes-ukraine-retakes-territory-2022-9" target="_blank">коментарі</a> Insider каже - якщо Росія прийме до свого складу регіони Донецької та Луганської областей, це може означати для Росії, що бойові дії точаться на її території, і це відкриє шлях для загальної мобілізації, а також поставить питання про застосування ядерної зброї. &quot;Зброя НАТО буде стріляти всередині Росії і, що важливіше, російська держава буде під атакою, а ми знаємо, що це &quot;червона лінія&quot; для застосування ядерної зброї&quot;, - додає він.</p>
<p>Подібним занепокоєнням в інтерв'ю ВВС, <a class="wsw__a" href="https://www.newsweek.com/russia-ukraine-nato-nuclear-gottemoeller-1742533" target="_blank">пише</a> Newseek, поділилась і колишня заступниця генсека НАТО Роз Готемоллер. Вона вказала, що не очікує використання Путіним міжконтинентальних ракет, але припускає, що той зробить &quot;один удар через Чорне море, або вдарить по українському військовому об'єкту&quot;.</p>
<p>Колишній радник з нацбезпеки США Джон Болтон також припустив в інтерв'ю британському LBC, що через &quot;катастрофічні поразки&quot; ймовірність використання ядерної зброї Росією зростає.</p>
<p>Є і ті, хто не вважає, що Путін застосує ядерну зброю. Професор університету Джорджа Вашингтона Роберт Оттунг заявив Insider, що Путін не буде застосовувати ядерну зброю, навіть якщо &quot;втратить все в Україні&quot;, через страх дій у відповідь.</p>
<p>А аналітик Інституту вивчення війни Джордж Баррос сказав виданню, що Путін, ймовірно, зможе залишитись при владі і попри поразки в Україні, і висловив переконання, що &quot;за зачиненими дверима Захід пообіцяв Кремлю вжити відповідних дій, якщо так безпрецедентно буде застосовуватись така зброя&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6751504"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6751504" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/biden-poperedyv-putina-jaderna-zbroja/6751504.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fbiden-poperedyv-putina-jaderna-zbroja%2f6751504.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fbiden-poperedyv-putina-jaderna-zbroja%2f6751504.html&amp;text=%22%d0%9d%d0%b5+%d1%80%d0%be%d0%b1%d1%96%d1%82%d1%8c+%d1%86%d1%8c%d0%be%d0%b3%d0%be%22+-+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%bf%d0%be%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b8%d0%b2+%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d0%bd%d0%b0%d1%81%d0%bb%d1%96%d0%b4%d0%ba%d0%b8+%d0%b7%d0%b0%d1%81%d1%82%d0%be%d1%81%d1%83%d0%b2%d0%b0%d0%bd%d0%bd%d1%8f+%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%be%d1%97+%d0%b7%d0%b1%d1%80%d0%be%d1%97+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fbiden-poperedyv-putina-jaderna-zbroja%2f6751504.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/biden-poperedyv-putina-jaderna-zbroja/6751504.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fbiden-poperedyv-putina-jaderna-zbroja%2f6751504.html&amp;subject=&quot;Не робіть цього&quot; - Байден попередив Путіна про наслідки застосування ядерної зброї в Україні"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6751372" data-api-id="6751372" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-17T13:30:00+03:00">
вересень 17, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg" alt="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6751372&SiteId=444&r=474303371&it=0&pd=20220917103000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-sdkvideo="html5" data-sdkid="6751372" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6751372.html" target="_blank" rel="noopener" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео">Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6751372.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6751372.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751372.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751372.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%bb%d0%b8%2c+%d0%bb%d1%96%d0%ba%d1%83%d1%8e%d1%82%d1%8c+%d1%82%d0%b0+%d1%87%d0%b8%d0%bc+%d0%b3%d0%be%d0%b4%d1%83%d1%8e%d1%82%d1%8c+%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d1%86%d1%96%d0%b2+%d0%b7+%d0%94%d0%be%d0%bd%d0%b5%d1%87%d1%87%d0%b8%d0%bd%d1%96+%d0%bd%d0%b0+%d0%9a%d1%96%d1%80%d0%be%d0%b2%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d1%89%d0%b8%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6751372.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6751372.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6751372.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4?download=1" title="240p | 13,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751372, 'Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео', null, 'Голос Америки', '2022', '09', '17')">
240p | 13,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4?download=1" title="360p | 20,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751372, 'Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео', null, 'Голос Америки', '2022', '09', '17')">
360p | 20,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_480p.mp4?download=1" title="480p | 31,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751372, 'Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео', null, 'Голос Америки', '2022', '09', '17')">
480p | 31,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_720p.mp4?download=1" title="720p | 71,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751372, 'Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео', null, 'Голос Америки', '2022', '09', '17')">
720p | 71,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_1080p.mp4?download=1" title="1080p | 106,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751372, 'Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео', null, 'Голос Америки', '2022', '09', '17')">
1080p | 106,3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6751372" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >Майже 80% мешканців Донецької області, які проживали на підконтрольній Україні території до повномасштабного вторгнення, залишили регіон. А це майже мільйон триста тисяч людей. Понад півсотні людей похилого віку знайшли притулок у Кіровоградській області.&#160;</p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6751372"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6751372" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/jak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni/6751372.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni%2f6751372.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni%2f6751372.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%bb%d0%b8%2c+%d0%bb%d1%96%d0%ba%d1%83%d1%8e%d1%82%d1%8c+%d1%82%d0%b0+%d1%87%d0%b8%d0%bc+%d0%b3%d0%be%d0%b4%d1%83%d1%8e%d1%82%d1%8c+%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d1%86%d1%96%d0%b2+%d0%b7+%d0%94%d0%be%d0%bd%d0%b5%d1%87%d1%87%d0%b8%d0%bd%d1%96+%d0%bd%d0%b0+%d0%9a%d1%96%d1%80%d0%be%d0%b2%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d1%89%d0%b8%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni%2f6751372.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/jak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni/6751372.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni%2f6751372.html&amp;subject=Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/jak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni/6751372.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6751372" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/jak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni/6751372.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6751430" data-api-id="6751430" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-17T13:23:32+03:00">
вересень 17, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/наталія-чурікова/uimvp" title="Наталія Чурікова">Наталія Чурікова</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Російська окупація &#171;перетворила міста на братські могили&#187;. США та Європа &#171;глибоко шоковані&#187; масовими похованнями в Ізюмі
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-45a8-08da980ade98_w250_r1_s.jpg" itemprop="url" alt="Українські військовослужбовці шукають міни на місці поховання в лісі на околиці Ізюма, східна Україна, 16 вересня 2022 року. &#160; (Фото Хуана БАРРЕТО / AFP)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Українські військовослужбовці шукають міни на місці поховання в лісі на околиці Ізюма, східна Україна, 16 вересня 2022 року. &#160; (Фото Хуана БАРРЕТО / AFP)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6751430" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>США та ЄС «глибоко шоковані» масовими похованнями в місті Ізюм Харківської області, яке нещодавно звільнили українські війська, і де було знайдено масові поховання з понад 440 тілами.</p>
<p>Керівники американської та європейської дипломатії висловлюють обурення злочинами російських солдатів та обіцяють Україні підтримку у звільненні країни та у притягненні винних до відповідальності.</p>
<p>Державний секретар США <strong>Ентоні Блінкен</strong> заявив, що повідомлення про масові поховання в Ізюмі, «розбивають серце».</p>
<p>Блінкен запевнив, що США підтримають Україну, допомагатимуть звільнити всю її територію та притягнути до відповідальності за воєнні злочини в Україні.</p>
<p>«Повідомлення про масове поховання 440 чоловіків, жінок і дітей в Ізюмі, Україна, розбивають серце і повинні активізувати нашу підтримку хоробрим українцям, які прагнуть звільнити свою батьківщину. Ми підтримуємо Україну в пошуку відповідальності за ці злочини», – написав держсекретар Ентоні Блінкен у своєму Twitter-акаунті.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Reports of a mass grave with 440 men, women, and children in Izyum, Ukraine are heartbreaking and should galvanize our support to the brave Ukrainians seeking to liberate their homeland. We stand with Ukraine in pursuing accountability for these crimes.\u0026lt;/p\u0026gt;— Secretary Antony Blinken (@SecBlinken) \u0026lt;a href=\"https://twitter.com/SecBlinken/status/1570868540303114240?ref_src=twsrc%5Etfw\"\u0026gt;September 16, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p>Верховний представник ЄС із закордонних справ <strong>Жозеп Боррель</strong> заявив, що Європейський Союз «глибоко шокований» тим, що українська влада виявила масові поховання з понад 440 тілами в Ізюмі.</p>
<p>«Ми найрішучіше засуджуємо ці звірства, – сказав Боррель. – Загарбницька війна Росії проти України залишає по Україні слід крові та руйнувань. Тисячі мирних жителів уже були вбиті, багато інших піддалися тортурам, переслідуванням, сексуальному насильству, викраденню або насильницькому переміщенню. Цю нелюдську поведінку російських військ, повне нехтування міжнародним гуманітарним правом і Женевськими конвенціями, необхідно негайно припинити».</p>
<p>У <a class="wsw__a" href="https://www.eeas.europa.eu/eeas/ukraine-statement-high-representativevice-president-josep-borrell-latest-atrocities-during_en">заяві</a>, яку поширила зовнішньополітична служба ЄС, мовиться, що ЄС підтримує всі зусилля для пошуку винних у цих злочинах і притягнення їх до відповідальності.</p>
<p>«Глибоко шокований масовими могилами, які українська влада виявила з понад 440 тілами в Ізюмі, нещодавно звільненому від вторгнення російських військових. Керівництво Росії та всі причетні будуть притягнуті до відповідальності. ЄС підтримує всі зусилля для цього», – написав Боррель у своєму твіті.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Deeply shocked by mass graves discovered by Ukrainian authorities with over 440 bodies in \u0026lt;a href=\"https://twitter.com/hashtag/Izyum?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Izyum\u0026lt;/a\u0026gt;, recently liberated from invading Russian military. Russia‘s leadership \u0026amp; all those involved will be held accountable. EU supports every effort to this end. \u0026lt;a href=\"https://t.co/IgpGTCACCD\"\u0026gt;https://t.co/IgpGTCACCD\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Josep Borrell Fontelles (@JosepBorrellF) \u0026lt;a href=\"https://twitter.com/JosepBorrellF/status/1570819576849383424?ref_src=twsrc%5Etfw\"\u0026gt;September 16, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p> </p>
<p lang="en">Прем’єр-міністр Естонії<strong> </strong><strong>Кая Каллас</strong> написала у Twitter, що російська окупація «перетворила міста на братські могили», а зображення з Ізюму, на які важко дивитися, і є «обличчям російської окупації».</p>
<p>«Коли з’являються зображення зі звільнених українських територій, таких як Ізюм, не відводьте погляд. Це обличчя російської окупації: міста перетворені на братські могили», – написала голова уряду Естонії і закликала продовжити допомогу Україні.</p>
<p>«Україна вміло та рішуче використала нашу військову допомогу. Україна може виграти, якщо ми будемо її підтримувати», – написала Каллас у своєму Twitter-акаунті.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;As images from liberated Ukrainian territories like \u0026lt;a href=\"https://twitter.com/hashtag/Izyum?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Izyum\u0026lt;/a\u0026gt; emerge, don’t look away. This is the face of Russian occupation: towns and cities turned into mass graves.Ukraine has used our military aid with skill and determination. Ukraine can win if we keep supporting them.\u0026lt;/p\u0026gt;— Kaja Kallas (@kajakallas) \u0026lt;a href=\"https://twitter.com/kajakallas/status/1570693488853012480?ref_src=twsrc%5Etfw\"\u0026gt;September 16, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Аналітики американського Інституту вивчення війни (ISW) пишуть, що викриття масових цивільних поховань і катівень в Ізюмі підтверджують їхні попередні оцінки того, що звірства у Бучі не були унікальними, а становили типову поведінку російських окупаційних військ в Україні.</p>
<p>Про це військові експерти нагадують у своєму Twitter-повідомлені, в якому публікують і мапу бойових дій.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Revelations of mass civilian graves and torture chambers in newly liberated \u0026lt;a href=\"https://twitter.com/hashtag/Izyum?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Izyum\u0026lt;/a\u0026gt; confirm \u0026lt;a href=\"https://twitter.com/TheStudyofWar?ref_src=twsrc%5Etfw\"\u0026gt;@TheStudyofWar\u0026lt;/a\u0026gt; previous assessments that the \u0026lt;a href=\"https://twitter.com/hashtag/Bucha?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Bucha\u0026lt;/a\u0026gt; atrocities were a microcosm of \u0026lt;a href=\"https://twitter.com/hashtag/Russian?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Russian\u0026lt;/a\u0026gt; atrocities throughout occupied areas. Our latest with \u0026lt;a href=\"https://twitter.com/criticalthreats?ref_src=twsrc%5Etfw\"\u0026gt;@criticalthreats\u0026lt;/a\u0026gt;: \u0026lt;a href=\"https://t.co/6Txay9Ps5v\"\u0026gt;https://t.co/6Txay9Ps5v\u0026lt;/a\u0026gt; \u0026lt;a href=\"https://t.co/gjqutebG6a\"\u0026gt;pic.twitter.com/gjqutebG6a\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— ISW (@TheStudyofWar) \u0026lt;a href=\"https://twitter.com/TheStudyofWar/status/1570941726973480962?ref_src=twsrc%5Etfw\"\u0026gt;September 17, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p lang="en"> </p>
<p>«Відкриття масових поховань мирних жителів і камер тортур у щойно звільненому Ізюмі підтверджують попередні оцінки ISW про те, що звірства в Бучі були не поодинокими військовими злочинами, а радше мікрокосмом російських звірств на окупованих Росією територіях», – мовиться у <a class="wsw__a" href="https://isw.pub/RusCampaignSept16">повідомленні</a> ISW.</p>
<p>Про те, що після Бучі будуть знайдені і інші місця масового катування та вбивств українців, запрошений аналітик ISW Наталія Бугайова попереджала ще у квітні 2022 року.</p>
<p>Військові експерти наводять повідомлення українських офіційних осіб, які кажуть, що кількість жертв військових злочинів в Ізюмі може перевищити кількість жертв воєнних злочинів у Бучі.</p>
<p>Аналітики ISW також посилаються на заяви глави Нацполіції України Ігоря Клименка, який заявив, що українські чиновники знайшли 10 російських катівень у Вовчанську, Куп’янську, Балаклії та Ізюмі. В одній з катівень, у Балаклії, за повідомленням української поліції, «росіяни, які були в масках, катували мирних жителів оголеними електродротами».</p>
<p>Президент України Володимир Зеленський у своєму зверненні заявив, що Росія в Ізюмі повторила те, що зробила в Бучі, і світ повинен відреагувати на російські злочини.</p>
<p>15 вересня на Харківщині поблизу звільненого Ізюма виявили масове поховання.</p>
<p>Українські слідчі у присутності українських та іноземних ЗМІ проводять ексгумацію тіл, знайдених у захороненнях у лісі поряд із кладовищем.</p>
<p><em><strong>Дивіться також:</strong></em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/095c0000-0a00-0242-3c07-08da98238d21_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-3c07-08da98238d21_tv_w250_r1.jpg" alt="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео" title="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/095c0000-0a00-0242-3c07-08da98238d21_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21,_240p,,_480p,_720p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео" data-sdkvideo="html5" data-sdkid="6750957" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6750957.html" target="_blank" rel="noopener" title="Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео">Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6750957.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6750957.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6750957.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6750957.html&amp;text=%d0%94%d0%b5%d1%82%d0%b0%d0%bb%d1%96+%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d0%be+%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d1%83+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b8+%d0%a1%d0%a8%d0%90+%d0%bd%d0%b0+%d1%81%d1%83%d0%bc%d1%83+600+%d0%bc%d1%96%d0%bb%d1%8c%d0%b9%d0%be%d0%bd%d1%96%d0%b2+%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d1%96%d0%b2.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6750957.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6750957.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:10
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6750957.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_240p.mp4?download=1" title="240p | 2,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6750957, 'Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео', null, 'Юлія Ярмоленко', '2022', '09', '16')">
240p | 2,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21.mp4?download=1" title="360p | 3,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6750957, 'Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео', null, 'Юлія Ярмоленко', '2022', '09', '16')">
360p | 3,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_480p.mp4?download=1" title="480p | 4,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6750957, 'Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео', null, 'Юлія Ярмоленко', '2022', '09', '16')">
480p | 4,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-3c07-08da98238d21_720p.mp4?download=1" title="720p | 16,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6750957, 'Деталі нового пакету допомоги США на суму 600 мільйонів доларів. Відео', null, 'Юлія Ярмоленко', '2022', '09', '16')">
720p | 16,3MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6751430"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6751430" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/usa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi/6751430.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fusa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi%2f6751430.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fusa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi%2f6751430.html&amp;text=%d0%a0%d0%be%d1%81%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%b0+%d0%be%d0%ba%d1%83%d0%bf%d0%b0%d1%86%d1%96%d1%8f+%c2%ab%d0%bf%d0%b5%d1%80%d0%b5%d1%82%d0%b2%d0%be%d1%80%d0%b8%d0%bb%d0%b0+%d0%bc%d1%96%d1%81%d1%82%d0%b0+%d0%bd%d0%b0+%d0%b1%d1%80%d0%b0%d1%82%d1%81%d1%8c%d0%ba%d1%96+%d0%bc%d0%be%d0%b3%d0%b8%d0%bb%d0%b8%c2%bb.+%d0%a1%d0%a8%d0%90+%d1%82%d0%b0+%d0%84%d0%b2%d1%80%d0%be%d0%bf%d0%b0+%c2%ab%d0%b3%d0%bb%d0%b8%d0%b1%d0%be%d0%ba%d0%be+%d1%88%d0%be%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%96%c2%bb+%d0%bc%d0%b0%d1%81%d0%be%d0%b2%d0%b8%d0%bc%d0%b8+%d0%bf%d0%be%d1%85%d0%be%d0%b2%d0%b0%d0%bd%d0%bd%d1%8f%d0%bc%d0%b8+%d0%b2+%d0%86%d0%b7%d1%8e%d0%bc%d1%96"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fusa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi%2f6751430.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/usa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi/6751430.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fusa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi%2f6751430.html&amp;subject=Російська окупація &#171;перетворила міста на братські могили&#187;. США та Європа &#171;глибоко шоковані&#187; масовими похованнями в Ізюмі"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6751369" data-api-id="6751369" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-17T12:30:00+03:00">
вересень 17, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/катерина-лісунова/jyqvr" title="Катерина Лісунова">Катерина Лісунова</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/095c0000-0a00-0242-2450-08da9844b17d_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-2450-08da9844b17d_tv_w250_r1.jpg" alt="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео" title="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/095c0000-0a00-0242-2450-08da9844b17d_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6751369&SiteId=444&r=1244831299&it=0&pd=20220917093000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео" data-sdkvideo="html5" data-sdkid="6751369" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6751369.html" target="_blank" rel="noopener" title="Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео">Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6751369.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6751369.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751369.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751369.html&amp;text=%d0%af%d0%ba+%d0%b2%d1%96%d0%b9%d0%bd%d0%b0+%d0%b2%d0%bf%d0%bb%d0%b8%d0%bd%d1%83%d0%bb%d0%b0+%d0%bd%d0%b0+%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%8e+%d0%b2%d1%81%d0%b5%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d1%96+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+%d1%82%d0%b0+%d0%bd%d0%b0+%d0%b1%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%8c%d0%ba%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%b2%d1%96%d0%b4%d0%bd%d0%be%d1%81%d0%b8%d0%bd%d0%b8%3f+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6751369.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6751369.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:34
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6751369.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_240p.mp4?download=1" title="240p | 9,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751369, 'Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео', null, 'Катерина Лісунова', '2022', '09', '17')">
240p | 9,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d.mp4?download=1" title="360p | 14,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751369, 'Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео', null, 'Катерина Лісунова', '2022', '09', '17')">
360p | 14,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_480p.mp4?download=1" title="480p | 23,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751369, 'Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео', null, 'Катерина Лісунова', '2022', '09', '17')">
480p | 23,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_720p.mp4?download=1" title="720p | 55,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751369, 'Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео', null, 'Катерина Лісунова', '2022', '09', '17')">
720p | 55,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/095c0000-0a00-0242-2450-08da9844b17d_1080p.mp4?download=1" title="1080p | 72,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6751369, 'Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео', null, 'Катерина Лісунова', '2022', '09', '17')">
1080p | 72,4MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6751369" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="intro">
<p >За вторгнення в Україну, США продовжують запроваджувати санкції не лише проти Росії, але й режиму Лукашенка в Білорусі. Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини – досліджувала Катерина Лісунова.&#160;&#160;</p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6751369"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6751369" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/jak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-/6751369.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-%2f6751369.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-%2f6751369.html&amp;text=%d0%af%d0%ba+%d0%b2%d1%96%d0%b9%d0%bd%d0%b0+%d0%b2%d0%bf%d0%bb%d0%b8%d0%bd%d1%83%d0%bb%d0%b0+%d0%bd%d0%b0+%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%8e+%d0%b2%d1%81%d0%b5%d1%80%d0%b5%d0%b4%d0%b8%d0%bd%d1%96+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96+%d1%82%d0%b0+%d0%bd%d0%b0+%d0%b1%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%8c%d0%ba%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%96+%d0%b2%d1%96%d0%b4%d0%bd%d0%be%d1%81%d0%b8%d0%bd%d0%b8%3f+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-%2f6751369.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/jak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-/6751369.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fjak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-%2f6751369.html&amp;subject=Як війна вплинула на ситуацію всередині Білорусі та на білорусько-українські відносини? Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/jak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-/6751369.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6751369" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/jak-vijna-vplynula-na-sytuaciju-vseredyni-bilorusi-ta-na-bilorusjko-ukrajinsjki-vidnosyny-/6751369.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6751450&amp;SiteId=444&amp;r=2015359227&amp;it=0&amp;pd=20220917103407" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6751450" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6751450&amp;SiteId=444&amp;r=2015359227&amp;it=0&amp;pd=20220917103407" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6751450" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6751450" href="/z/1670?p=1&amp;aId=6751450" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/biden-poperedyv-putina-jaderna-zbroja/6751504.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Не робіть цього&quot; - Байден попередив Путіна про наслідки застосування ядерної зброї в Україні">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-2f19-08da9860caf6_w100_r1.jpg" alt="Фото: президент США Джо Байден в Білому домі, 16 вересня 2022 року. (AP Photo/Alex Brandon)" />
</noscript>
<img data-src="https://gdb.voanews.com/095c0000-0a00-0242-2f19-08da9860caf6_w33_r1.jpg" src="" alt="Фото: президент США Джо Байден в Білому домі, 16 вересня 2022 року. (AP Photo/Alex Brandon)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/biden-poperedyv-putina-jaderna-zbroja/6751504.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Не робіть цього&quot; - Байден попередив Путіна про наслідки застосування ядерної зброї в Україні">
&quot;Не робіть цього&quot; - Байден попередив Путіна про наслідки застосування ядерної зброї в Україні
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w100_r1.jpg" alt="Президент Росії Володимир Путін зустрічається з прем’єр-міністром Індії Нарендрою Моді на полях саміту лідерів Шанхайської організації співробітництва (ШОС) у Самарканді 16 вересня 2022 року. (Фото Олександра Дем’янчука / SPUTNIK / AFP)" />
</noscript>
<img data-src="https://gdb.voanews.com/09bb0000-0a00-0242-fc52-08da97fb633b_w33_r1.jpg" src="" alt="Президент Росії Володимир Путін зустрічається з прем’єр-міністром Індії Нарендрою Моді на полях саміту лідерів Шанхайської організації співробітництва (ШОС) у Самарканді 16 вересня 2022 року. (Фото Олександра Дем’янчука / SPUTNIK / AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751450.html">
<h4 class="media-block__title media-block__title--size-4" title="Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори">
Публічна критика Індії війни Путіна в Україні може виявитися дієвішою, ніж заяви США і ЄС – коментатори
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/usa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi/6751430.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Російська окупація &#171;перетворила міста на братські могили&#187;. США та Європа &#171;глибоко шоковані&#187; масовими похованнями в Ізюмі">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-45a8-08da980ade98_w100_r1.jpg" alt="Українські військовослужбовці шукають міни на місці поховання в лісі на околиці Ізюма, східна Україна, 16 вересня 2022 року. &#160; (Фото Хуана БАРРЕТО / AFP)" />
</noscript>
<img data-src="https://gdb.voanews.com/095c0000-0a00-0242-45a8-08da980ade98_w33_r1.jpg" src="" alt="Українські військовослужбовці шукають міни на місці поховання в лісі на околиці Ізюма, східна Україна, 16 вересня 2022 року. &#160; (Фото Хуана БАРРЕТО / AFP)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/usa-ta-eu-shokovani-masovymy-mohylamy-v-izyumi/6751430.html">
<h4 class="media-block__title media-block__title--size-4" title="Російська окупація &#171;перетворила міста на братські могили&#187;. США та Європа &#171;глибоко шоковані&#187; масовими похованнями в Ізюмі">
Російська окупація &#171;перетворила міста на братські могили&#187;. США та Європа &#171;глибоко шоковані&#187; масовими похованнями в Ізюмі
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/blinken-pro-masovi-pohovannya-v-izumi/6750847.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність”&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57d8fcd5-ef5a-4cf3-b2b3-c7bf7aa55743_cx9_cy2_cw90_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/57d8fcd5-ef5a-4cf3-b2b3-c7bf7aa55743_cx9_cy2_cw90_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/blinken-pro-masovi-pohovannya-v-izumi/6750847.html">
<h4 class="media-block__title media-block__title--size-4" title="Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність”&#160;">
Блінкен про масові поховання в Ізюмі: “Має бути понесена відповідальність”&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pentagon-vidpravyt-2-nasams-protaihom-2-misiatsiv/6750830.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="США відправлять в Україну два зенітно-ракетні комплекси NASAMS&#160;протягом наступних двох місяців&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-3b86-08da5b9c989e_w100_r1.png" alt="NASAM – Національна удосконалена зенітно-ракетна система для забезпечення мережевої ППО середньої дальності" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-3b86-08da5b9c989e_w33_r1.png" src="" alt="NASAM – Національна удосконалена зенітно-ракетна система для забезпечення мережевої ППО середньої дальності" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pentagon-vidpravyt-2-nasams-protaihom-2-misiatsiv/6750830.html">
<h4 class="media-block__title media-block__title--size-4" title="США відправлять в Україну два зенітно-ракетні комплекси NASAMS&#160;протягом наступних двох місяців&#160;">
США відправлять в Україну два зенітно-ракетні комплекси NASAMS&#160;протягом наступних двох місяців&#160;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/un-putin-zmist-rozmovy-/6747492.html" title="«Наївно думати, що мирна угода близько». Генсек ООН розповів, про що говорив з Путіним ">
<h4 class="media-block__title media-block__title--size-4">
&#171;Наївно думати, що мирна угода близько&#187;. Генсек ООН розповів, про що говорив з Путіним (21124)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/kytaj-ne-pidrtymav-rosiju-i-putin-tse-vyznav/6750019.html" title="Путін заявив про «занепокоєння» Китаю щодо війни в Україні. «Було дивно почути, що він визнає це так відкрито» – Держдепартамент">
<h4 class="media-block__title media-block__title--size-4">
Путін заявив про &#171;занепокоєння&#187; Китаю щодо війни в Україні. &#171;Було дивно почути, що він визнає це так відкрито&#187; – Держдепартамент (11241)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/rosijski-oligarchy-prodovzhujut-zahadkovo-pomyraty/6749073.html" title="На Далекому Сході загинув ще один російський олігарх. Західні експерти ведуть рахунок загадкових смертей">
<h4 class="media-block__title media-block__title--size-4">
На Далекому Сході загинув ще один російський олігарх. Західні експерти ведуть рахунок загадкових смертей (4915)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/nastup-komentari-ukraina/6743555.html" title="&quot;Як далеко вони можуть дійти?&quot; - західні ЗМІ пишуть про контрнаступ ЗСУ">
<h4 class="media-block__title media-block__title--size-4">
&quot;Як далеко вони можуть дійти?&quot; - західні ЗМІ пишуть про контрнаступ ЗСУ (4914)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/zakhidni-analityky-pro-nastup-na-kharkivshyni/6739419.html" title="«Втрату Ізюма для Москви можна порівняти лише з принизливою поразкою Росії під Києвом» – NYT">
<h4 class="media-block__title media-block__title--size-4">
&#171;Втрату Ізюма для Москви можна порівняти лише з принизливою поразкою Росії під Києвом&#187; – NYT (4352)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/jak-bolghary-vidghuknulysja-na-potreby-tymchasovo-peremishhenykh-osib-z-ukrajiny-reportazh-iz-sofiji/6744638.html" title="Як болгари відгукнулися на потреби тимчасово переміщених осіб з України – репортаж із Софії. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як болгари відгукнулися на потреби тимчасово переміщених осіб з України – репортаж із Софії. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6749483.html" title="&quot;Вони катували мене, щоб я зізналась у злочинах, які не можу собі уявити” - про російський полон розповідала в Конгресі “Тайра”. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Вони катували мене, щоб я зізналась у злочинах, які не можу собі уявити” - про російський полон розповідала в Конгресі “Тайра”. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6749485.html" title="Чи у відносинах між Путін і Сі зявилося тертя і як ЄC дивитися на зближення Росії і Китаю? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Чи у відносинах між Путін і Сі зявилося тертя і як ЄC дивитися на зближення Росії і Китаю? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/sytuatsiya-na-zaes-otsinky-amerykanskhyh-ekspertiv/6746285.html" title="Як американські експерти-ядерники оцінюють ситуацію на ЗАЕС. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як американські експерти-ядерники оцінюють ситуацію на ЗАЕС. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/bind-pentagon-11-veresnya/6740335.html" title="Джо Байден виступив зі зверненням до американців з нагоди роковин терактів 11 вересня. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Джо Байден виступив зі зверненням до американців з нагоди роковин терактів 11 вересня. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg" alt="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09860000-0aff-0242-fd12-08da98459c4c_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/09/0/09/09860000-0aff-0242-fd12-08da98459c4c_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6751372&SiteId=444&r=1244831299&it=0&pd=20220917103000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео" data-sdkvideo="html5" data-sdkid="6751372" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751372.html" target="_blank" rel="noopener" title="Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео">Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6751372.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6751372.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751372.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6751372.html&amp;text=%d0%af%d0%ba+%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%bb%d0%b8%2c+%d0%bb%d1%96%d0%ba%d1%83%d1%8e%d1%82%d1%8c+%d1%82%d0%b0+%d1%87%d0%b8%d0%bc+%d0%b3%d0%be%d0%b4%d1%83%d1%8e%d1%82%d1%8c+%d0%bf%d0%b5%d1%80%d0%b5%d1%81%d0%b5%d0%bb%d0%b5%d0%bd%d1%86%d1%96%d0%b2+%d0%b7+%d0%94%d0%be%d0%bd%d0%b5%d1%87%d1%87%d0%b8%d0%bd%d1%96+%d0%bd%d0%b0+%d0%9a%d1%96%d1%80%d0%be%d0%b2%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d1%89%d0%b8%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6751372.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/premier-minister-indiji-krytykuje-putina-za-vijnu-v-ukrajini/6751372.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6751372.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/jak-pryjnjaly-likujutj-ta-chym-ghodujutj-pereselenciv-z-donechchyni-na-kirovoghradshhyni/6751372.html">
<h4 class="media-block__title media-block__title--size-2">
Як прийняли, лікують та чим годують переселенців з Донеччині на Кіровоградщині. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=238" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6751450",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>