
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=170" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "170";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини</title>
<meta name="title" content="“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини" />
<meta name="description" content="&quot;Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини&quot;. Постійна представниця США при ООН, Лінда Томас-Грінфілд
У Четвер, 7-го квітня Генеральна Асамблея проголосувала за призупинення прав Росії у Раді ООН з прав людини. За відповідне..." />
<meta name="keywords" content="Актуально, Україна, США, США, Росія, ООН, голосування, агресія, Рада з прав людини ООН, Генасамбея ООН, інтерв'ю" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6522166.ltr" />
<meta content="“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини" property="og:title" />
<meta content="&quot;Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини&quot;. Постійна представниця США при ООН, Лінда Томас-Грінфілд
У Четвер, 7-го квітня Генеральна Асамблея проголосувала за призупинення прав Росії у Раді ООН з прав людини. За відповідне..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w1200_r1.jpeg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Марґарет Бешір" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w1200_r1.jpeg" name="twitter:image" />
<meta content="&quot;Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини&quot;. Постійна представниця США при ООН, Лінда Томас-Грінфілд
У Четвер, 7-го квітня Генеральна Асамблея проголосувала за призупинення прав Росії у Раді ООН з прав людини. За відповідне..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"“Китай прийняв рішення стати на бік агресора\u0022 - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з...","inLanguage":"uk-UA","keywords":"Актуально, Україна, США, США, Росія, ООН, голосування, агресія, Рада з прав людини ООН, Генасамбея ООН, інтерв\u0027ю","video":{"uploadDate":"2022-04-09 15:31:15Z","thumbnailUrl":"https://gdb.voanews.com/b95e29aa-4b08-444c-901f-246cbdca498e_tv_w1080_h608.jpg","@type":"VideoObject","description":"Брифінг Голосу Америки - наживо. Як у Пентагоні та Білому домі коментують атаку Росії на Краматорськ та наступну фазу російської війни проти України ","name":"Брифінг Голосу Америки. Пентагон та Білий дім коментують атаку Росії на Краматорськ"},"author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Марґарет Бешір"},"datePublished":"2022-04-09","dateModified":"2022-04-09 14:46:27Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"“Китай прийняв рішення стати на бік агресора\u0022 - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html","url":"https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html","description":"\u0022Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини\u0022. Постійна представниця США при ООН, Лінда Томас-Грінфілд\r\nУ Четвер, 7-го квітня Генеральна Асамблея проголосувала за призупинення прав Росії у Раді ООН з прав людини. За відповідне...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w1080_h608.jpeg"},"name":"“Китай прийняв рішення стати на бік агресора\u0022 - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=170"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=170"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"“Китай прийняв рішення стати на бік агресора\u0026quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини",page_type:"article",page_name:"“Китай прийняв рішення стати на бік агресора\u0026quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини",short_headline:"“Китай прийняв рішення стати на бік аг...",long_headline:"“Китай прийняв рішення стати на бік агресора\u0026quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини",headline:"“Китай прийняв рішення стати на бік агресора\u0026quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"04",pub_day:"09",pub_hour:"14",pub_minute:"46",pub_weekday:"Saturday",dateline:"",byline:"Бешір, Марґарет",categories:"aktualno,ukrayina,sushi",tags:"сша;росія;оон;голосування;агресія;рада з прав людини оон;генасамбея оон;інтерв\u0026#39;ю",slug:"ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia",section:"актуально",english_section:"aktualno",article_uid:"6522166"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1427528446?pageName=voa%3aukr%3ar%3aarticle%3a%e2%80%9c%d0%9a%d0%b8%d1%82%d0%b0%d0%b9%20%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%b2%20%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%81%d1%82%d0%b0%d1%82%d0%b8%20%d0%bd%d0%b0%20%d0%b1%d1%96%d0%ba%20%d0%b0%d0%b3%d1%80%d0%b5%d1%81%d0%be%d1%80%d0%b0%22%20-%20%d0%9b%d1%96%d0%bd%d0%b4%d0%b0%20%d0%a2%d0%be%d0%bc%d0%b0%d1%81-%d2%90%d1%80%d1%96%d0%bd%d1%84%d1%96%d0%bb%d0%b4%20%d0%bf%d1%80%d0%be%20%d0%b2%d1%96%d0%b4%d1%81%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f%20%d0%a0%d0%a4%20%d0%b2%d1%96%d0%b4%20%d0%a0%d0%b0%d0%b4%d0%b8%20%d0%9e%d0%9e%d0%9d%20%d0%b7%20%d0%bf%d1%80%d0%b0%d0%b2%20%d0%bb%d1%8e%d0%b4%d0%b8%d0%bd%d0%b8&amp;c6=%e2%80%9c%d0%9a%d0%b8%d1%82%d0%b0%d0%b9%20%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%b2%20%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%81%d1%82%d0%b0%d1%82%d0%b8%20%d0%bd%d0%b0%20%d0%b1%d1%96%d0%ba%20%d0%b0%d0%b3%d1%80%d0%b5%d1%81%d0%be%d1%80%d0%b0%22%20-%20%d0%9b%d1%96%d0%bd%d0%b4%d0%b0%20%d0%a2%d0%be%d0%bc%d0%b0%d1%81-%d2%90%d1%80%d1%96%d0%bd%d1%84%d1%96%d0%bb%d0%b4%20%d0%bf%d1%80%d0%be%20%d0%b2%d1%96%d0%b4%d1%81%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f%20%d0%a0%d0%a4%20%d0%b2%d1%96%d0%b4%20%d0%a0%d0%b0%d0%b4%d0%b8%20%d0%9e%d0%9e%d0%9d%20%d0%b7%20%d0%bf%d1%80%d0%b0%d0%b2%20%d0%bb%d1%8e%d0%b4%d0%b8%d0%bd%d0%b8&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e2%80%9c%d0%9a%d0%b8%d1%82%d0%b0%d0%b9%20%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%b2%20%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%81%d1%82%d0%b0%d1%82%d0%b8%20%d0%bd%d0%b0%20%d0%b1%d1%96%d0%ba%20%d0%b0%d0%b3%d1%80%d0%b5%d1%81%d0%be%d1%80%d0%b0%22%20-%20%d0%9b%d1%96%d0%bd%d0%b4%d0%b0%20%d0%a2%d0%be%d0%bc%d0%b0%d1%81-%d2%90%d1%80%d1%96%d0%bd%d1%84%d1%96%d0%bb%d0%b4%20%d0%bf%d1%80%d0%be%20%d0%b2%d1%96%d0%b4%d1%81%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f%20%d0%a0%d0%a4%20%d0%b2%d1%96%d0%b4%20%d0%a0%d0%b0%d0%b4%d0%b8%20%d0%9e%d0%9e%d0%9d%20%d0%b7%20%d0%bf%d1%80%d0%b0%d0%b2%20%d0%bb%d1%8e%d0%b4%d0%b8%d0%bd%d0%b8&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6522166&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video">Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus">Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi">Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina">Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus">Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts">Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6522166" data-api-id="6522166" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-09T17:46:27+03:00">
квітень 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/марґарет-бешір/rry_m" title="Марґарет Бешір">Марґарет Бешір</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w250_r1_s.jpeg" itemprop="url" alt="Лінда Томас-Грінфілд, постійна представниця Сполучених Штатів при ООН, виступає перед Радою Безпеки" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Лінда Томас-Грінфілд, постійна представниця Сполучених Штатів при ООН, виступає перед Радою Безпеки</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6522166" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">&quot;Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини&quot;. </div>
<div class="c-blockquote__foot"> Постійна представниця США при ООН, Лінда Томас-Грінфілд </div>
</div>
</blockquote>
</div>
<p>У Четвер, 7-го квітня Генеральна Асамблея проголосувала за призупинення прав Росії у Раді ООН з прав людини. За відповідне рішення проголосували 93 країни, утримались - 58, проти - 24.</p>
<p>Відповідно до <a class="wsw__a" href="https://ukrainian.voanews.com/a/rosiya-oon/6519392.html" target="_blank">прийнятої резолюції </a>РФ було позбавлено права голосувати та вносити пропозиції в Раді з прав людини. Формально, РФ залишалася членкинею РПЛ, права якої призупинені. Однак, після голосування представник РФ повідомив, що вони приймають рішення про повноцінне дострокове припинення свого членства в РПЛ.</p>
<p>Коментуючи результати голосування міністр закордонних справ України Дмитро Кулеба заявив, що воєнним злочинцям не місце в організаціях ООН, які покликані захищати права людини. &quot;Вдячний усім країнам-членам, які підтримали відповідну резолюцію Генеральної Асамблеї та обрали правильну сторону історії&quot;, - <a class="wsw__a" href="https://twitter.com/dmytrokuleba/status/1512095879037169665?s=21" target="_blank">заявив</a> Кулеба у соцмережі Twitter.</p>
<p>Одними із ініціаторів призупинення прав РФ в РПЛ були США. Журналістка “Голосу Америки” Марґарет Бешір поспілкувалась із американською постпредкою, Ліндою Томас-Ґрінфілд про результати голосування Генеральної Асамблеї ООН та наслідки для РФ.</p>
<p><strong>ГА: </strong>Щиро дякую, що знайшли час для спілкування з нами. Голосування пройшло достатньо спокійно, але цифри були не такими великими, як два попередні голосування в ГА ООН. Чи задоволені ви рівнем міжнародної єдності? І яким є сигнал для Росії?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД:</strong> Це безпрецедентне історичне голосування, ми відсторонили постійного члена Ради Безпеки від Ради ООН з прав людини. Ми надіслали сильний меседж підтримки українцям. Ми надіслали сильний сигнал про права людини.</p>
<div class="content-floated col-xs-12 col-sm-5 overlap-md">
<blockquote>
<div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">&quot;Чи маємо ми сидіти і продовжувати дивитися на цю бійню? Ми маємо дивитись, як жах Бучі повторюється знову і знову, поки Росія сидить у Раді з прав людини? Слідча комісія може виконувати свою роботу. Але Росія не має сидіти в Раді з прав людини&quot;.</div>
<div class="c-blockquote__foot">Постійна представниця США при ООН, Лінда Томас-Грінфілд</div>
</div>
</blockquote>
</div>
<p><strong>ГА: </strong>Як ви сприймаєте критику, що рішення призупинити права Росії в РПЛ було передчасним? Мовляв, що треба було дочекатись результатів слідчої комісії по Україні.</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД:</strong> Якби це було передчасно, ми би не виграли<strong><em> (голосування ред.) </em></strong>Ми сьогодні перемогли. І так, є Комісія з розслідування, і ми хочемо побачити результати цієї слідчої комісії. Але чи маємо ми сидіти і продовжувати дивитися на цю бійню? Ми маємо дивитись, як жах Бучі повторюється знову і знову, поки Росія сидить у Раді з прав людини? Слідча комісія може виконувати свою роботу. Але Росія не має сидіти в Раді з прав людини, використовуючи її як механізм пропаганди для просування наративу, що мовляв, Україна так чи інакше, несе відповідальність за своє власне знищення.<strong> </strong></p>
<p><strong>ГА:</strong> Суто технічне питання, - чи призупинення прав одразу набуває чинності?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД: </strong>Воно набуває чинності негайно і зокрема, відсторонює Росію на наступні три роки, на які вона була обрана до Ради з прав людини. І, знову ж таки, я вважаю, що це надзвичайно потужний сигнал.</p>
<p><strong>ГА: </strong>Чи ви оптимістично налаштовані, щодо понесення реальної відповідальність за звірства скоєні в Україні?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД: </strong>Я абсолютно оптимістична і впевнена, що за ці звірства буде відповідальність. Ми працюємо з українською та іншими прокуратурами, щоб зібрати докази. Ми бачимо докази на фотографіях щодня. Це відбувається просто на наших очах. Докази є. І я думаю, що ми притягнемо винних до відповідальності.</p>
<p><strong>ГА: </strong>Якими є наступні кроки тут, в ООН, для збереження тиску та ізоляції щодо РФ?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД: </strong>Ми продовжимо розглядати питання України в Раді безпеки ООН. Як ви знаєте, США головуватимуть в Радбезі з 1-го травня. Ми будемо розглядати питання продовольчої безпеки і як це вплинуло на світ. Йдеться не лише про наслідки для України. Ситуація має глобальні наслідки, і ми хочемо почати вирішувати проблеми, з якими стикаються інші держави. Тож це буде в нашому порядку денному в травні. Але ми продовжимо спостерігати за розвитком ситуації в Україні. І будемо зосереджені на Україні в Раді Безпеки.</p>
<p><strong>ГА: </strong>Раніше ви назвали успіхом утримання Китаю під час двох попередніх голосувань в Генеральної Асамблеї, зважаючи на їхню близькість до Москви. Сьогодні вони проголосували проти призупинення прав РФ в РПЛ. Чи турбує вас, що Китай зближується із Москвою?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД: </strong>Зрозуміло, що Китай зближується із Москвою, тому я не була здивована, що вони проголосували “проти”. Вони прийняли рішення, що хочуть стати на бік агресора в цьому конфлікті, і ви повинні запитати їх, - якою є їхня мотивація.</p>
<p><strong>ГА: </strong>Ви нещодавно завершили свій візит до Молдови та Румунії, де зустрілись із біженцями з України. Які ваші враження?</p>
<p><strong>ЛІНДА ТОМАС-ҐРІНФІЛД: </strong>Це було надзвичайно емоційно. Ми розмовляли із сім’ями, з жінками, дітьми та людьми похилого віку, які залишили своє життя позаду. Ми зараз бачимо зображення підірваних і зруйнованих будівель <strong><em>(в Україні ред.)</em></strong> але у Молдові та Румунії, я побачила знищені життя, розбиті життя та розбиті домівки. Тому для мене це було надзвичайно емоційно. Я розмовляла із жінками, які були там зі своїми дітьми. Там була жінка з восьмирічною дитиною, вона шукала роботу, але будучи сама із дитиною вона не може нічого знайти. Вона не може працювати і не доглядати за дитину. 15-річний син іншої жінки з нетерпінням чекав повернення до школи. Він сидів поруч з мамою і виглядав розбитим та сумним. Тож мені довелось наживо відчути вплив цієї війни на долі людей. Більшу частину своєї кар’єри я працювала у сфері біженців та гуманітарної допомоги. Завжди важко чути про людське горе, їхні сумні історії і те, що вони пережили. У минулі вихідні я відчула те саме, що відчувала, коли відвідувала мої перші табори біженців у 1990-му році.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Добровольці, які зупиняли наступ росіян на Київ " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg" alt="Добровольці, які зупиняли наступ росіян на Київ " title="Добровольці, які зупиняли наступ росіян на Київ " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521558&SiteId=444&r=2085659699&it=0&pd=20220409061501" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Добровольці, які зупиняли наступ росіян на Київ " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Добровольці, які зупиняли наступ росіян на Київ " data-sdkvideo="html5" data-sdkid="6521558" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521558.html" target="_blank" rel="noopener" title="Добровольці, які зупиняли наступ росіян на Київ ">Добровольці, які зупиняли наступ росіян на Київ </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521558.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521558.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html&amp;text=%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%86%d1%96%2c+%d1%8f%d0%ba%d1%96+%d0%b7%d1%83%d0%bf%d0%b8%d0%bd%d1%8f%d0%bb%d0%b8+%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf+%d1%80%d0%be%d1%81%d1%96%d1%8f%d0%bd+%d0%bd%d0%b0+%d0%9a%d0%b8%d1%97%d0%b2++"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521558.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521558.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:14:49
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521558.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4?download=1" title="240p | 30,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
240p | 30,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4?download=1" title="360p | 41,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
360p | 41,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4?download=1" title="480p | 64,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
480p | 64,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4?download=1" title="720p | 217,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
720p | 217,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4?download=1" title="1080p | 221,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
1080p | 221,9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6522166"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6522166" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia%2f6522166.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia%2f6522166.html&amp;text=%e2%80%9c%d0%9a%d0%b8%d1%82%d0%b0%d0%b9+%d0%bf%d1%80%d0%b8%d0%b9%d0%bd%d1%8f%d0%b2+%d1%80%d1%96%d1%88%d0%b5%d0%bd%d0%bd%d1%8f+%d1%81%d1%82%d0%b0%d1%82%d0%b8+%d0%bd%d0%b0+%d0%b1%d1%96%d0%ba+%d0%b0%d0%b3%d1%80%d0%b5%d1%81%d0%be%d1%80%d0%b0%22+-+%d0%9b%d1%96%d0%bd%d0%b4%d0%b0+%d0%a2%d0%be%d0%bc%d0%b0%d1%81-%d2%90%d1%80%d1%96%d0%bd%d1%84%d1%96%d0%bb%d0%b4+%d0%bf%d1%80%d0%be+%d0%b2%d1%96%d0%b4%d1%81%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f+%d0%a0%d0%a4+%d0%b2%d1%96%d0%b4+%d0%a0%d0%b0%d0%b4%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%b7+%d0%bf%d1%80%d0%b0%d0%b2+%d0%bb%d1%8e%d0%b4%d0%b8%d0%bd%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia%2f6522166.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia%2f6522166.html&amp;subject=“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6522166" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6521558" data-api-id="6521558" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-09T09:15:01+03:00">
квітень 09, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Добровольці, які зупиняли наступ росіян на Київ
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Добровольці, які зупиняли наступ росіян на Київ " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg" alt="Добровольці, які зупиняли наступ росіян на Київ " title="Добровольці, які зупиняли наступ росіян на Київ " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521558&SiteId=444&r=357332089&it=0&pd=20220409061501" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Добровольці, які зупиняли наступ росіян на Київ " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Добровольці, які зупиняли наступ росіян на Київ " data-sdkvideo="html5" data-sdkid="6521558" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521558.html" target="_blank" rel="noopener" title="Добровольці, які зупиняли наступ росіян на Київ ">Добровольці, які зупиняли наступ росіян на Київ </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521558.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521558.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html&amp;text=%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%86%d1%96%2c+%d1%8f%d0%ba%d1%96+%d0%b7%d1%83%d0%bf%d0%b8%d0%bd%d1%8f%d0%bb%d0%b8+%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf+%d1%80%d0%be%d1%81%d1%96%d1%8f%d0%bd+%d0%bd%d0%b0+%d0%9a%d0%b8%d1%97%d0%b2++"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521558.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521558.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:14:49
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521558.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4?download=1" title="240p | 30,3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
240p | 30,3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4?download=1" title="360p | 41,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
360p | 41,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4?download=1" title="480p | 64,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
480p | 64,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4?download=1" title="720p | 217,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
720p | 217,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4?download=1" title="1080p | 221,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521558, 'Добровольці, які зупиняли наступ росіян на Київ ', null, '', '2022', '04', '09')">
1080p | 221,9MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6521558" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6521558"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6521558" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/oborona_kyeva_chorni_zaporozhtsi_stolystya/6521558.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2foborona_kyeva_chorni_zaporozhtsi_stolystya%2f6521558.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2foborona_kyeva_chorni_zaporozhtsi_stolystya%2f6521558.html&amp;text=%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%86%d1%96%2c+%d1%8f%d0%ba%d1%96+%d0%b7%d1%83%d0%bf%d0%b8%d0%bd%d1%8f%d0%bb%d0%b8+%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf+%d1%80%d0%be%d1%81%d1%96%d1%8f%d0%bd+%d0%bd%d0%b0+%d0%9a%d0%b8%d1%97%d0%b2++"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2foborona_kyeva_chorni_zaporozhtsi_stolystya%2f6521558.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/oborona_kyeva_chorni_zaporozhtsi_stolystya/6521558.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2foborona_kyeva_chorni_zaporozhtsi_stolystya%2f6521558.html&amp;subject=Добровольці, які зупиняли наступ росіян на Київ "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6521534" data-api-id="6521534" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-09T00:20:17+03:00">
квітень 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/юлія-ярмоленко/urr_m" title="Юлія Ярмоленко">Юлія Ярмоленко</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/костянтин-голубчик/$mv_m" title="Костянтин Голубчик">Костянтин Голубчик</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06cf0000-0aff-0242-16fe-08da19a42abc_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06cf0000-0aff-0242-16fe-08da19a42abc_tv_w250_r1.jpg" alt="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю" title="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06cf0000-0aff-0242-16fe-08da19a42abc_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521534&SiteId=444&r=357332089&it=0&pd=20220408212017" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю" data-sdkvideo="html5" data-sdkid="6521534" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521534.html" target="_blank" rel="noopener" title="Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю">Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521534.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521534.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0+%d0%bf%d0%be%d0%b5%d1%82%d0%b5%d1%81%d0%b0+%d0%9b%d1%8e%d0%b1%d0%be%d0%b2+%d0%af%d0%ba%d0%b8%d0%bc%d1%87%d1%83%d0%ba+%d0%bf%d1%80%d0%be+%e2%80%93+%d0%b2%d0%b8%d1%81%d1%82%d1%83%d0%bf+%d0%bd%d0%b0+%d0%bf%d1%80%d0%b5%d0%bc%d1%96%d1%97+%d0%93%d1%80%d0%b5%d0%bc%d0%bc%d1%96-2022+%d1%96+%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f+%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%be%d1%97+%d0%bb%d1%96%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b8.+%d0%86%d0%bd%d1%82%d1%80%d0%b5%d0%b2%27%d1%8e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521534.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521534.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:56
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521534.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_240p.mp4?download=1" title="240p | 19,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521534, 'Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю', null, 'Юлія Ярмоленко, Костянтин Голубчик', '2022', '04', '08')">
240p | 19,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc.mp4?download=1" title="360p | 27,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521534, 'Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю', null, 'Юлія Ярмоленко, Костянтин Голубчик', '2022', '04', '08')">
360p | 27,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_480p.mp4?download=1" title="480p | 41,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521534, 'Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю', null, 'Юлія Ярмоленко, Костянтин Голубчик', '2022', '04', '08')">
480p | 41,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_720p.mp4?download=1" title="720p | 119,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521534, 'Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю', null, 'Юлія Ярмоленко, Костянтин Голубчик', '2022', '04', '08')">
720p | 119,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06cf0000-0aff-0242-16fe-08da19a42abc_1080p.mp4?download=1" title="1080p | 129,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521534, 'Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю', null, 'Юлія Ярмоленко, Костянтин Голубчик', '2022', '04', '08')">
1080p | 129,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6521534" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6521534"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6521534" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6521534.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b0+%d0%bf%d0%be%d0%b5%d1%82%d0%b5%d1%81%d0%b0+%d0%9b%d1%8e%d0%b1%d0%be%d0%b2+%d0%af%d0%ba%d0%b8%d0%bc%d1%87%d1%83%d0%ba+%d0%bf%d1%80%d0%be+%e2%80%93+%d0%b2%d0%b8%d1%81%d1%82%d1%83%d0%bf+%d0%bd%d0%b0+%d0%bf%d1%80%d0%b5%d0%bc%d1%96%d1%97+%d0%93%d1%80%d0%b5%d0%bc%d0%bc%d1%96-2022+%d1%96+%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f+%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%be%d1%97+%d0%bb%d1%96%d1%82%d0%b5%d1%80%d0%b0%d1%82%d1%83%d1%80%d0%b8.+%d0%86%d0%bd%d1%82%d1%80%d0%b5%d0%b2%27%d1%8e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6521534.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521534.html&amp;subject=Українська поетеса Любов Якимчук про – виступ на премії Греммі-2022 і значення воєнної літератури. Інтрев&#39;ю"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6521531" data-api-id="6521531" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-09T00:13:04+03:00">
квітень 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/марія-прус/-oy_y" title="Марія Прус">Марія Прус</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06b60000-0aff-0242-756b-08da19a3b48a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06b60000-0aff-0242-756b-08da19a3b48a_tv_w250_r1.jpg" alt="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю" title="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06b60000-0aff-0242-756b-08da19a3b48a_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521531&SiteId=444&r=357332089&it=0&pd=20220408211304" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю" data-sdkvideo="html5" data-sdkid="6521531" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521531.html" target="_blank" rel="noopener" title="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю">Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521531.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521531.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html&amp;text=%d0%af%d0%ba+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%b2%d0%b5%d1%82%d0%b5%d1%80%d0%b0%d0%bd+%d0%b4%d1%96%d0%bb%d0%b8%d1%82%d1%8c%d1%81%d1%8f+%d1%81%d0%b2%d0%be%d1%97%d0%bc+%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%b2%d0%b8%d0%bc+%d0%b4%d0%be%d1%81%d0%b2%d1%96%d0%b4%d0%be%d0%bc+%d1%96%d0%b7+%d0%b1%d1%96%d0%b9%d1%86%d1%8f%d0%bc%d0%b8+%d1%82%d0%b5%d1%80%d0%b8%d1%82%d0%be%d1%80%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d1%97+%d0%be%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%86%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521531.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521531.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:22
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521531.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_240p.mp4?download=1" title="240p | 14,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521531, 'Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю', null, 'Марія Прус', '2022', '04', '08')">
240p | 14,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a.mp4?download=1" title="360p | 21,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521531, 'Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю', null, 'Марія Прус', '2022', '04', '08')">
360p | 21,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_480p.mp4?download=1" title="480p | 36,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521531, 'Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю', null, 'Марія Прус', '2022', '04', '08')">
480p | 36,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_720p.mp4?download=1" title="720p | 79,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521531, 'Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю', null, 'Марія Прус', '2022', '04', '08')">
720p | 79,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-756b-08da19a3b48a_1080p.mp4?download=1" title="1080p | 106,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521531, 'Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю', null, 'Марія Прус', '2022', '04', '08')">
1080p | 106,0MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6521531" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6521531"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6521531" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6521531.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html&amp;text=%d0%af%d0%ba+%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%b2%d0%b5%d1%82%d0%b5%d1%80%d0%b0%d0%bd+%d0%b4%d1%96%d0%bb%d0%b8%d1%82%d1%8c%d1%81%d1%8f+%d1%81%d0%b2%d0%be%d1%97%d0%bc+%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%b2%d0%b8%d0%bc+%d0%b4%d0%be%d1%81%d0%b2%d1%96%d0%b4%d0%be%d0%bc+%d1%96%d0%b7+%d0%b1%d1%96%d0%b9%d1%86%d1%8f%d0%bc%d0%b8+%d1%82%d0%b5%d1%80%d0%b8%d1%82%d0%be%d1%80%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d1%97+%d0%be%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%86%d0%bd%d1%82%d0%b5%d1%80%d0%b2%27%d1%8e"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6521531.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521531.html&amp;subject=Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6521528" data-api-id="6521528" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-04-09T00:10:47+03:00">
квітень 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06b60000-0aff-0242-37ad-08da19a329d6_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06b60000-0aff-0242-37ad-08da19a329d6_tv_w250_r1.jpg" alt="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео" title="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06b60000-0aff-0242-37ad-08da19a329d6_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521528&SiteId=444&r=357332089&it=0&pd=20220408211047" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео" data-sdkvideo="html5" data-sdkid="6521528" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521528.html" target="_blank" rel="noopener" title="Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео">Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521528.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521528.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html&amp;text=%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d1%87%d1%87%d0%b8%d0%bd%d0%b0+%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d0%bb%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8+%d0%9f%d0%9f%d0%9e+%d0%a1-300+%e2%80%93+%d1%89%d0%be+%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%be+%d0%bf%d1%80%d0%be+%d1%80%d0%be%d0%bb%d1%8c+%d0%a1%d0%a8%d0%90%3f+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521528.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521528.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:17
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521528.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_240p.mp4?download=1" title="240p | 17,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521528, 'Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео', null, 'Голос Америки', '2022', '04', '08')">
240p | 17,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6.mp4?download=1" title="360p | 26,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521528, 'Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео', null, 'Голос Америки', '2022', '04', '08')">
360p | 26,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_480p.mp4?download=1" title="480p | 40,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521528, 'Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео', null, 'Голос Америки', '2022', '04', '08')">
480p | 40,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_720p.mp4?download=1" title="720p | 93,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521528, 'Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео', null, 'Голос Америки', '2022', '04', '08')">
720p | 93,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06b60000-0aff-0242-37ad-08da19a329d6_1080p.mp4?download=1" title="1080p | 121,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6521528, 'Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео', null, 'Голос Америки', '2022', '04', '08')">
1080p | 121,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6521528" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6521528"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6521528" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6521528.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html&amp;text=%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d1%87%d1%87%d0%b8%d0%bd%d0%b0+%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d0%bb%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d1%81%d0%b8%d1%81%d1%82%d0%b5%d0%bc%d0%b8+%d0%9f%d0%9f%d0%9e+%d0%a1-300+%e2%80%93+%d1%89%d0%be+%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%be+%d0%bf%d1%80%d0%be+%d1%80%d0%be%d0%bb%d1%8c+%d0%a1%d0%a8%d0%90%3f+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6521528.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521528.html&amp;subject=Словаччина передала Україні системи ППО С-300 – що відомо про роль США? Відео"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6522166&amp;SiteId=444&amp;r=776488126&amp;it=0&amp;pd=20220409144627" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6522166" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6522166&amp;SiteId=444&amp;r=776488126&amp;it=0&amp;pd=20220409144627" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6522166" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6522166" href="/z/1670?p=1&amp;aId=6522166" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w100_r1.jpeg" alt="Лінда Томас-Грінфілд, постійна представниця Сполучених Штатів при ООН, виступає перед Радою Безпеки" />
</noscript>
<img data-src="https://gdb.voanews.com/c2960000-0aff-0242-710a-08d9e52e6295_w33_r1.jpeg" src="" alt="Лінда Томас-Грінфілд, постійна представниця Сполучених Штатів при ООН, виступає перед Радою Безпеки" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html">
<h4 class="media-block__title media-block__title--size-4" title="“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини">
“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/voa-ukrainian-podcast-sherr-interview/6522118.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Погляд з Таллінна на російську війну в Україні та реакцію Заходу">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/52870F8C-CB0F-4A51-9C4A-D954707B0A67_w100_r1.jpg" alt="Погляд з Таллінна на російську війну в Україні та реакцію Заходу" />
</noscript>
<img data-src="https://gdb.voanews.com/52870F8C-CB0F-4A51-9C4A-D954707B0A67_w33_r1.jpg" src="" alt="Погляд з Таллінна на російську війну в Україні та реакцію Заходу" />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/voa-ukrainian-podcast-sherr-interview/6522118.html">
<h4 class="media-block__title media-block__title--size-4" title="Погляд з Таллінна на російську війну в Україні та реакцію Заходу">
Погляд з Таллінна на російську війну в Україні та реакцію Заходу
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pentagon-boyovi-dii/6521427.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Речник Міноборони США прокоментував зміщення уваги Росії на Донбас: значна військова сила на меншій території, ніж раніше">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06bc0000-0aff-0242-0c35-08da1808db89_w100_r1.jpg" alt="На фото: Речник Міноборони США Джон Кірбі" />
</noscript>
<img data-src="https://gdb.voanews.com/06bc0000-0aff-0242-0c35-08da1808db89_w33_r1.jpg" src="" alt="На фото: Речник Міноборони США Джон Кірбі" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pentagon-boyovi-dii/6521427.html">
<h4 class="media-block__title media-block__title--size-4" title="Речник Міноборони США прокоментував зміщення уваги Росії на Донбас: значна військова сила на меншій території, ніж раніше">
Речник Міноборони США прокоментував зміщення уваги Росії на Донбас: значна військова сила на меншій території, ніж раніше
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ukraina-rozsliduvannia-voennyh-zlochyniv/6521337.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Боррель обіцяє ОГП підтримку в розслідуванні воєнних злочинів Росії">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06b60000-0aff-0242-40c8-08da1981ebca_w100_r1.jpg" alt="Фото: Ексгумація тіл у Бучі" />
</noscript>
<img data-src="https://gdb.voanews.com/06b60000-0aff-0242-40c8-08da1981ebca_w33_r1.jpg" src="" alt="Фото: Ексгумація тіл у Бучі" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ukraina-rozsliduvannia-voennyh-zlochyniv/6521337.html">
<h4 class="media-block__title media-block__title--size-4" title="Боррель обіцяє ОГП підтримку в розслідуванні воєнних злочинів Росії">
Боррель обіцяє ОГП підтримку в розслідуванні воєнних злочинів Росії
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/baiden-s-300/6521190.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Байден заявив, що США визначать та нададуть Україні просунуті озброєння необхідні для захисту">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06bc0000-0aff-0242-8612-08da181bc165_w100_r1.jpg" alt="На фото: Президент США Джо Байден" />
</noscript>
<img data-src="https://gdb.voanews.com/06bc0000-0aff-0242-8612-08da181bc165_w33_r1.jpg" src="" alt="На фото: Президент США Джо Байден" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/baiden-s-300/6521190.html">
<h4 class="media-block__title media-block__title--size-4" title="Байден заявив, що США визначать та нададуть Україні просунуті озброєння необхідні для захисту">
Байден заявив, що США визначать та нададуть Україні просунуті озброєння необхідні для захисту
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6512531.html" title="Вашингтон перетинає &quot;червону лінію&quot; Макрона - експерти про підготовку США передачі Україні радянських танків">
<h4 class="media-block__title media-block__title--size-4">
Вашингтон перетинає &quot;червону лінію&quot; Макрона - експерти про підготовку США передачі Україні радянських танків (37038)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/viina-rosiii-otsinka-tryvalosti/6517523.html" title="Скільки триватиме і чим може закінчитись війна Росії проти України? Оцінка Пентагону, експертів у США">
<h4 class="media-block__title media-block__title--size-4">
Скільки триватиме і чим може закінчитись війна Росії проти України? Оцінка Пентагону, експертів у США (12124)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/ukraine-war-losses-russia/6519696.html" title="Колишній посол США в Україні порадив Кремлю виводити війська з України після визнання Москвою &quot;значних втрат&quot;">
<h4 class="media-block__title media-block__title--size-4">
Колишній посол США в Україні порадив Кремлю виводити війська з України після визнання Москвою &quot;значних втрат&quot; (9012)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/ukraina-rosia-ssha-oon-goloduvannia-rada-z-prav-ludyny-gaoon-rosia/6522166.html" title="“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини">
<h4 class="media-block__title media-block__title--size-4">
“Китай прийняв рішення стати на бік агресора&quot; - Лінда Томас-Ґрінфілд про відсторонення РФ від Ради ООН з прав людини (8333)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/ukraine-asking-nato-for-weapons-to-sanction-russia-more/6518862.html" title="Чи може Україна перемогти у війні з Росією і що для цього треба?">
<h4 class="media-block__title media-block__title--size-4">
Чи може Україна перемогти у війні з Росією і що для цього треба? (7928)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6521163.html" title="Момент атаки вокзалу у Краматорську. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Момент атаки вокзалу у Краматорську. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6521531.html" title="Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як американський ветеран ділиться своїм військовим досвідом із бійцями територіальної оборони в Україні. Інтерв&#39;ю
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6516599.html" title="Що сказали про злочини РФ в Україні військове керівництво США на слуханях у Сенаті? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Що сказали про злочини РФ в Україні військове керівництво США на слуханях у Сенаті? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/istoriya-soldata-zsu-viyna-ce-osobyste/6514807.html" title="Історія солдата ЗСУ: “Я встиг відправити дівчині смс, що кохаю її, і поступила команда: До бою!”
">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Історія солдата ЗСУ: “Я встиг відправити дівчині смс, що кохаю її, і поступила команда: До бою!”
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6516480.html" title="Час-Тайм. Засідання Радбезу ООН щодо України – заяви, результати">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Засідання Радбезу ООН щодо України – заяви, результати
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1_s.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Добровольці, які зупиняли наступ росіян на Київ " data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1_s.jpg" alt="Добровольці, які зупиняли наступ росіян на Київ " title="Добровольці, які зупиняли наступ росіян на Київ " />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/06a70000-0aff-0242-df77-08da19a7d476_w250_r1_s.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/04/0/06/06a70000-0aff-0242-e9b1-08da19a7ea37_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6521558&SiteId=444&r=1127860017&it=0&pd=20220409061501" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Добровольці, які зупиняли наступ росіян на Київ " data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Добровольці, які зупиняли наступ росіян на Київ " data-sdkvideo="html5" data-sdkid="6521558" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6521558.html" target="_blank" rel="noopener" title="Добровольці, які зупиняли наступ росіян на Київ ">Добровольці, які зупиняли наступ росіян на Київ </a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6521558.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6521558.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6521558.html&amp;text=%d0%94%d0%be%d0%b1%d1%80%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%86%d1%96%2c+%d1%8f%d0%ba%d1%96+%d0%b7%d1%83%d0%bf%d0%b8%d0%bd%d1%8f%d0%bb%d0%b8+%d0%bd%d0%b0%d1%81%d1%82%d1%83%d0%bf+%d1%80%d0%be%d1%81%d1%96%d1%8f%d0%bd+%d0%bd%d0%b0+%d0%9a%d0%b8%d1%97%d0%b2++"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6521558.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6521558.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:14:49
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6521558.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/oborona_kyeva_chorni_zaporozhtsi_stolystya/6521558.html">
<h4 class="media-block__title media-block__title--size-2">
Добровольці, які зупиняли наступ росіян на Київ </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=170" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6522166",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>