
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців </title>
<meta name="title" content="&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців " />
<meta name="description" content="Міжнародна правозахисна організація Amnesty International (АІ) стверджує, що російська влада примусово переміщує та депортує цивільних осіб з окупованих територій України, включно з дітьми, людьми похилого віку та людьми з обмеженими можливостями. Звіт Amnesty International (АІ), опублікованій у..." />
<meta name="keywords" content="Актуально" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6825640.ltr" />
<meta content="«Не пощадили навіть дітей». Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців " property="og:title" />
<meta content="Міжнародна правозахисна організація Amnesty International (АІ) стверджує, що російська влада примусово переміщує та депортує цивільних осіб з окупованих територій України, включно з дітьми, людьми похилого віку та людьми з обмеженими можливостями. Звіт Amnesty International (АІ), опублікованій у..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/holosameryky/" property="article:publisher" />
<meta content="https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w1200_r1.jpg" name="twitter:image" />
<meta content="Міжнародна правозахисна організація Amnesty International (АІ) стверджує, що російська влада примусово переміщує та депортує цивільних осіб з окупованих територій України, включно з дітьми, людьми похилого віку та людьми з обмеженими можливостями. Звіт Amnesty International (АІ), опублікованій у..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"«Не пощадили навіть дітей». Amnesty International вимагає покарання винних у воєнних злочинах примусового...","inLanguage":"uk-UA","keywords":"Актуально","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Голос Америки"},"datePublished":"2022-11-09","dateModified":"2022-11-09 17:15:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://www.facebook.com/holosameryky/","https://twitter.com/holosameryky","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holosameryky/","https://t.me/holosameryky"],"name":"Голос Америки – Українською","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html","url":"https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html","description":"Міжнародна правозахисна організація Amnesty International (АІ) стверджує, що російська влада примусово переміщує та депортує цивільних осіб з окупованих територій України, включно з дітьми, людьми похилого віку та людьми з обмеженими можливостями. Звіт Amnesty International (АІ), опублікованій у...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w1080_h608.jpg"},"name":"«Не пощадили навіть дітей». Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#171;Не пощадили навіть дітей\u0026#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ",page_type:"article",page_name:"\u0026#171;Не пощадили навіть дітей\u0026#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ",short_headline:"\u0026#171;Не пощадили навіть дітей\u0026#187;. Amnesty International...",long_headline:"\u0026#171;Не пощадили навіть дітей\u0026#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ",headline:"\u0026#171;Не пощадили навіть дітей\u0026#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"11",pub_day:"09",pub_hour:"17",pub_minute:"02",pub_weekday:"Wednesday",dateline:"",byline:"Голос Америки",categories:"aktualno",tags:"",slug:"amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv",section:"актуально",english_section:"aktualno",article_uid:"6825640"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/92216747?pageName=voa%3aukr%3ar%3aarticle%3a%c2%ab%d0%9d%d0%b5%20%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%bd%d0%b0%d0%b2%d1%96%d1%82%d1%8c%20%d0%b4%d1%96%d1%82%d0%b5%d0%b9%c2%bb.%20amnesty%20international%20%d0%b2%d0%b8%d0%bc%d0%b0%d0%b3%d0%b0%d1%94%20%d0%bf%d0%be%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d0%bd%d1%8f%20%d0%b2%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d1%83%20%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%b8%d1%85%20%d0%b7%d0%bb%d0%be%d1%87%d0%b8%d0%bd%d0%b0%d1%85%20%d0%bf%d1%80%d0%b8%d0%bc%d1%83%d1%81%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%d0%b2%20&amp;c6=%c2%ab%d0%9d%d0%b5%20%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%bd%d0%b0%d0%b2%d1%96%d1%82%d1%8c%20%d0%b4%d1%96%d1%82%d0%b5%d0%b9%c2%bb.%20amnesty%20international%20%d0%b2%d0%b8%d0%bc%d0%b0%d0%b3%d0%b0%d1%94%20%d0%bf%d0%be%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d0%bd%d1%8f%20%d0%b2%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d1%83%20%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%b8%d1%85%20%d0%b7%d0%bb%d0%be%d1%87%d0%b8%d0%bd%d0%b0%d1%85%20%d0%bf%d1%80%d0%b8%d0%bc%d1%83%d1%81%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%d0%b2%20&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c2%ab%d0%9d%d0%b5%20%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%bd%d0%b0%d0%b2%d1%96%d1%82%d1%8c%20%d0%b4%d1%96%d1%82%d0%b5%d0%b9%c2%bb.%20amnesty%20international%20%d0%b2%d0%b8%d0%bc%d0%b0%d0%b3%d0%b0%d1%94%20%d0%bf%d0%be%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d0%bd%d1%8f%20%d0%b2%d0%b8%d0%bd%d0%bd%d0%b8%d1%85%20%d1%83%20%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%b8%d1%85%20%d0%b7%d0%bb%d0%be%d1%87%d0%b8%d0%bd%d0%b0%d1%85%20%d0%bf%d1%80%d0%b8%d0%bc%d1%83%d1%81%d0%be%d0%b2%d0%be%d0%b3%d0%be%20%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%bd%d1%8f%20%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%d0%b2%20&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6825640&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна" >Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video" >Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6974" title="Війна - це особисте" data-item-name="viyna-tse-osobyste" >Війна - це особисте</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6960" title="Брифінг Голосу Америки" data-item-name="bryfing-holosu-ameryky" >Брифінг Голосу Америки</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus" >Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi" >Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina" >Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus" >Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts" >Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://t.me/holosameryky" title="Поширити у" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://t.me/holosameryky" title="Telegram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://ukrainian.voanews.com/live/video/391" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6825640" data-api-id="6825640" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T19:02:33+02:00">
листопад 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w250_r1_s.jpg" itemprop="url" alt="Ольга Лопаткіна, одна з гороїнь розслідування міжнародних ЗМІ, зі своїми прийомними дітьми у парку в Луе, на заході Франції, 2 липня 2022 р. Численні розслідування у ЗМІ показали, Росія продовжує примусово вивозити українських дітей до Росії. (AP Photo/Jeremias Gonzalez)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ольга Лопаткіна, одна з гороїнь розслідування міжнародних ЗМІ, зі своїми прийомними дітьми у парку в Луе, на заході Франції, 2 липня 2022 р. Численні розслідування у ЗМІ показали, Росія продовжує примусово вивозити українських дітей до Росії. (AP Photo/Jeremias Gonzalez)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6825640" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Міжнародна правозахисна організація Amnesty International (АІ) стверджує, що російська влада примусово переміщує та депортує цивільних осіб з окупованих територій України, включно з дітьми, людьми похилого віку та людьми з обмеженими можливостями. Звіт Amnesty International (АІ), опублікованій у четвер, 10 листопада, назває ці дії «рівнозначними воєнним злочинам і, ймовірно, злочинам проти людства».</p>
<p>У звіті під назвою «Ніби тюремний конвой»: незаконне переміщення Росією цивільних осіб в Україні та зловживання під час «фільтрації» міжнародні правозахисники задокументували, «як російські сили та контрольовані Росією сили насильно переміщували цивільних осіб з окупованої України далі на території, контрольовані Росією, або в Росію».</p>
<p>«Огидна тактика Росії щодо примусового переміщення та депортації є воєнним злочином. Amnesty International вважає, що це має бути розслідувано як злочин проти людяності», – мовиться у заяві організації.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/novi-svidchennia-vykradennia-ditej-do-rosiji/6801146.html" title="Нові свідчення про депортацію українських дітей до Росії публікує NYT">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/EBC67C7B-5C73-4279-A547-637B2D7CCE61_w100_r1.jpg" alt="Російський уряд використовував дітей – у тому числі хворих, бідних і сиріт – у рамках пропагандистської кампанії, яка представляє Росію як благодійного рятівника – мовиться у NYT">
</noscript>
<img data-src="https://gdb.voanews.com/EBC67C7B-5C73-4279-A547-637B2D7CCE61_w100_r1.jpg" alt="Російський уряд використовував дітей – у тому числі хворих, бідних і сиріт – у рамках пропагандистської кампанії, яка представляє Росію як благодійного рятівника – мовиться у NYT" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/novi-svidchennia-vykradennia-ditej-do-rosiji/6801146.html" title="Нові свідчення про депортацію українських дітей до Росії публікує NYT">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Нові свідчення про депортацію українських дітей до Росії публікує NYT
</h4>
</a>
</div>
</div>
</div>
<p>Як наголошує АІ у свому звіті, під час депортацій до Росії діти були розлучені зі своїми родинами, що є порушенням міжнародного гуманітарного права.</p>
<p>«Не пощадили нікого, навіть дітей», – сказала <strong>Аньєс Калламар</strong>, генеральний секретар Amnesty International, представляючи звіт, в якому описуються випадки відокремлення дітей від батьків, зокрема, 11-літнього хлопчика від його матері, яку захопили в Маріуполі і продовжують утримувати російські війська.</p>
<p>За словами Калламар, відокремлення дітей від їхніх сімей і примусове перевезення людей за сотні кілометрів від їхніх домівок є «ще одним доказом тяжких страждань цивільному населенню України, яких завдало вторгнення Росії».</p>
<p>«З початку загарбницької війни проти України, яка сама по собі є міжнародним злочином, російські сили безладно нападали та незаконно вбивали мирних жителів, знищували незліченну кількість життів і розривали сім’ї», – сказала керівниця правозахисної організації.</p>
<p>«Дітей, які перебувають під опікою Росії, необхідно возз’єднати зі своїми сім’ями, і необхідно сприяти їх поверненню на території, контрольовані українським урядом», – вимагає АІ.</p>
<p>Amnesty International вимагає, щоб «усім примусово переміщеним і досі незаконно утримуваним має бути дозволено виїхати», а «всі відповідальні за скоєння цих злочинів понесли відповідальність».</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6791980.html" title="Примусові депортації українців на Херсонщині - ймовірні етнічні чистки РФ і порушення Конвенції про запобігання геноциду - ISW">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e397b011-2821-4987-a0e9-728d304e4701_cx0_cy9_cw0_w100_r1.jpg" alt="Протест у Херсоні проти окупаці російських сил, 7 березня 2022. (AP Photo/Olexandr Chornyi)">
</noscript>
<img data-src="https://gdb.voanews.com/e397b011-2821-4987-a0e9-728d304e4701_cx0_cy9_cw0_w100_r1.jpg" alt="Протест у Херсоні проти окупаці російських сил, 7 березня 2022. (AP Photo/Olexandr Chornyi)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6791980.html" title="Примусові депортації українців на Херсонщині - ймовірні етнічні чистки РФ і порушення Конвенції про запобігання геноциду - ISW">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Примусові депортації українців на Херсонщині - ймовірні етнічні чистки РФ і порушення Конвенції про запобігання геноциду - ISW
</h4>
</a>
</div>
</div>
</div>
<p>Звіт є одним з небагатьох, який документує примусове перевезення до Донецька всіх 92 мешканців державного закладу для людей похилого віку та людей з інвалідністю в Маріуполі. Звіт засвідчує, що людей похилого віку з України, ймовірно без їхньорї згоди, поміщали в заклади в Росії або на окупованих Росією територіях після того, як вони покинули свої домівки.</p>
<p>«Така практика порушує права людини та ускладнює її виїзд з Росії або возз’єднання з членами сім’ї в Україні чи інших країнах», – наголошує АІ.</p>
<p>«Більшість, особливо ті, що з Маріуполя, описали примусові умови, які означали, що вони не мали жодного суттєвого вибору, окрім як поїхати до Росії чи інших окупованих Росією територій», – кажуть правозахисники.</p>
<p>Як мовиться у звіті, Amnesty International опитала 88 цивільних людей з України, які походили з Маріуполя, а також Харківської, Луганської, Херсонської та Запорізької областей. Усі, крім одного, перебували на моментрозмови з ними на контрольованих Україною територіях, або в європейських країнах. Одна людина залишалася на території, окупованій Росією.</p>
<p>Фахівці Amnesty International задокументували випадки насильницького зникнення, незаконного ув’язнення, катувань і нелюдського поводження з українськими громадянами та громадянами інших країн, які, як стверджує організація, є воєнними злочинами, скоєними російською владою на окупованих територіях сходу та півдня України.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/vojenni-zlochyny-zakonoproekt/6760696.html" title="Конгрес США розгляне новий законопроект про покарання урядовців РФ за воєнні злочини в Україні">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/e8e229ab-4ce8-47ef-abf3-6bb51dfc1534_cx0_cy10_cw99_w100_r1.jpg" alt="Місто Ізюм звільнене ЗСУ після захоплення російськими військами, 20 вересня 2022. REUTERS/Gleb Garanich">
</noscript>
<img data-src="https://gdb.voanews.com/e8e229ab-4ce8-47ef-abf3-6bb51dfc1534_cx0_cy10_cw99_w100_r1.jpg" alt="Місто Ізюм звільнене ЗСУ після захоплення російськими військами, 20 вересня 2022. REUTERS/Gleb Garanich" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/vojenni-zlochyny-zakonoproekt/6760696.html" title="Конгрес США розгляне новий законопроект про покарання урядовців РФ за воєнні злочини в Україні">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Конгрес США розгляне новий законопроект про покарання урядовців РФ за воєнні злочини в Україні
</h4>
</a>
</div>
</div>
</div>
<p>Як зазначає Amnesty International, організація послідовно документує воєнні злочини та інші порушення міжнародного гуманітарного права, скоєні під час російсько-агресорської війни в Україні з початку конфлікту.</p>
<p>Один зі звітів організації, де АІ звинувачує українських військових у порушенні законів війни, викликав хвилю критики та обурення як з боку української влади, так і з боку міжнародного правзоахисного співтовариства. Amnesty International тоді закликала до незалежної перевірки доповіді.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/zit-amnesty-international-narazyvsia-na-krytyku/6688935.html" title="«Відірвані від реалій війни». Реакції на звіт Amnesty International">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/19A6602E-70A8-4624-ACD5-87951A3C8B79_w100_r1.jpg" alt="Logo - Amnesty International">
</noscript>
<img data-src="https://gdb.voanews.com/19A6602E-70A8-4624-ACD5-87951A3C8B79_w100_r1.jpg" alt="Logo - Amnesty International" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/zit-amnesty-international-narazyvsia-na-krytyku/6688935.html" title="«Відірвані від реалій війни». Реакції на звіт Amnesty International">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&#171;Відірвані від реалій війни&#187;. Реакції на звіт Amnesty International
</h4>
</a>
</div>
</div>
</div>
<p>Наприкінці жовтня правозахисники організації Human Rights Watch (HRW) у звіті дійшли висновку, що російські війська проводили практику «регулярних катувань» під час окупації Ізюма, що на сході України.</p>
<p>Автори звіту опитали понад 100 постраждалих, які розповіли, що їх катували електричним струмом, симуляцією утоплення, жорстоко били та знущалися іншими способами, і що це було частиною «політики і плану».</p>
<p>За словами дослідниці HRW, насильство та жорстоке поводження в Ізюмі «не були випадковими інцидентами».</p>
<p>Згідно з липневим <a class="wsw__a" href="https://www.state.gov/russias-filtration-operations-forced-disappearances-and-mass-deportations-of-ukrainian-citizens/" target="_blank">звітом Державного департаменту США</a>, Російська влада з початку свого повномасштабного вторгнення Росія створила 21 фільтраційний табір на території однієї лише Донецької області. Загалом, вона допитала, затримала та примусово депортувала від 900 000 до 1,6 мільйона громадян України, у тому числі 260 000 дітей.</p>
<p>Також низка міжнародних ЗМІ, зокрема, агентство Associated Press та газета New York Times підготували власні розслідування, у яких вони виявили випадки насльницького перевезення українців, зокрема дітей, на територію Росії.</p>
<p>За даними уповноваженої президента України з прав дитини та дитячої реабілітації Дар’ї Герасимчук<strong>,</strong> на кінець жовтня з України до Росії було примусово депортовано 8 709 дітей.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/dram_teart_mariupol_amnesty_dopovid/6639207.html" title="&quot;Докази свідчать про те, що бомбардування Драмтеатру в Маріуполі - це навмисний напад на цивільних&quot;, - Amnesty International">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-d208-08da5a3e651b_w100_r1.jpg" alt="Дослідження Amnesty International надає нові докази того, що бомбардування Драматичного театру у Маріуполі, було здійснено російськими військовими ">
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-d208-08da5a3e651b_w100_r1.jpg" alt="Дослідження Amnesty International надає нові докази того, що бомбардування Драматичного театру у Маріуполі, було здійснено російськими військовими " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/dram_teart_mariupol_amnesty_dopovid/6639207.html" title="&quot;Докази свідчать про те, що бомбардування Драмтеатру в Маріуполі - це навмисний напад на цивільних&quot;, - Amnesty International">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Докази свідчать про те, що бомбардування Драмтеатру в Маріуполі - це навмисний напад на цивільних&quot;, - Amnesty International
</h4>
</a>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6825640"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6825640" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2famnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv%2f6825640.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2famnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv%2f6825640.html&amp;text=%c2%ab%d0%9d%d0%b5+%d0%bf%d0%be%d1%89%d0%b0%d0%b4%d0%b8%d0%bb%d0%b8+%d0%bd%d0%b0%d0%b2%d1%96%d1%82%d1%8c+%d0%b4%d1%96%d1%82%d0%b5%d0%b9%c2%bb.+Amnesty+International+%d0%b2%d0%b8%d0%bc%d0%b0%d0%b3%d0%b0%d1%94+%d0%bf%d0%be%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d0%bd%d1%8f+%d0%b2%d0%b8%d0%bd%d0%bd%d0%b8%d1%85+%d1%83+%d0%b2%d0%be%d1%94%d0%bd%d0%bd%d0%b8%d1%85+%d0%b7%d0%bb%d0%be%d1%87%d0%b8%d0%bd%d0%b0%d1%85+%d0%bf%d1%80%d0%b8%d0%bc%d1%83%d1%81%d0%be%d0%b2%d0%be%d0%b3%d0%be+%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%bd%d1%8f+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96%d0%b2+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2famnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv%2f6825640.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2famnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv%2f6825640.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2famnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv%2f6825640.html&amp;subject=&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6827075" data-api-id="6827075" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T18:58:44+02:00">
листопад 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
На тлі атак Росії на українську інфраструктуру, НАТО працює, щоб посилити кіберзахист
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/77992772-c39b-442b-a805-e286eab19a1a_w250_r1_s.jpg" itemprop="url" alt="Країни НАТО зокрема обговорять питання захисту ключових енергооб&#39;єктів від кіберзагроз" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Країни НАТО зокрема обговорять питання захисту ключових енергооб&#39;єктів від кіберзагроз</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6827075" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Країни НАТО збираються в Римі 9-10 листопада, на міжнародну конференцію донорства з кіберзахисту на якій, зокрема обговорять питання захисту ключових енергооб'єктів від кіберзагроз, повідомили в Держдепі США.</p>
<p>&quot;Неспровокована війна Росії проти України ще раз наголосила на надзвичайному значенні кіберзахситу для безпеки і на важливості боєготовності в цій сфері&quot;, - йдеться в повідомленні Держдепу США.</p>
<p>Протягом минулих тижнів, інтенсивність обстрілів української енергомережі кардинально збільшилась, зауважили в Держдепі США напередодні. &quot;Росія прагне розбити енергомережу і залишити мільйони без струму, води чи тепла, намагаючись послабити стійкість України та рішучість в холодні зимові місяці&quot;, - заявив речнік Держдепу Нед Прайс пресі у вівторок.</p>
<p>До учасників засідання НАТО звернеться генеральний серкетар НАТО Єнс Столтенберг.</p>
<p>В березні США заявляли, що напади в кіберсфері можуть викликати активізацію положення НАТО щодо колективної оборони, згідно з яким, напад на одного учасника Альянсу є нападом на всіх.</p>
<p>&quot;Ми можемо побачити умови, за яких союзник може ініціювати колективну відповідь Альянсу на кібернапад, - заявляв в березні радник з нацбезпеки США Джейк Салліван. - Це точно те, стосовно чого ми та інші країни можемо мобізіувувати відповідні потужності, щоб допомогти країні захиститись та відповісти&quot;.</p>
<p>Початок повномасштабного вторгнення Росії до України супроводжувався широкими кібернападами. Російській напад на оператора супутникового зв'язку Viasat на початку російської агресії вплінув на діяльність турбін в Німеччині, повідомляють ЗМІ.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6827075"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6827075" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6827075.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6827075.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6827075.html&amp;text=%d0%9d%d0%b0+%d1%82%d0%bb%d1%96+%d0%b0%d1%82%d0%b0%d0%ba+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%bd%d0%b0+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d1%83+%d1%96%d0%bd%d1%84%d1%80%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d1%83%2c+%d0%9d%d0%90%d0%a2%d0%9e+%d0%bf%d1%80%d0%b0%d1%86%d1%8e%d1%94%2c+%d1%89%d0%be%d0%b1+%d0%bf%d0%be%d1%81%d0%b8%d0%bb%d0%b8%d1%82%d0%b8+%d0%ba%d1%96%d0%b1%d0%b5%d1%80%d0%b7%d0%b0%d1%85%d0%b8%d1%81%d1%82+"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6827075.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6827075.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6827075.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6827075.html&amp;subject=На тлі атак Росії на українську інфраструктуру, НАТО працює, щоб посилити кіберзахист "
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6826954" data-api-id="6826954" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T17:56:22+02:00">
листопад 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/радіо-свобода/_mkqo" title="Радіо Свобода">Радіо Свобода</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
На супутникових знімках видно скупчення військ РФ у Білорусі: до чого готуватися?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/80600000-c0a8-0242-2450-08dabe814916_w250_r1_s.jpg" itemprop="url" alt="Фото 28 жовтня 2022 року. Українські військові на російських танках проводять військові навчання поблизу кордону з Білоруссю (AP Photo/Aleksandr Shulman)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото 28 жовтня 2022 року. Українські військові на російських танках проводять військові навчання поблизу кордону з Білоруссю (AP Photo/Aleksandr Shulman)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6826954" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Коли в лютому 2022 року Росія проводила масштабні військові навчання у Білорусі, то керівництво цих двох країн заявляло, що це навчання «оборонні, спрямовані на підготовку до відсічі зовнішньої агресії», зокрема, нібито з боку України та НАТО. Але одразу після того як ці навчання завершилися, більшість підрозділів із 30 000 дислокованих у Білорусі російських військ, перейшли кордон України і розпочали <a class="wsw__a" href="https://www.radiosvoboda.org/a/rosiya-ukrayina-zahroza-viyny/31703318.html" target="_blank">широкомасштабну війну</a>, яка триває вже дев'ятий місяць. Президент Росії<strong> Володимир Путін</strong> називає це «спеціальною операцією».</p>
<p>Нові супутникові знімки, які отримала <a class="wsw__a" href="https://www.radiosvoboda.org/a/rosiya-ukrayina-bilorus-biloruski-viyskovi-polihony-na-suputnykovykh-znimkakh/32116297.html" target="_blank">Білоруська служба Радіо Свобода</a>, показують, що тисячі російських військових могли повернутися до Білорусі, і це викликає питання:</p>
<ul>
<li>чи знову готується нове вторгнення із півночі в Україну?</li>
<li>чи Москва за допомогою Мінська намагається так відволікати Київ.</li>
</ul>
<p>Російські війська «не мають достатньої бойової потужності, щоб розпочати наступ [з Білорусі], і поблизу немає життєво важливих українських точок», – сказав <strong>Марк Канчіан</strong>, військовий аналітик вашингтонського Центру стратегічних і міжнародних досліджень.</p>
<p>Російські війська <a class="wsw__a" href="https://www.radiosvoboda.org/a/news-rosia-vtraty/32122006.html" target="_blank">зазнали значних втрат </a>у живій силі та техніці після того, як Україна розпочала контрнаступ, який триває на Донбасі (на сході) та на Херсонщині (на півдні), зауважують українські та міжнародні фахівці.</p>
<p>«Росіяни, ймовірно, хочуть відволікти українців і відтягнути частину своїх сил від Херсону та Донбасу», – сказав Радіо Свобода Канчіан.</p>
<h2 class="wsw__h2"><strong>Наметові містечка</strong></h2>
<p> </p>
<p>Супутникові знімки, зроблені <strong>комерційною компанією Planet Lab</strong> 31 жовтня та отримані Радіо Свобода, показують, що протягом останнього місяця Росія:</p>
<ul>
<li>встановила понад 300 наметів у трьох місцях для тимчасового розміщення солдатів на трьох полігонах у Білорус;</li>
<li>зокрема, щонайменше 190 наметів у «Обуз-Лісновському» на заході Білорусі, де тренуються сухопутні війська,</li>
<li>35 у «Репищі» в центральній Білорусі, де навчаються артилерійські сили,</li>
<li>і 80 у «Ласвіді» під Мінськом, де тренуються ПДВ.</li>
</ul>
<p>«Обуз-Лісновський» – найпівденніша з локацій, розташована приблизно за 160 кілометрів на північ від українського кордону.</p>
<p>Згідно із зображеннями, на бази також прибули сотні одиниць військової техніки, в тому числі вантажівки та гаубиці.</p>
<p>Більшість наметів мають розміри 12 на 7 метрів, і, за оцінками <strong>Дари Масікот</strong>, військового аналітика вашингтонської компанії <strong>RAND Corp.</strong>, вони можуть комфортно вмістити до 25 солдатів кожен.</p>
<p>Це означало б, що максимум 7500 військових можуть бути розміщені в цих трьох місцях.</p>
<p>Наразі не ясно, чи встановлюватимуть більше наметів і скільки російських солдатів розміщується у вже існуючих будівлях і спорудах поблизу полігонів.</p>
<p>Від Росії не було публічних пояснень щодо призначення таборів і кількості військ, які вона планує розмістити в Білорусі.</p>
<p>Тим часом у Білорусі Олександр Лукашенко оголосив 10 жовтня, що російські війська будуть розміщені в Білорусі, стверджуючи, як і у лютому, що це роблять з оборонною метою, бо нібито Україна планує напад.</p>
<p>Кілька днів потому міністр оборони Білорусі, що загалом біля українського кордону разом із білоруськими силами розгорнуть 9000 військових.</p>
<p>Українська розвідка <a class="wsw__a" href="https://www.radiosvoboda.org/a/rosiya-ukrayina-bilorus-biloruski-viyskovi-polihony-na-suputnykovykh-znimkakh/32116297.html" target="_blank">стверджує</a>, що Росія планує відправити до Білорусі до 20 000 військових, чого достатньо для спроби вторгнення. Україна заявила, що їх розмістять не лише на базах, а й у цивільних місцях, враховуючи склади, ангари та покинуті сільськогосподарські ферми. Це ускладнило б визначення кількості російських військ у Білорусі лише на основі супутникових знімків.</p>
<p>Введення російських військ у Білорусь може бути спробою Мінська та Москви відтягнути частину українських військ зі сходу та півдня, щоб послабити контрнаступ ЗСУ, вважають в американському Інституті вивчення війни (ISW).</p>
<p>Вони намагаються «прикріпити українські війська до північного кордону», йдеться у повідомленні вашингтонської дослідницької організації <a class="wsw__a" href="https://www.understandingwar.org/backgrounder/russian-offensive-campaign-assessment-november-2" target="_blank">від 2 листопада</a>.</p>
<p>У ISW заявили, що «дуже малоймовірно», що білоруські сили візьмуть участь у війні, з огляду на обмежені військові ресурси Білорусі та може підірвати владу Лукашенка, яку він не випускає з рук уже майже 30 років.</p>
<h2 class="wsw__h2"><strong>Навчання, не розгортання?</strong></h2>
<p> </p>
<p>Аналітики кажуть і про ще одну ймовірну причину появи російських військових таборів у Білорусі: можливо, Росія хоче використовувати їх для навчань військових, оскільки не має достатньо можливостей всередині Росії.</p>
<p>«Можливо Росії потрібні полігони, оскільки мобілізація 300 000 резервістів подвоїла чисельність армії, [і] вона не здатна впоратися із таким розширенням», – припускає Канчіан.</p>
<p>Заява Лукашенка про розгортання спільних військ з’явилася менше ніж через місяць після того, як Кремль віддав наказ про мобілізацію для поповнення своїх ресурсів живої сили у війні проти України.</p>
<p>4 листопада Путін <a class="wsw__a" href="https://www.rferl.org/a/russia-putin-serious-crime-offenders-military/32115859.html" target="_blank">заявив</a>, що загалом Росія мобілізувала 318 тисяч військових.</p>
<p><strong>Михайло Жирохов</strong>, український військовий експерт, зауважує, що після розпаду Радянського Союзу Росія продала велику частину своїх земель у приватну власність, які раніше використовувалися як полігони.</p>
<p>За даними аналітиків, незважаючи на те, що російські збройні сили зазнали серйозної модернізації за останні 15 років, Кремль не інвестував в оновлення інфраструктури вербування та мобілізації.</p>
<p>Жирохов припускає, що Росія може наказати своїм військам у Білорусі вторгнутися в Україну після завершення навчання навесні.</p>
<p>Якщо це так, кажуть деякі експерти, їхня доля може бути набагато гіршою за долю російських солдатів першої хвилі, які вторглися із Білорусі наприкінці лютого 2022 року, і, зазнавши важких втрат, відступили наприкінці березня.</p>
<p>Адже українські війська тепер набагато краще готові до такого вторгнення: із досвідом восьми місяців виснажливих боїв, і з досвідом застосування усіх видів озброєння, зокрема і наданого Заходом.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6826954"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6826954" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6826954.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6826954.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6826954.html&amp;text=%d0%9d%d0%b0+%d1%81%d1%83%d0%bf%d1%83%d1%82%d0%bd%d0%b8%d0%ba%d0%be%d0%b2%d0%b8%d1%85+%d0%b7%d0%bd%d1%96%d0%bc%d0%ba%d0%b0%d1%85+%d0%b2%d0%b8%d0%b4%d0%bd%d0%be+%d1%81%d0%ba%d1%83%d0%bf%d1%87%d0%b5%d0%bd%d0%bd%d1%8f+%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba+%d0%a0%d0%a4+%d1%83+%d0%91%d1%96%d0%bb%d0%be%d1%80%d1%83%d1%81%d1%96%3a+%d0%b4%d0%be+%d1%87%d0%be%d0%b3%d0%be+%d0%b3%d0%be%d1%82%d1%83%d0%b2%d0%b0%d1%82%d0%b8%d1%81%d1%8f%3f"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6826954.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6826954.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6826954.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6826954.html&amp;subject=На супутникових знімках видно скупчення військ РФ у Білорусі: до чого готуватися?"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6826794" data-api-id="6826794" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T17:55:00+02:00">
листопад 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Вибори у США - 2022: Майбутнє підтримки України. Спеціальний випуск Голосу Америки
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/02140000-0aff-0242-adc7-08dac253b39f_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6826794" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дивіться спеціальний випуск Голосу Америки &quot;Вибори у США - 2022: Майбутнє підтримки України&quot;:</p><div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="close">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/OCbRd92B0rs?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>Як голосують та як рахують голоси на проміжних виборах у США? Як зміни складу американського Конгресу можуть вплинути на підтримку США України? Як проголосували американці українського походження та чи вплинули їхні голоси на результати виборів у деяких округах у США? Чому деякі республіканці та деякі демократи не підтримують допомогу Україні? Про це та багато інших аспектів американських виборів та їхній вплив на допомогу Україні у боротьбі з російською агресією, протягом двох годин ми говоритимемо із провідними американськими експертами, лідерами української громади у США та кореспондентами «Голосу Америки». В ефірі також – інтерв`ю із конгресменами та сенаторами, республіканцями та демократами.</p>
<p>Серед учасників нашого ефіру: конгресмени Адам Кінзінгер, Вікторія Спартц та Енді Левін, сенатор Марк Ворнер а також Девид Креймер, виконавчий директор Центру Джорджа Буша Молодшого, Браян Вітмор, експерт Атлантичної ради США, Сергій Куделя, доцент політології Університету Бейлор в Техасі, Оксана Шевель, доцентка політології Університету Тафтс, Массачусетс, Андрій Футей, президент УККА, Майкл Боцюрків, експерт Атлантичної ради, екс-речник СММ ОБСЄ в Україні та багато інших.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6826794"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6826794" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fvybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky%2f6826794.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fvybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky%2f6826794.html&amp;text=%d0%92%d0%b8%d0%b1%d0%be%d1%80%d0%b8+%d1%83+%d0%a1%d0%a8%d0%90+-+2022%3a+%d0%9c%d0%b0%d0%b9%d0%b1%d1%83%d1%82%d0%bd%d1%94+%d0%bf%d1%96%d0%b4%d1%82%d1%80%d0%b8%d0%bc%d0%ba%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8.+%d0%a1%d0%bf%d0%b5%d1%86%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9+%d0%b2%d0%b8%d0%bf%d1%83%d1%81%d0%ba+%d0%93%d0%be%d0%bb%d0%be%d1%81%d1%83+%d0%90%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fvybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky%2f6826794.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fvybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky%2f6826794.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fvybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky%2f6826794.html&amp;subject=Вибори у США - 2022: Майбутнє підтримки України. Спеціальний випуск Голосу Америки"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6826794" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6826765" data-api-id="6826765" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-09T17:23:38+02:00">
листопад 09, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Голос Америки
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Екс-посол США в Україні Джеффрі Пайєтт координуватиме підтримку України в сфері енергетики
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/D792B841-F85F-41C4-87ED-AFF61C0770C6_w250_r1_s.jpg" itemprop="url" alt="Джеффрі Пайєтт, колишній посол США в Україні, тепер обіймає посаду помічника держсекретаря США." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Джеффрі Пайєтт, колишній посол США в Україні, тепер обіймає посаду помічника держсекретаря США.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6826765" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Джеффрі Пайєтт, який з 2013 по 2016 рік був посол США в Україні, а тепер обіймає посаду помічника держсекретаря США, координуватиме підтримку США Україні в енергосфері, повідомив речник Держдепу Нед Прайс пресі у вівторок.</p>
<p>Держдеп, разом з іншими американськими відомствами, оцінить запити уряду України а також визначить ресурси чи обладнання, необхідні для виконання завдань, повідомили у відомстві.</p>
<p>Від імені США Пайєтт координуватиме програми підтримки України з країнами &quot;Групи семи&quot; щодо надання обладнання, допомоги, ремонту та зміцнення енергосектору України взимку. </p>
<p>Прайс відзначив, що &quot;інтенсивність обстрілів української енергомережі кардинально збільшилась з 10 жовтня. Росія прагне розбити енергомережу і залишити мільйони без струму, води чи тепла, намагаючись послабити стійкість України та рішучість в холодні зимові місяці&quot;.</p>
<p>У вівторок в Пентагоні також заявили, що США та партнери обговорюють те, як допомогти Україні впоратись з енергокризою.</p>
<p>Допомога може включати генератори, очищувачі води, опалювальні пристрої, тощо, сказав речник Пентагону Пет Райдер під час брифінгу для преси у вівторок. Райдер відмовився надавати детальну інформацію щодо можливої допомоги і утримався від оголошення конкретних рішень щодо цього.</p>
<p>&quot;Російські ракетні удари, - заявив Райдер, - зруйнували значну частину української енергомережі. Вплинули на потужності гідроенергетики. Тому, хоча я не маю, що оголосити сьогодні, можу сказати, що ми обговорюємо те, як США, союзники та партнери можуть допомогти. Знову, не забігаючи наперед, ми розглядаємо такі речі, як забезпечення генераторами, очищувачами води, опалювальними пристроями, тощо&quot;.</p>
<p>ЄС заявляв, що Європа та союзники допоможуть Україні &quot;відремонтувати за замінити&quot; об'єкти інфраструктури, пошкоджені нападами Росії. Про це сказала Єврокомісар з питань енергетики Кадрі Сімсон під час перебування в Києві минулого тижня.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6826765"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6826765" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/kolyshni-posol-ssha/6826765.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fkolyshni-posol-ssha%2f6826765.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkolyshni-posol-ssha%2f6826765.html&amp;text=%d0%95%d0%ba%d1%81-%d0%bf%d0%be%d1%81%d0%be%d0%bb+%d0%a1%d0%a8%d0%90+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%d0%94%d0%b6%d0%b5%d1%84%d1%84%d1%80%d1%96+%d0%9f%d0%b0%d0%b9%d1%94%d1%82%d1%82+%d0%ba%d0%be%d0%be%d1%80%d0%b4%d0%b8%d0%bd%d1%83%d0%b2%d0%b0%d1%82%d0%b8%d0%bc%d0%b5+%d0%bf%d1%96%d0%b4%d1%82%d1%80%d0%b8%d0%bc%d0%ba%d1%83+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%b2+%d1%81%d1%84%d0%b5%d1%80%d1%96+%d0%b5%d0%bd%d0%b5%d1%80%d0%b3%d0%b5%d1%82%d0%b8%d0%ba%d0%b8"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkolyshni-posol-ssha%2f6826765.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s"></span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkolyshni-posol-ssha%2f6826765.html"
data-analytics-text="share_on_telegram"
title="Поширити у Telegram" target="_blank"
class="btn btn--rounded btn-telegram js-social-btn">
<span class="ico ico--rounded ico-telegram ico--s"></span>
</a>
<span class="share__count share__count--telegram share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/kolyshni-posol-ssha/6826765.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fkolyshni-posol-ssha%2f6826765.html&amp;subject=Екс-посол США в Україні Джеффрі Пайєтт координуватиме підтримку України в сфері енергетики"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6825640&amp;SiteId=444&amp;r=630860392&amp;it=0&amp;pd=20221109170233" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6825640" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6825640&amp;SiteId=444&amp;r=630860392&amp;it=0&amp;pd=20221109170233" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6825640" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6825640" href="/z/1670?p=1&amp;aId=6825640" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w100_r1.jpg" alt="Ольга Лопаткіна, одна з гороїнь розслідування міжнародних ЗМІ, зі своїми прийомними дітьми у парку в Луе, на заході Франції, 2 липня 2022 р. Численні розслідування у ЗМІ показали, Росія продовжує примусово вивозити українських дітей до Росії. (AP Photo/Jeremias Gonzalez)" />
</noscript>
<img data-src="https://gdb.voanews.com/b757ec19-c173-4ed6-98cc-fc3140b9cec2_w33_r1.jpg" src="" alt="Ольга Лопаткіна, одна з гороїнь розслідування міжнародних ЗМІ, зі своїми прийомними дітьми у парку в Луе, на заході Франції, 2 липня 2022 р. Численні розслідування у ЗМІ показали, Росія продовжує примусово вивозити українських дітей до Росії. (AP Photo/Jeremias Gonzalez)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/amnesty-international-vymahaje-mozhlyvosti-povernennia-deportovanykh-ukrajintsiv/6825640.html">
<h4 class="media-block__title media-block__title--size-4" title="&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців ">
&#171;Не пощадили навіть дітей&#187;. Amnesty International вимагає покарання винних у воєнних злочинах примусового переміщення українців
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6827075.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="На тлі атак Росії на українську інфраструктуру, НАТО працює, щоб посилити кіберзахист ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/77992772-c39b-442b-a805-e286eab19a1a_w100_r1.jpg" alt="Країни НАТО зокрема обговорять питання захисту ключових енергооб&#39;єктів від кіберзагроз" />
</noscript>
<img data-src="https://gdb.voanews.com/77992772-c39b-442b-a805-e286eab19a1a_w33_r1.jpg" src="" alt="Країни НАТО зокрема обговорять питання захисту ключових енергооб&#39;єктів від кіберзагроз" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6827075.html">
<h4 class="media-block__title media-block__title--size-4" title="На тлі атак Росії на українську інфраструктуру, НАТО працює, щоб посилити кіберзахист ">
На тлі атак Росії на українську інфраструктуру, НАТО працює, щоб посилити кіберзахист
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6826954.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="На супутникових знімках видно скупчення військ РФ у Білорусі: до чого готуватися?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80600000-c0a8-0242-2450-08dabe814916_w100_r1.jpg" alt="Фото 28 жовтня 2022 року. Українські військові на російських танках проводять військові навчання поблизу кордону з Білоруссю (AP Photo/Aleksandr Shulman)" />
</noscript>
<img data-src="https://gdb.voanews.com/80600000-c0a8-0242-2450-08dabe814916_w33_r1.jpg" src="" alt="Фото 28 жовтня 2022 року. Українські військові на російських танках проводять військові навчання поблизу кордону з Білоруссю (AP Photo/Aleksandr Shulman)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6826954.html">
<h4 class="media-block__title media-block__title--size-4" title="На супутникових знімках видно скупчення військ РФ у Білорусі: до чого готуватися?">
На супутникових знімках видно скупчення військ РФ у Білорусі: до чого готуватися?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Вибори у США - 2022: Майбутнє підтримки України. Спеціальний випуск Голосу Америки">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02140000-0aff-0242-adc7-08dac253b39f_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/02140000-0aff-0242-adc7-08dac253b39f_w33_r1.png" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vybory-u-ssha-2022-maybutne-pidtrymky-ukrayiny-spetsialnyi-vypusk-holosu-ameryky/6826794.html">
<h4 class="media-block__title media-block__title--size-4" title="Вибори у США - 2022: Майбутнє підтримки України. Спеціальний випуск Голосу Америки">
Вибори у США - 2022: Майбутнє підтримки України. Спеціальний випуск Голосу Америки
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kolyshni-posol-ssha/6826765.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Екс-посол США в Україні Джеффрі Пайєтт координуватиме підтримку України в сфері енергетики">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/D792B841-F85F-41C4-87ED-AFF61C0770C6_w100_r1.jpg" alt="Джеффрі Пайєтт, колишній посол США в Україні, тепер обіймає посаду помічника держсекретаря США." />
</noscript>
<img data-src="https://gdb.voanews.com/D792B841-F85F-41C4-87ED-AFF61C0770C6_w33_r1.jpg" src="" alt="Джеффрі Пайєтт, колишній посол США в Україні, тепер обіймає посаду помічника держсекретаря США." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kolyshni-posol-ssha/6826765.html">
<h4 class="media-block__title media-block__title--size-4" title="Екс-посол США в Україні Джеффрі Пайєтт координуватиме підтримку України в сфері енергетики">
Екс-посол США в Україні Джеффрі Пайєтт координуватиме підтримку України в сфері енергетики
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6822372.html" title="WP: США просять Київ публічно показати готовність до переговорів із Росією">
<h4 class="media-block__title media-block__title--size-4">
WP: США просять Київ публічно показати готовність до переговорів із Росією (10691)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/odernizovani-tanky/6821730.html" title="&quot;Відчутно допоможуть на полі бою&quot;. Україна отримає 90 осучаснених танків Т72-В">
<h4 class="media-block__title media-block__title--size-4">
&quot;Відчутно допоможуть на полі бою&quot;. Україна отримає 90 осучаснених танків&#160;Т72-В (9671)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/azov-polon/6816879.html" title="&quot;Вони не знають, чи ще існує Україна&quot;. Історія 32-річного полоненого азовця та його родини">
<h4 class="media-block__title media-block__title--size-4">
&quot;Вони не знають, чи ще існує Україна&quot;. Історія 32-річного полоненого азовця та його родини (7708)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/aspide-rakety-ukraiina/6823776.html" title="Aspide - в Україні. Що можуть ці ракети?">
<h4 class="media-block__title media-block__title--size-4">
Aspide - в Україні. Що можуть ці ракети? (5884)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/iran-rosiia-sprostuvannia/6822481.html" title="Іран відправив до Росії десятки дронів і персонал цього літа. Спецпосланець США до Ірану спростував заяви Тегерана">
<h4 class="media-block__title media-block__title--size-4">
Іран відправив до Росії десятки дронів і персонал цього літа. Спецпосланець США до Ірану спростував заяви Тегерана (4611)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/6817455.html" title="В чому полягає таємна схема поставок зброї з Північної Кореї до РФ, і про які об’єми ідеться? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
В чому полягає таємна схема поставок зброї з Північної Кореї до РФ, і про які об’єми ідеться? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6824232.html" title="Яким буде майбутнє двопартійної підтримки України в новому Конгресі? Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Яким буде майбутнє двопартійної підтримки України в новому Конгресі? Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/holosuvannya-ssha-vybory-dilnytsia-virginia/6825839.html" title="Деталі про хід голосування та настрої виборців у США: репортаж з виборчої дільниці у Вірджинії. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Деталі про хід голосування та настрої виборців у США: репортаж з виборчої дільниці у Вірджинії. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6817457.html" title="Велика Британія запровадила санкції проти чотирьох російських олігархів. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Велика Британія запровадила санкції проти чотирьох російських олігархів. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6821412.html" title="«Друзі України» відправили 70 карет швидкої й не збираються зупиняти допомогу. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&#171;Друзі України&#187; відправили 70 карет швидкої й не збираються зупиняти допомогу. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/02140000-0aff-0242-06ca-08dac1db7cb6_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Чи стане українське питання ключовим на цих проміжних виборах? Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/02140000-0aff-0242-06ca-08dac1db7cb6_tv_w250_r1.jpg" alt="Чи стане українське питання ключовим на цих проміжних виборах? Відео" title="Чи стане українське питання ключовим на цих проміжних виборах? Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/02140000-0aff-0242-06ca-08dac1db7cb6_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/11/0/02/02140000-0aff-0242-06ca-08dac1db7cb6_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6825904&SiteId=444&r=2007816111&it=0&pd=20221108231000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Чи стане українське питання ключовим на цих проміжних виборах? Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Чи стане українське питання ключовим на цих проміжних виборах? Відео" data-sdkvideo="html5" data-sdkid="6825904" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6825904.html" target="_blank" rel="noopener" title="Чи стане українське питання ключовим на цих проміжних виборах? Відео">Чи стане українське питання ключовим на цих проміжних виборах? Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6825904.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6825904.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6825904.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6825904.html&amp;text=%d0%a7%d0%b8+%d1%81%d1%82%d0%b0%d0%bd%d0%b5+%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b5+%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f+%d0%ba%d0%bb%d1%8e%d1%87%d0%be%d0%b2%d0%b8%d0%bc+%d0%bd%d0%b0+%d1%86%d0%b8%d1%85+%d0%bf%d1%80%d0%be%d0%bc%d1%96%d0%b6%d0%bd%d0%b8%d1%85+%d0%b2%d0%b8%d0%b1%d0%be%d1%80%d0%b0%d1%85%3f+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6825904.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6825904.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:06:23
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6825904.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/ukrayintsi-ssha-vybory/6825904.html">
<h4 class="media-block__title media-block__title--size-2">
Чи стане українське питання ключовим на цих проміжних виборах? Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/holosameryky/" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/holosameryky" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holosameryky/" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/holosameryky" title="Поширити у" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6825640",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>