
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "121";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес</title>
<meta name="title" content="Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес" />
<meta name="description" content="“Українська кухня вливається у сучасну міжнародну моду на сезонні страви, місцеві продукти, ферментацію”,..." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5033834.ltr" />
<meta content="Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес" property="og:title" />
<meta content="“Українська кухня вливається у сучасну міжнародну моду на сезонні страви, місцеві продукти, ферментацію”, - пояснює Оля Геркулес успішність того, що вона робить у Лондоні як шеф-кухар та автор кулінар" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5033834.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/576CD57B-2309-4A92-882D-EB21C035EFAD_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Богдан Цюпин" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/576CD57B-2309-4A92-882D-EB21C035EFAD_w1200_s.jpg" name="twitter:image" />
<meta content="Актуально, Культура, Діаспора, Україна, Історії успіху українців, діаспора, харчування, їжа, культура, кухня, сало, борщ" name="news_keywords" /> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/5033834.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5033834.html","url":"https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5033834.html","headline":"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес","name":"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес","author":{"@type":"Person","name":"Богдан Цюпин"},"creator":{"@type":"Person","name":"Богдан Цюпин"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/576CD57B-2309-4A92-882D-EB21C035EFAD_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-08-08","dateModified":"2019-08-08 08:24:08Z","keywords":"Актуально, Культура, Діаспора, Україна, Історії успіху українців, діаспора, харчування, їжа, культура, кухня, сало, борщ","publisher":{"@type":"Organization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","/rssfeeds","/podcasts","/subscribe.html"],"name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":150,"height":60}},"description":"“Українська кухня вливається у сучасну міжнародну моду на сезонні страви, місцеві продукти, ферментацію”, - пояснює Оля Геркулес успішність того, що вона робить у Лондоні як шеф-кухар та автор кулінар","articleSection":"Актуально"}</script>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.33.0.0&amp;cb=121" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=121"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=121"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес",page_type:"article",page_name:"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес",short_headline:"Британці обожнюють борщ і їдять сало, я...",long_headline:"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес",headline:"Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5033834.html",domain:"ukrainian.voanews.com",pub_year:"2019",pub_month:"08",pub_day:"08",pub_hour:"07",pub_minute:"12",pub_weekday:"Thursday",dateline:"",byline:"Цюпин, Богдан",categories:"latest,latest_culture,latest_diaspora,latest_ukraine,ukrainians-success-stories",tags:"діаспора;харчування;їжа;культура;кухня;сало;борщ",slug:"olia-hercules-ukrainian-food-abroad",section:"актуально",english_section:"latest",article_uid:"5033834"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/705302212?pageName=voa%3aukr%3ar%3aarticle%3a%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%86%d1%96%20%d0%be%d0%b1%d0%be%d0%b6%d0%bd%d1%8e%d1%8e%d1%82%d1%8c%20%d0%b1%d0%be%d1%80%d1%89%20%d1%96%20%d1%97%d0%b4%d1%8f%d1%82%d1%8c%20%d1%81%d0%b0%d0%bb%d0%be%2c%20%d1%8f%d0%ba%d1%89%d0%be%20%d0%b9%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d0%b4%d0%bd%d0%be%20%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d1%82%d0%b8%2c%20%d0%ba%d0%b0%d0%b6%d0%b5%20%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80%20%d0%9e%d0%bb%d1%8f%20%d0%93%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d1%81&amp;c6=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%86%d1%96%20%d0%be%d0%b1%d0%be%d0%b6%d0%bd%d1%8e%d1%8e%d1%82%d1%8c%20%d0%b1%d0%be%d1%80%d1%89%20%d1%96%20%d1%97%d0%b4%d1%8f%d1%82%d1%8c%20%d1%81%d0%b0%d0%bb%d0%be%2c%20%d1%8f%d0%ba%d1%89%d0%be%20%d0%b9%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d0%b4%d0%bd%d0%be%20%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d1%82%d0%b8%2c%20%d0%ba%d0%b0%d0%b6%d0%b5%20%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80%20%d0%9e%d0%bb%d1%8f%20%d0%93%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d1%81&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%86%d1%96%20%d0%be%d0%b1%d0%be%d0%b6%d0%bd%d1%8e%d1%8e%d1%82%d1%8c%20%d0%b1%d0%be%d1%80%d1%89%20%d1%96%20%d1%97%d0%b4%d1%8f%d1%82%d1%8c%20%d1%81%d0%b0%d0%bb%d0%be%2c%20%d1%8f%d0%ba%d1%89%d0%be%20%d0%b9%d0%be%d0%b3%d0%be%20%d0%bc%d0%be%d0%b4%d0%bd%d0%be%20%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d1%82%d0%b8%2c%20%d0%ba%d0%b0%d0%b6%d0%b5%20%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80%20%d0%9e%d0%bb%d1%8f%20%d0%93%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d1%81&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=latest&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5033834&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Скасувати">
<span class="btn__text ">Скасувати</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студія Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5033804.html" class="img-wrap" title="Студія Вашингтон. Трамп відвідує міста, де сталися масові стрілянини">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5033804.html" >
<h4 class="media-block__title">
<span class="title">Студія Вашингтон. Трамп відвідує міста, де сталися масові стрілянини</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 08:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студія Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5033834&amp;SiteId=444&amp;r=817698887&amp;it=0&amp;pd=20190808071208" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5033834" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5033834&amp;SiteId=444&amp;r=817698887&amp;it=0&amp;pd=20190808071208" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5033834" data-lt-siteId="444" />
</noscript>
<div class="category">
<a class="" href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-08-08T10:12:08+03:00">
1 годину тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/24323.html" title="Богдан Цюпин">Богдан Цюпин</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/B55958F7-549A-4336-A1CB-C02F848C357A_w250_r1_s.jpg" itemprop="url" alt="Оля Геркулес у своїй домашній кухні в Лондоні" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Оля Геркулес у своїй домашній кухні в Лондоні</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/olia-hercules-ukrainian-food-abroad/5033834.html"
>
<span class="label label--share">Поділитись</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html&amp;text=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%86%d1%96+%d0%be%d0%b1%d0%be%d0%b6%d0%bd%d1%8e%d1%8e%d1%82%d1%8c+%d0%b1%d0%be%d1%80%d1%89+%d1%96+%d1%97%d0%b4%d1%8f%d1%82%d1%8c+%d1%81%d0%b0%d0%bb%d0%be%2c+%d1%8f%d0%ba%d1%89%d0%be+%d0%b9%d0%be%d0%b3%d0%be+%d0%bc%d0%be%d0%b4%d0%bd%d0%be+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d1%82%d0%b8%2c+%d0%ba%d0%b0%d0%b6%d0%b5+%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80+%d0%9e%d0%bb%d1%8f+%d0%93%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d1%81"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html&amp;subject=Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html&amp;text=%d0%91%d1%80%d0%b8%d1%82%d0%b0%d0%bd%d1%86%d1%96+%d0%be%d0%b1%d0%be%d0%b6%d0%bd%d1%8e%d1%8e%d1%82%d1%8c+%d0%b1%d0%be%d1%80%d1%89+%d1%96+%d1%97%d0%b4%d1%8f%d1%82%d1%8c+%d1%81%d0%b0%d0%bb%d0%be%2c+%d1%8f%d0%ba%d1%89%d0%be+%d0%b9%d0%be%d0%b3%d0%be+%d0%bc%d0%be%d0%b4%d0%bd%d0%be+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d1%82%d0%b8%2c+%d0%ba%d0%b0%d0%b6%d0%b5+%d1%88%d0%b5%d1%84-%d0%ba%d1%83%d1%85%d0%b0%d1%80+%d0%9e%d0%bb%d1%8f+%d0%93%d0%b5%d1%80%d0%ba%d1%83%d0%bb%d0%b5%d1%81"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2folia-hercules-ukrainian-food-abroad%2f5033834.html&amp;subject=Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Показати коментарі</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>“Українська кухня вливається у сучасну міжнародну моду на сезонні страви, місцеві продукти, ферментацію”, - пояснює Оля Геркулес успішність того, що вона робить у Лондоні як шеф-кухар та автор кулінарних книг.</p>
<p>Фактично кожна лондонська книгарня, яка має місце на розділ для книг про їжу та кухню, продає великоформатний доробок Олі Геркулес з чудернацькою назвою “Mamushka” і з поясненням на обкладинці, що це рецепти з України та з більш віддалених країв. </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Борщі Олі Геркулес" src="https://gdb.voanews.com/024E02D8-429D-4E81-BD38-A6A18E4DB702_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Борщі Олі Геркулес</span>
</figcaption>
</figure>
</div>
<p>Друга її книга “Kaukasis” присвячена стравам з кавказьких країн: Грузії, Азербайджану, Вірменії, а також Ірану, Росії і Туреччини.</p>
<p>Незабаром до них має долучитися третя книга, яка буде присвячена регіональним стравам України. </p>
<p>Ім’я Олі Геркулес знайоме багатьом шанувальникам британських теле і навіть радіо передач про куховарство, а також читачам лондонських часописів, які зваблюють аудиторію розкішними ілюстраціями екзотичних страв, переконуючи, що такі шедеври запросто може приготувати будь-хто.</p>
<p>“Борщ просто обожнюють”, - стверджує Оля Геркулес і уточнює, що особливо її зелений борщ зі щавлем британці приймають “на ура”.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Найкраща ресторанна їжа повинна бути як домашня, але трошки вишуканішою. Тільки трошки.</div>
</div></blockquote></div>
<p>А те як дехто вперше в житті пробує квашену городину, вона, усміхаючись, порівнює з польотом у космос.</p>
<p>Відповідаючи на запитання, чи є українські страви, які західноєвропейці принципово не сприймають, наприклад сало, Оля задумується лише на секунду і повідомляє, що сало з черемшою (маринованим диким часником) - це ще одна страва, яка у Лондоні йде “на ура”.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Рецепт соління сала у книзі &quot;Mamushka&quot;" src="https://gdb.voanews.com/4C40C60C-65AC-4545-969B-D0388B4E463D_cx0_cy8_cw86_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Рецепт соління сала у книзі &quot;Mamushka&quot;</span>
</figcaption>
</figure>
</div>
<p>“З салом проблем нема, - пояснює вона, - бо зараз дуже в моді страви з італійським лардо, що є відповідником українського сала”.</p>
<p><strong>Харчовий експорт з України</strong></p>
<p>Це підтверджує важливість марки і реклами погоджується Оля та визнає, що харчова індустрія таких країн як Італія чи Франція значною мірою тримається на міжнародній репутації.</p>
<p>На значній кількості продуктів у західних супермаркетах головним маркуванням часто є саме назва країни, звідки походить, чи з якою асоціюється продукт.</p>
<p>Символом якості харчових виробів, чи навіть смаку, може бути просто намальований французький, або італійський прапор.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Якщо ви їсте м’ясо, то вам треба знати і про ратиці.</div>
</div></blockquote></div>
<p>Чи можна так пропагувати харчову продукцію з України?</p>
<p>Чи можна досягти, щоб напис “made in Ukraine”, або український прапорець на упаковці став популярною торговельною маркою і знаком якості?</p>
<p>“Думаю, що так”, - не поспішаючи відповідає Оля і прикладом називає те, що до неї звернулися укладачі однієї з книг, які наголошували, що хотіли від неї рецепт саме українського борщу.</p><div class="content-floated overlap-md">
<div class="media-block size-3 also-read also-read--aside has-img ">
<a href="/a/varenyky-pidkoriuiut-ameryku-restorany-shcho-populiaryzuiut-ukrainsku-kukhniu-v-ssha-ta-kanadi/4718433.html" title="Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/BAF9D8D3-67AB-4B99-8057-91EEFA84BB07_cx0_cy15_cw0_w100_r1.jpg" alt="" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/varenyky-pidkoriuiut-ameryku-restorany-shcho-populiaryzuiut-ukrainsku-kukhniu-v-ssha-ta-kanadi/4718433.html" title="Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title also-read__text p-0">
Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США
</h4>
</a>
</div>
</div>
</div>
<p />
<p>Але як прихильниця автентичної, вишуканої їжі Оля Геркулес не дуже прагне бачити полиці світових супермаркетів заваленими масовою харчовою продукцією з України.</p>
<p>“Якщо ми будемо виробляти масово і без душі, то це не буде справжня українська їжа, яку творили наші бабусі”, - побоюється вона.</p>
<p>Визнаючи, що українські фермери очевидно зацікавлені у завоюванні міжнародних ринків, Оля каже, що вже зараз хотіла б мати у британських крамницях, наприклад, українську соняшникову олію, але не у вигляді прозорої жовтуватої рідини майже без смаку, а іскристої, трохи мутної і пахучої олії, яку витискають у домашніх умовах чи на дрібних олійнях.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Українські продукти в книзі Олі Геркулес" src="https://gdb.voanews.com/0785BD57-3EB8-45CD-B52A-EBAE426396E3_cx10_cy0_cw79_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Українські продукти в книзі Олі Геркулес</span>
</figcaption>
</figure>
</div>
<p>На такій олії вона хотіла б побачити український прапорець як знак якості.</p>
<p><strong>Звідки береться м’ясо</strong></p>
<p>“Я поважаю вегетаріанців і веганів”, - каже Оля, додаючи, що має на увазі “неагресивних веганів”.</p>
<p>Вона повідомляє, що її чоловік - вегетаріанець, і що у неї не було б проблеми, якби її син колись сказав, що хоче спробувати якесь особливе харчування.</p>
<p>“Це добре для планети”, - припускає вона про веганство, але наголошує на тому, що вважає набагато важливішим, аби люди поважали усю їжу.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Голубці Олі Геркулес" src="https://gdb.voanews.com/C34EBB0E-F214-4751-BB65-4CD5F1DA21C3_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Голубці Олі Геркулес</span>
</figcaption>
</figure>
</div>
<p>Оля Геркулес проголошує, що усі повинні “знати звідки береться наша їжа” і дбати за якість складників.</p>
<p>“Якщо ви їсте м’ясо, то вам треба знати і про ратиці, вуха і хвости”, - доводить вона.</p>
<p>Українська домашня кухня на думку Олі Геркулес зараз виходить на ресторанний рівень насамперед в самій Україні, що варто підтримувати.</p>
<p>“Найкраща ресторанна їжа повинна бути як домашня, але трошки, трошки вишуканішою. Тільки трошки. У вас від такої їжі повинно щось ворушитися в душі”, - пояснює Оля, - Гарна ресторанна їжа не може обійтися без елементу гарної домашньої кухні”. </p>
<p> </p>
<p><strong>Дивіться також: <em>Фермер з Техасу волонтерить в Україні – викладає англійську</em></strong></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/d2fabb1c-2519-4335-9fb3-32521b1a8f17_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/d2fabb1c-2519-4335-9fb3-32521b1a8f17_tv_w250_r1.jpg" alt="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео" title="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/d2fabb1c-2519-4335-9fb3-32521b1a8f17_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4987014&SiteId=444&r=817698887&it=0&pd=20190704202300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео" data-sdkvideo="html5" data-sdkid="4987014" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4987014.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/d2fabb1c-2519-4335-9fb3-32521b1a8f17_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/olia-hercules-ukrainian-food-abroad/4987014.html" target="_blank" title="Фермер з Техасу волонтерить в Україні – викладає англійську. Відео">Фермер з Техасу волонтерить в Україні – викладає англійську. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/4987014.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/4987014.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4987014.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4987014.html&amp;text=%d0%a4%d0%b5%d1%80%d0%bc%d0%b5%d1%80+%d0%b7+%d0%a2%d0%b5%d1%85%d0%b0%d1%81%d1%83+%d0%b2%d0%be%d0%bb%d0%be%d0%bd%d1%82%d0%b5%d1%80%d0%b8%d1%82%d1%8c+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96+%e2%80%93+%d0%b2%d0%b8%d0%ba%d0%bb%d0%b0%d0%b4%d0%b0%d1%94+%d0%b0%d0%bd%d0%b3%d0%bb%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/4987014.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/4987014.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4987014.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_mobile.mp4?download=1" title="270p | 8,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4987014, 'Фермер з Техасу волонтерить в Україні – викладає англійську. Відео', null, 'Оксана Лігостова', '2019', '07', '04')">
270p | 8,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17.mp4?download=1" title="360p | 14,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4987014, 'Фермер з Техасу волонтерить в Україні – викладає англійську. Відео', null, 'Оксана Лігостова', '2019', '07', '04')">
360p | 14,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_hq.mp4?download=1" title="720p | 30,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4987014, 'Фермер з Техасу волонтерить в Україні – викладає англійську. Відео', null, 'Оксана Лігостова', '2019', '07', '04')">
720p | 30,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2019/07/d/d2/d2fabb1c-2519-4335-9fb3-32521b1a8f17_fullhd.mp4?download=1" title="1080p | 68,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4987014, 'Фермер з Техасу волонтерить в Україні – викладає англійську. Відео', null, 'Оксана Лігостова', '2019', '07', '04')">
1080p | 68,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p>​</p>
<p> </p>
<p> </p>
<p> </p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/24323.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/CA3A3985-926E-416C-BA57-2747E5CD3343_cx0_cy13_cw0_w66_r5.jpg" src="https://gdb.voanews.com/CA3A3985-926E-416C-BA57-2747E5CD3343_cx0_cy13_cw0_w66_r5.jpg" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/24323.html">Богдан Цюпин</a>
</h4>
<div class="wsw">
<p>Європейський кореспондент Української служби&nbsp;&laquo;Голосу Америки&raquo;. Лондон.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" href="https://facebook.com/Богдан Цюпин" title="Подобається!">
<span class="ico ico-facebook"></span>
Подобається!
</a>
<a class="btn btn-twitter btn--social" href="https://twitter.com/@bohdannews" title="FOLLOW">
<span class="ico ico-twitter"></span>
FOLLOW
</a>
<a class="btn btn-rss btn--social" href="/api/ajt$mpeyir__" title="Підписатись">
<span class="ico ico-rss"></span>
Підписатись
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5033834.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/amerykanzi-turyzm-kherson/4945725.html" class="img-wrap" title="Американці вірять у туристичну привабливість Херсонщини, хочуть її популяризувати">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8A7C8B6C-FE0B-4B1A-8080-07C5515F9BC1_w33_r1.png" src="" alt="Американці вірять у туристичну привабливість Херсонщини, хочуть її популяризувати">
</div>
</a>
<div class="content">
<a href="/a/amerykanzi-turyzm-kherson/4945725.html" >
<h4 class="media-block__title">
<span class="title">Американці вірять у туристичну привабливість Херсонщини, хочуть її популяризувати</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kanadska-politsiya-varenyky/4744161.html" class="img-wrap" title="Через рецепт вареників у Канаді звернулись до поліції">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3AFC8131-3556-41E8-9F2F-4F34C9ED5C0C_w33_r1.png" src="" alt="Через рецепт вареників у Канаді звернулись до поліції">
</div>
</a>
<div class="content">
<a href="/a/kanadska-politsiya-varenyky/4744161.html" >
<h4 class="media-block__title">
<span class="title">Через рецепт вареників у Канаді звернулись до поліції</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ukrayinsti-filadelfii-ponad-stolittia-zberigayut-mobu-ta-tradytsii/4760740.html" class="img-wrap" title="Як українці в Філадельфії вже понад століття зберігають українські традиції та мову">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5649822A-999B-4909-902D-E3C2FE02617B_w33_r1.jpg" src="" alt="Як українці в Філадельфії вже понад століття зберігають українські традиції та мову">
</div>
</a>
<div class="content">
<a href="/a/ukrayinsti-filadelfii-ponad-stolittia-zberigayut-mobu-ta-tradytsii/4760740.html" >
<h4 class="media-block__title">
<span class="title">Як українці в Філадельфії вже понад століття зберігають українські традиції та мову</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/varenyky-pidkoriuiut-ameryku-restorany-shcho-populiaryzuiut-ukrainsku-kukhniu-v-ssha-ta-kanadi/4718433.html" class="img-wrap" title="Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BAF9D8D3-67AB-4B99-8057-91EEFA84BB07_cx0_cy15_cw0_w33_r1.jpg" src="" alt="Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США">
</div>
</a>
<div class="content">
<a href="/a/varenyky-pidkoriuiut-ameryku-restorany-shcho-populiaryzuiut-ukrainsku-kukhniu-v-ssha-ta-kanadi/4718433.html" >
<h4 class="media-block__title">
<span class="title">Вареники підкорюють Америку: 5 ресторанів, що популяризують українську кухню в США</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kotleta-po-kyivsky-rosiiska-strava/4325426.html" class="img-wrap" title="Американців вчать готувати котлету по-київськи, але називають її &quot;російською стравою&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6707362B-81B4-49F5-8ED5-CABBCBF26846_w33_r1.jpg" src="" alt="Американців вчать готувати котлету по-київськи, але називають її &quot;російською стравою&quot;">
</div>
</a>
<div class="content">
<a href="/a/kotleta-po-kyivsky-rosiiska-strava/4325426.html" >
<h4 class="media-block__title">
<span class="title">Американців вчать готувати котлету по-київськи, але називають її &quot;російською стравою&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/olia-hercules-ukrainian-food-abroad/5033834.html" class="img-wrap" title="Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B55958F7-549A-4336-A1CB-C02F848C357A_w33_r1.jpg" src="" alt="Оля Геркулес у своїй домашній кухні в Лондоні">
</div>
</a>
<div class="content">
<a href="/a/olia-hercules-ukrainian-food-abroad/5033834.html" >
<h4 class="media-block__title">
<span class="title">Британці обожнюють борщ і їдять сало, якщо його модно назвати, каже шеф-кухар Оля Геркулес</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mizhnarodna-dopomoga-ameryka/5033170.html" class="img-wrap" title="США заморозили мільярди доларів призначені на міжнародну допомогу">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7C9A8256-59B0-4657-B819-4FD1019E171F_w33_r1.jpg" src="" alt="Директор Сулжби управління та бюджету США Мік Малвейні">
</div>
</a>
<div class="content">
<a href="/a/mizhnarodna-dopomoga-ameryka/5033170.html" >
<h4 class="media-block__title">
<span class="title">США заморозили мільярди доларів призначені на міжнародну допомогу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/herbst-on-zelensky/5032900.html" class="img-wrap" title="Екс-посол США в Україні: важливий не факт спілкування Зеленського з Путіним, а його зміст">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3FAAFDCD-D7EB-4530-98E3-E560EAC5E683_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/herbst-on-zelensky/5032900.html" >
<h4 class="media-block__title">
<span class="title">Екс-посол США в Україні: важливий не факт спілкування Зеленського з Путіним, а його зміст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/prybulzi-berni-sanders/5032860.html" class="img-wrap" title="Все про прибульців пообіцяв розповісти кандидат у президенти США від Демократичної партії">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e17e7e70-4ce2-4f3b-800d-8ad3def52220_w33_r1.jpg" src="" alt="Сенатор-демократ Берні Сандерс">
</div>
</a>
<div class="content">
<a href="/a/prybulzi-berni-sanders/5032860.html" >
<h4 class="media-block__title">
<span class="title">Все про прибульців пообіцяв розповісти кандидат у президенти США від Демократичної партії</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/levinski-american-crime-story/5032703.html" class="img-wrap" title="Моніка Левінскі стане продюсеркою серіалу про секс-скандал з Клінтоном">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C1C4B86C-B549-47D2-981E-0151CF76D07D_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/levinski-american-crime-story/5032703.html" >
<h4 class="media-block__title">
<span class="title">Моніка Левінскі стане продюсеркою серіалу про секс-скандал з Клінтоном</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Відео дня </h2>
<div class="media-block size-2 with-player first-item ">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/90722e7c-b917-42a3-98ed-0d212451a45b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Канадські канікули хлопчика із зони АТО. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/90722e7c-b917-42a3-98ed-0d212451a45b_tv_w250_r1.jpg" alt="Канадські канікули хлопчика із зони АТО. Відео" title="Канадські канікули хлопчика із зони АТО. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/90722e7c-b917-42a3-98ed-0d212451a45b_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2019/08/9/90/90722e7c-b917-42a3-98ed-0d212451a45b_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5029615&SiteId=444&r=817698887&it=0&pd=20190805173000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Канадські канікули хлопчика із зони АТО. Відео"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Канадські канікули хлопчика із зони АТО. Відео" data-sdkvideo="html5" data-sdkid="5029615" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5029615.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/90722e7c-b917-42a3-98ed-0d212451a45b_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/olia-hercules-ukrainian-food-abroad/5029615.html" target="_blank" title="Канадські канікули хлопчика із зони АТО. Відео">Канадські канікули хлопчика із зони АТО. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/5029615.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/5029615.html"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f5029615.html"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f5029615.html&amp;text=%d0%9a%d0%b0%d0%bd%d0%b0%d0%b4%d1%81%d1%8c%d0%ba%d1%96+%d0%ba%d0%b0%d0%bd%d1%96%d0%ba%d1%83%d0%bb%d0%b8+%d1%85%d0%bb%d0%be%d0%bf%d1%87%d0%b8%d0%ba%d0%b0+%d1%96%d0%b7+%d0%b7%d0%be%d0%bd%d0%b8+%d0%90%d0%a2%d0%9e.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5029615.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/olia-hercules-ukrainian-food-abroad/5029615.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:05:16
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5029615.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/kanadski-kanikuly-khlopchyka-iz-zony-ato/5029615.html">
<h4 class="media-block__title">
<span class="title">Канадські канікули хлопчика із зони АТО. Відео</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Найпопулярніші статті">
Найпопулярніші статті
<span title="close widget tab Найпопулярніші статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Найпопулярніші статті" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/lobisty-zelenskogo-ameryka-zvit-u-zelenskogo-ne-vidpovily/5024890.html" title="Лобісти Зеленського у США, яких нібито не було, відзвітували про витрати на підняття його іміджу">
<h4 class="media-block__title">
Лобісти Зеленського у США, яких нібито не було, відзвітували про витрати на підняття його іміджу (30858)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/moskva-protesty-pobyttia-pare/5027747.html" title="Через побиття людей у Москві Німеччину запитали про її підтримку повернення Росії до ПАРЄ">
<h4 class="media-block__title">
Через побиття людей у Москві Німеччину запитали про її підтримку повернення Росії до ПАРЄ (20540)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/us-amb-to-russia-resigns/5031173.html" title="Посол США у РФ подав у відставку і закликав Трампа змусити Росію відповісти за дії, які загрожують Америці">
<h4 class="media-block__title">
Посол США у РФ подав у відставку і закликав Трампа змусити Росію відповісти за дії, які загрожують Америці (11108)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/cn-esper-china/5029869.html" title="Новий голова Пентагону: Китай пропонує країнам міняти суверенітет на прощення боргів">
<h4 class="media-block__title">
Новий голова Пентагону: Китай пропонує країнам міняти суверенітет на прощення боргів (5570)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/pochekaty-poky-rossia-rozvalytsia/5029488.html" title="Чекати колапсу Росії порадили Вашингтону у Національному інституті оборони США">
<h4 class="media-block__title">
Чекати колапсу Росії порадили Вашингтону у Національному інституті оборони США (5261)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="open widget tab Найпопулярніші відео">
Найпопулярніші відео
<span title="close widget tab Найпопулярніші відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Найпопулярніші відео" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/russia-protest-potential/5027422.html" title="Протести у Москві: чи може чинна хвиля мітингів перерости у щось потужніше. Інтерв&#39;ю"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Протести у Москві: чи може чинна хвиля мітингів перерости у щось потужніше. Інтерв&#39;ю
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/experty-dzvinok-zelenskoho-putinu/5033095.html" title="Що експерти у Вашингтоні кажуть про дзвінок Зеленського Путіну. Відео"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Що експерти у Вашингтоні кажуть про дзвінок Зеленського Путіну. Відео
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/healthy-trees-can-slow-global-warming/5027419.html" title="Дослідження: здорові ліси можуть затримувати величезні кількості вуглекислого газу, сповільнюючи глобальне потепління. Відео"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Дослідження: здорові ліси можуть затримувати величезні кількості вуглекислого газу, сповільнюючи глобальне потепління. Відео
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/chaly-interview-javeline/5031561.html" title="Новий меморандум США з Україною і коли чекати нові джавеліни. Відео"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Новий меморандум США з Україною і коли чекати нові джавеліни. Відео
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/lobisty-sluhy-narodu-u-ssha/5029875.html" title="Лобісти «Слуги народу» у США. Хто виступав від імені кампанії президента Зеленського? Відео"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Лобісти &#171;Слуги народу&#187; у США. Хто виступав від імені кампанії президента Зеленського? Відео
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2019 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=121" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5033834",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>