
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=0.1.0.0&amp;cb=170" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "170";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу</title>
<meta name="title" content="Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу" />
<meta name="description" content="Повідомлення про звернення Росії до Китаю по допомогу вкотре вказують на важливу роль, яку ця країна може грати як у завершенні війни так і у її ескалації. На це вказують коментарі експертів, міжнародних оглядачів.
Раніше ЗМІ з&#39;явилися повідомлення, що Москва звернулася по військову та..." />
<meta name="keywords" content="Актуально, Україна, Відносини США–Україна, Голос Америки, Китай україна, Китай Росія" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="yandex-verification" content="625440aa96ccf0ee" />
<link href="https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6484615.ltr" />
<meta content="Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу" property="og:title" />
<meta content="Повідомлення про звернення Росії до Китаю по допомогу вкотре вказують на важливу роль, яку ця країна може грати як у завершенні війни так і у її ескалації. На це вказують коментарі експертів, міжнародних оглядачів.
Раніше ЗМІ з&#39;явилися повідомлення, що Москва звернулася по військову та..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w1200_r1.jpg" name="twitter:image" />
<meta content="Повідомлення про звернення Росії до Китаю по допомогу вкотре вказують на важливу роль, яку ця країна може грати як у завершенні війни так і у її ескалації. На це вказують коментарі експертів, міжнародних оглядачів.
Раніше ЗМІ з&#39;явилися повідомлення, що Москва звернулася по військову та..." name="twitter:description" />
<link rel="amphtml" href="https://ukrainian.voanews.com/amp/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" />
<script type="application/ld+json">{"articleSection":"Актуально","headline":"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про...","inLanguage":"uk-UA","keywords":"Актуально, Україна, Відносини США–Україна, Голос Америки, Китай україна, Китай Росія","author":{"@type":"Person","name":"Подкасти"},"datePublished":"2022-03-14","dateModified":"2022-03-14 15:48:41Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://ukrainian.voanews.com","sameAs":["https://facebook.com/chastime","https://twitter.com/chastime","https://www.youtube.com/user/holosameryky","https://www.instagram.com/holos_ameryky"],"name":"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html","url":"https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html","description":"Повідомлення про звернення Росії до Китаю по допомогу вкотре вказують на важливу роль, яку ця країна може грати як у завершенні війни так і у її ескалації. На це вказують коментарі експертів, міжнародних оглядачів.\r\n Раніше ЗМІ з\u0027явилися повідомлення, що Москва звернулася по військову та...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w1080_h608.jpg"},"name":"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=170"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=170"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу",page_type:"article",page_name:"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу",short_headline:"Західні оглядачі, законодавці США коме...",long_headline:"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу",headline:"Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html",domain:"ukrainian.voanews.com",pub_year:"2022",pub_month:"03",pub_day:"14",pub_hour:"15",pub_minute:"48",pub_weekday:"Monday",dateline:"",byline:"",categories:"aktualno,ukrayina,vidnosyny-ssha-ukrayina",tags:"голос америки;китай україна;китай росія",slug:"kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy",section:"актуально",english_section:"aktualno",article_uid:"6484615"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/189893232?pageName=voa%3aukr%3ar%3aarticle%3a%d0%97%d0%b0%d1%85%d1%96%d0%b4%d0%bd%d1%96%20%d0%be%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%87%d1%96%2c%20%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d0%b2%d1%86%d1%96%20%d0%a1%d0%a8%d0%90%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c%20%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f%2c%20%d1%89%d0%be%20%d0%a0%d0%be%d1%81%d1%96%d1%8f%20%d0%b7%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d0%bb%d0%b0%d1%81%d1%8c%20%d0%b4%d0%be%20%d0%9a%d0%b8%d1%82%d0%b0%d1%8e%20%d1%96%d0%b7%20%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%be%d0%bc%20%d0%bf%d1%80%d0%be%20%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83&amp;c6=%d0%97%d0%b0%d1%85%d1%96%d0%b4%d0%bd%d1%96%20%d0%be%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%87%d1%96%2c%20%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d0%b2%d1%86%d1%96%20%d0%a1%d0%a8%d0%90%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c%20%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f%2c%20%d1%89%d0%be%20%d0%a0%d0%be%d1%81%d1%96%d1%8f%20%d0%b7%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d0%bb%d0%b0%d1%81%d1%8c%20%d0%b4%d0%be%20%d0%9a%d0%b8%d1%82%d0%b0%d1%8e%20%d1%96%d0%b7%20%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%be%d0%bc%20%d0%bf%d1%80%d0%be%20%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%85%d1%96%d0%b4%d0%bd%d1%96%20%d0%be%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%87%d1%96%2c%20%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d0%b2%d1%86%d1%96%20%d0%a1%d0%a8%d0%90%20%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c%20%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f%2c%20%d1%89%d0%be%20%d0%a0%d0%be%d1%81%d1%96%d1%8f%20%d0%b7%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d0%bb%d0%b0%d1%81%d1%8c%20%d0%b4%d0%be%20%d0%9a%d0%b8%d1%82%d0%b0%d1%8e%20%d1%96%d0%b7%20%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%be%d0%bc%20%d0%bf%d1%80%d0%be%20%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83&amp;v7=D=c7&amp;c16=voa%20ukrainian&amp;v16=D=c16&amp;c5=aktualno&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6484615&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">Меню</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="https://ukrainian.voanews.com/" title="Головна">Головна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/1686" title="Відео" data-item-name="video">Відео</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1296" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1296">
Актуально
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7698.html" title="Світ" data-item-name="svit" >Світ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7612.html" title="США" data-item-name="ssha" >США</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7614.html" title="Україна" data-item-name="ukrayina" >Україна</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7186.html" title="Діаспора" data-item-name="ukrayintsi-v-amerytsi" >Діаспора</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7613.html" title="Наука" data-item-name="nauka-tekhnolohii" >Наука</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7699.html" title="Здоров&#39;я" data-item-name="zdorovya" >Здоров&#39;я</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7615.html" title="Культура" data-item-name="kultura" >Культура</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7700.html" title="Суспільство" data-item-name="suspilstvo" >Суспільство</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7710.html" title="Історії успіху українців" data-item-name="istorii-ispikhu-ukrayintsiv" >Історії успіху українців</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7701.html" title="Економіка" data-item-name="ekonomika" >Економіка</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-1295" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-1295">
Телепрограми
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1684" title="Час-Time" data-item-name="chastime" >Час-Time</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/1685" title="Вікно в Америку" data-item-name="vikno-v-ameryku" >Вікно в Америку</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4124" title="Студія Вашингтон" data-item-name="studiya-vashyngton" >Студія Вашингтон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/4601" title="Прайм-Тайм" data-item-name="tv-programs-prime-time" >Прайм-Тайм</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7067.html" title="Погляд з Вашингтона" data-item-name="election-ukraine" >Погляд з Вашингтона</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7304.html" title="Коронавірус" data-item-name="koronavirus">Коронавірус</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7186.html" title="Українці в США" data-item-name="ukrayintsi-v-amerytsi">Українці в США</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7606.html" title="Відносини США–Україна" data-item-name="vidnosyny-ssha-ukrayina">Відносини США–Україна</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7404.html" title="Білорусь" data-item-name="bilorus">Білорусь</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/5989" title="Подкаст" data-item-name="ukrainian-in-depth-podcasts">Подкаст</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Ми в соцмережах</h5>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Мови
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/uk-UA/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.youtube.com/c/holosameryky" title="YouTube" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="/z/5989" title="Подкасти" class="hdr-20__secondary-item" data-item-name="podcast">
<span class="ico ico-podcast hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="Наживо" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
Наживо
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Наживо
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Пошук" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/uk-UA/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Показати більше">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Актуально
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6484615" data-api-id="6484615" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-14T17:48:41+02:00">
березень 14, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w250_r1_s.jpg" itemprop="url" alt="На фото: Міністр закордонних справ Китаю Ван Ї виступає під час дистанційної відеопрес-конференції, що відбулася на полях щорічного засідання Всекитайського збору народних представників Китаю (ВСНП) у Пекіні, понеділок, 7 березня 2022 року.&#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">На фото: Міністр закордонних справ Китаю Ван Ї виступає під час дистанційної відеопрес-конференції, що відбулася на полях щорічного засідання Всекитайського збору народних представників Китаю (ВСНП) у Пекіні, понеділок, 7 березня 2022 року.&#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6484615" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Повідомлення про звернення Росії до Китаю по допомогу вкотре вказують на важливу роль, яку ця країна може грати як у завершенні війни так і у її ескалації. На це вказують коментарі експертів, міжнародних оглядачів.</p>
<p>Раніше ЗМІ з'явилися повідомлення, що Москва звернулася по військову та економічну допомогу Китаю в умовах російської війни в Україні.</p>
<p>Як повідомляє &quot;Интерфакс&quot;, у понеділок речник Кремля заперечив ці повідомлення заявивши, що Росія має самостійний потенціал для продовження дій проти України. У Москві заявили, що військова кампанія Росії &quot;розвивається за планом і буде завершена у строк та в повному обсязі&quot;. У Китаї ж, повідомляють австралійські ABC News, інформацію поширену у західних ЗМІ назвали &quot;дезінформацією&quot;.</p>
<p>&quot;Навіть, якщо Китай пообіцяє спорядження, для реалізації планів знадобилися би місяці, а не тижні. Водночас, США дуже занепокоєні щодо рішень Китаю. Оприлюднення інформації про запит Росії відповідає тактикам США у даному питанні: оприлюднювати, щоб тим самим завадати, або не допустити реалізації&quot;, - <a class="wsw__a" href="https://twitter.com/michaeldweiss/status/1503340316283318278?s=20&amp;t=ZhMHn1gyTXccM4NAU33G_g" target="_blank">пише</a> американський журналіст Майкл Вейсс.</p>
<p>&quot;Якщо Китай відправить зброю до Росії, війна в Україні стане першою проксі-війною [<em>з часу Холодної війни, вказав пізніше автор</em>]між США та Китаєм. Вартує уваги, що Росія у такій ролі стає другорядною, що чим далі буде її долею у все більшій мірі: бути пішаком Китаю. Народжується дивний новий світ&quot;, - <a class="wsw__a" href="https://twitter.com/dmarusic/status/1503123504203501569?s=20&amp;t=hRwT-egDYi_zDcMEF3jP6w" target="_blank">пише</a> старший дослідник аналітичного центру Atlantic Council Дамір Марусіч.</p>
<p>Як <a class="wsw__a" href="https://www.mil.gov.ua/news/2022/03/08/vtrati-rosijskih-okupantiv-stanovlyat-ponad-12-000-osib-znishheno-bilshe-300-vorozhih-tankiv-%E2%80%93-generalnij-shtab-zs-ukraini/" target="_blank">заявляє</a> Генштаб ЗСУ, станом на 14 березня 2022 втрати Росії в Україні становлять понад 12 000 осіб, понад 300 танків та ін. Натомість Міноборони Росії заявляє про знищення понад 2000 військових об'єктів на території України, сотні одиниць військової техніки.</p>
<p>На повідомлення ЗМІ про звернення Росії до Китаю реагують і законодавці США.</p>
<p>&quot;Росія звернулась до свого друга комуністичного Китаю за військовою та економічною допомогою. Відкрито формується нова вісь зла, і США не можуть це ігнорувати&quot;, - <a class="wsw__a" href="https://twitter.com/MarshaBlackburn/status/1503334273914392576" target="_blank">пише</a> сенаторка-республіканка Марша Блекберн.</p>
<p>&quot;Глобальна єдність дає результат, який планувався. Росія ізольована, її економіка зупинилась, її ресурси вичерпані. Це прохання від безвиході від одного авторитарного режиму до іншого&quot;, - <a class="wsw__a" href="https://twitter.com/MarkWarner/status/1503127250786471944" target="_blank">пише</a> сенатор-демократ Макр Ворнер.</p>
<p>На початку місяця міністр закордонних справ Китаю Ван Ї <a class="wsw__a" href="https://ukrainian.voanews.com/a/china-russia-strategic-partnership/6474007.html?nocache=1" target="_blank">назвав</a> Росію «найважливішим стратегічним партнером Пекіна». Ван Ї сказав, що зв'язки з Москвою є «одними з найважливіших двосторонніх відносин у світі».</p>
<p>Білий дім застеріг Китай про суворі «наслідки», якщо Росії допомагатимуть обходити санкції.</p>
<p>У Китаї заявляють, що підтримують принцип суверенітету й територіальної цілісності України і закликає Москву до переговорів з українською стороною. При цьому Китай не засудив російський напад на Україну і не закликав Росію вивести війська з української території, але заявив, що надішле українцям гуманітарну допомогу.</p>
<p>Як повідомляв &quot;Голос Америки&quot;, американські та китайські високопосадовці зустрічаються у понеділок в Римі, щоб обговорити вторгнення Росії в Україну та його вплив на світову безпеку.</p>
<p>Як відзначає дослідник британського аналітичного центру Royal United Services Institute for Defence and Security Studies Семюель Рамані, можливий тиск США та Китай може мати і зворотній ефект.</p>
<p>&quot;США попереджають, що Китай гарантовано зіткнеться із наслідками, якщо допоможе Росії порушувати санкції. З цим є проблема: Будь-які зусилля натиснути на Китай у цьому питанні просто зблизять його з Росією&quot;, - <a class="wsw__a" href="https://twitter.com/SamRamani2/status/1503102847520489477?s=20&amp;t=1mIffdnDIWWxG8VJSWmnTQ" target="_blank">писав</a> Рамані.</p>
<p>В уряді Росії <a class="wsw__a" href="https://twitter.com/EmbassyofRussia/status/1503364599244111873?s=20&amp;t=Ul7wVWJGmqVX9_W0vkGOIw" target="_blank">називають</a> &quot;неповагою до великих країн та цивілізацій&quot; зусилля США підштовхнути Туреччину, Індію, Єгипет, країни Південно-Східної Азії, та Китай приєднатись до санкцій Заходу проти Москви.</p>
<p>У статті використано матеріали &quot;Интерфакс&quot;, &quot;РИА Новости&quot;, ABC News Australia.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/10d5f366-560d-4f42-984a-c1300cccea59_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/10d5f366-560d-4f42-984a-c1300cccea59_tv_w250_r1.jpg" alt="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
" title="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/10d5f366-560d-4f42-984a-c1300cccea59_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6481487&SiteId=444&r=848024485&it=0&pd=20220311222248" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
" data-sdkvideo="html5" data-sdkid="6481487" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6481487.html" target="_blank" rel="noopener" title="Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
">Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6481487.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6481487.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6481487.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6481487.html&amp;text=%d0%a1%d1%82%d1%83%d0%b4%d1%96%d1%8f+%d0%92%d0%b0%d1%88%d0%b8%d0%bd%d0%b3%d1%82%d0%be%d0%bd.+%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81+%d1%81%d1%85%d0%b2%d0%b0%d0%bb%d0%b8%d0%b2+%d0%bf%d0%be%d0%bd%d0%b0%d0%b4+13+%d0%bc%d1%96%d0%bb%d1%8c%d1%8f%d1%80%d0%b4%d1%96%d0%b2+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96%0a"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6481487.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6481487.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:59
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6481487.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_240p.mp4?download=1" title="240p | 10,4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6481487, 'Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
', null, '', '2022', '03', '11')">
240p | 10,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59.mp4?download=1" title="360p | 14,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6481487, 'Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
', null, '', '2022', '03', '11')">
360p | 14,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_480p.mp4?download=1" title="480p | 20,9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6481487, 'Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
', null, '', '2022', '03', '11')">
480p | 20,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_720p.mp4?download=1" title="720p | 67,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6481487, 'Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
', null, '', '2022', '03', '11')">
720p | 67,5MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/1/10/10d5f366-560d-4f42-984a-c1300cccea59_1080p.mp4?download=1" title="1080p | 66,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6481487, 'Студія Вашингтон. Конгрес схвалив понад 13 мільярдів допомоги Україні
', null, '', '2022', '03', '11')">
1080p | 66,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6484615"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6484615" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fkytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy%2f6484615.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy%2f6484615.html&amp;text=%d0%97%d0%b0%d1%85%d1%96%d0%b4%d0%bd%d1%96+%d0%be%d0%b3%d0%bb%d1%8f%d0%b4%d0%b0%d1%87%d1%96%2c+%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d0%b2%d1%86%d1%96+%d0%a1%d0%a8%d0%90+%d0%ba%d0%be%d0%bc%d0%b5%d0%bd%d1%82%d1%83%d1%8e%d1%82%d1%8c+%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d0%be%d0%bc%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f%2c+%d1%89%d0%be+%d0%a0%d0%be%d1%81%d1%96%d1%8f+%d0%b7%d0%b2%d0%b5%d1%80%d0%bd%d1%83%d0%bb%d0%b0%d1%81%d1%8c+%d0%b4%d0%be+%d0%9a%d0%b8%d1%82%d0%b0%d1%8e+%d1%96%d0%b7+%d0%b7%d0%b0%d0%bf%d0%b8%d1%82%d0%be%d0%bc+%d0%bf%d1%80%d0%be+%d0%b4%d0%be%d0%bf%d0%be%d0%bc%d0%be%d0%b3%d1%83"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy%2f6484615.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fkytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy%2f6484615.html&amp;subject=Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Показати коментарі" title="Показати коментарі">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Показати коментарі
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-6484615" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Всі новини дня</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6484741" data-api-id="6484741" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-14T19:02:06+02:00">
березень 14, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Наступ Росії практично не просувається, заявляють у Пентагоні
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/A9D5B0FA-9ACF-46F1-880F-9D555BD989E9_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6484741" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Практично весь наступ Росії залишається без поступу, в основному через спротив України, заявив високопосадовець Пентагону США під час брифінгу в понеділок, пише журналіст Голосу Америки Джефф Сельдін.</p>
<p> Посадовець відзначив, що українські сили достатньо активно зриваютьпостачання росіян.</p>
<p>&quot;Українці, як я завжди казав, достатньо творчо підійшли до цього, - заявив високопосадовець Пентагону, - вони не лише переслідують бойові машини, танки, броньовані машини і збивають літаки, хоча вони і це роблять. Вони навмисне намагаються зашкодити і запобігти здатності росіян себе забезпечувати&quot;.</p>
<p>Конвой РФ все ще перебуває в приблизно 15 км від центру Києва, і, за оцінками Пентагону. Чернігів &quot;ізольовано&quot;, але оборона України не дає Росії просунутись, наводить Сельдін слова посдоавця Пентагону.</p>
<p>Росія нарощує кількість дистанційних обстрілів ключових українських міст, &quot;Вони продовжують прагнути оточити Харків, оочити і ізолювати Маріуполь ... Київ&quot;. Щоб обійти Харків, в напрямку Ізюма Росія спрямувала 50-60 машин, повідомили в Пентагоні.</p>
<p>Представник Пентагону додав, що Росія випустила більше 900 ракет по цілях в Україні з початку вторгнення, але має ще великі запаси ракет.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6484741"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6484741" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6484741.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484741.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484741.html&amp;text=%d0%9d%d0%b0%d1%81%d1%82%d1%83%d0%bf+%d0%a0%d0%be%d1%81%d1%96%d1%97+%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d1%87%d0%bd%d0%be+%d0%bd%d0%b5+%d0%bf%d1%80%d0%be%d1%81%d1%83%d0%b2%d0%b0%d1%94%d1%82%d1%8c%d1%81%d1%8f%2c+%d0%b7%d0%b0%d1%8f%d0%b2%d0%bb%d1%8f%d1%8e%d1%82%d1%8c+%d1%83+%d0%9f%d0%b5%d0%bd%d1%82%d0%b0%d0%b3%d0%be%d0%bd%d1%96"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484741.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6484741.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484741.html&amp;subject=Наступ Росії практично не просувається, заявляють у Пентагоні"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6484732" data-api-id="6484732" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-14T18:25:55+02:00">
березень 14, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/радіо-свобода/_mkqo" title="Радіо Свобода">Радіо Свобода</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
&#171;Війна Путіна впливає на всіх нас&#187; – Боррель про нові санкції ЄС проти Росії
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-2447-08da05c7a9a9_w250_r1_s.jpg" itemprop="url" alt="Очільник дипломатії Євросоюзу звинуватив Москву в цілеспрямованих ударах по цивільному населенню, навівши приклад Маріуполя" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Очільник дипломатії Євросоюзу звинуватив Москву в цілеспрямованих ударах по цивільному населенню, навівши приклад Маріуполя</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6484732" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Євросоюз запровадить четвертий пакет санкцій проти Росії у зв’язку з її новим повномасштабним вторгненням до України, заявив високий представник блоку із зовнішньої політики Жозеп Боррель.</p>
<p>Про це він сказав під час візиту до Північної Македонії 14 березня, виступаючи в столиці Скоп’є.</p>
<p>«Війна Путіна – це не тільки про Україну, це про безпеку і стабільність нашого європейського континенту. Це впливає на всіх нас», – заявив Боррель.</p>
<p>Він додав, що нові санкції будуть спрямовані на сталевий, вугільний та енергетичний сектори Росії, а також на доступ Москви до ресурсів міжнародних фінансових інституцій.</p>
<p>«Це буде ще одним потужним ударом по економічному та логістичному підґрунті, на якому стоїть вторгнення Кремля та звідки походять джерела фінансування для нього», – сказав Боррель.</p>
<p>Очільник дипломатії Євросоюзу звинуватив Москву в цілеспрямованих ударах по цивільному населенню, навівши приклад Маріуполя, де за час облоги російськими загарбниками загинули понад 2 400 цивільних.</p>
<p>Президентка Європейської комісії Урсула фон дер Ляйєн 11 березня презентувала четвертий пакет санкцій проти Росії через її нове вторгнення до України, яке запровадить Євросоюз.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6484732"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6484732" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6484732.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484732.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484732.html&amp;text=%c2%ab%d0%92%d1%96%d0%b9%d0%bd%d0%b0+%d0%9f%d1%83%d1%82%d1%96%d0%bd%d0%b0+%d0%b2%d0%bf%d0%bb%d0%b8%d0%b2%d0%b0%d1%94+%d0%bd%d0%b0+%d0%b2%d1%81%d1%96%d1%85+%d0%bd%d0%b0%d1%81%c2%bb+%e2%80%93+%d0%91%d0%be%d1%80%d1%80%d0%b5%d0%bb%d1%8c+%d0%bf%d1%80%d0%be+%d0%bd%d0%be%d0%b2%d1%96+%d1%81%d0%b0%d0%bd%d0%ba%d1%86%d1%96%d1%97+%d0%84%d0%a1+%d0%bf%d1%80%d0%be%d1%82%d0%b8+%d0%a0%d0%be%d1%81%d1%96%d1%97"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484732.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6484732.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484732.html&amp;subject=&#171;Війна Путіна впливає на всіх нас&#187; – Боррель про нові санкції ЄС проти Росії"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6484388" data-api-id="6484388" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-14T14:37:21+02:00">
березень 14, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
МВФ не виключає дефолт Росії, в РФ говорять про сплату боргів в рублях&#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/C26AA4EB-1F18-4B51-B104-80261D8838E0_w250_r1_s.jpg" itemprop="url" alt="Фото: Москва, лютий 2022 року" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фото: Москва, лютий 2022 року</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6484388" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> Дефолт Росії за зовнішніми боргами більше не є &quot;неймовірним&quot;. Про це заявила директорка-розпорядниця МВФ Крісталіна Георгієва.</p>
<p>&quot;Можу сказати, що ми більше не вважаємо дефолт Росії неймовірною подією. Росія має гроші, але не має до них доступу&quot;, - заявила посадовиця в інтерв'ю CBS в неділю.</p>
<p>Вона додала, що санкції призвели до значного послаблення курсу рубля, що означає зменшення платоспроможного попиту в Росії. Георгієва очікує &quot;глибокої рецесії&quot; в Росії. Відповідаючи на питання про те, чи варто очікувати світової фінансової кризи, через ці події, Георгієва вказала, що наразі цього очікувати не варто.</p>
<p>В Росії заперечили &quot;чутки&quot; про дефлот, однак, заявили, що країна може сплатити зовнішній борг рублями, якщо не матиме доступу до валютних резервів. 16 березня Росія має сплатити 117 млн дол за двома виплатами з обслуговування зовнішнього боргу, пише Reuters. Російський міністр фінансів Антон Сілуанов заявив, що Росія зможе сплачувати за зовнішні борги в рублях. Ці виплати можна буде конвертувати у валюту, після розмороження золотовалютних резервів, пише RІА.</p>
<p>Жоден з контрактів, за якими має бути проведено виплату в середу, не передбачає можливості виплати в рублях, зазначають в JP Morgan, пише FT.</p>
<p>В статті використано матеріали CBS, Reuters, RIA, FT.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ekonomika-finansy-mvf/6477536.html" title="Економіка війни: як працюють українські фінанси і на скільки вистачить грошей МВФ. Відео">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-6e20-08da021b98b5_tv_w100_r1.jpg" alt="Економіка війни: як працюють українські фінанси і на скільки вистачить грошей МВФ. Відео">
</noscript>
<img data-src="https://gdb.voanews.com/093e0000-0a00-0242-6e20-08da021b98b5_tv_w100_r1.jpg" alt="Економіка війни: як працюють українські фінанси і на скільки вистачить грошей МВФ. Відео" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ekonomika-finansy-mvf/6477536.html" title="Економіка війни: як працюють українські фінанси і на скільки вистачить грошей МВФ. Відео">
<span class="also-read__text--label">
Дивіться також:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Економіка війни: як працюють українські фінанси і на скільки вистачить грошей МВФ. Відео
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6484388"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6484388" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6484388.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484388.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484388.html&amp;text=%d0%9c%d0%92%d0%a4+%d0%bd%d0%b5+%d0%b2%d0%b8%d0%ba%d0%bb%d1%8e%d1%87%d0%b0%d1%94+%d0%b4%d0%b5%d1%84%d0%be%d0%bb%d1%82+%d0%a0%d0%be%d1%81%d1%96%d1%97%2c+%d0%b2+%d0%a0%d0%a4+%d0%b3%d0%be%d0%b2%d0%be%d1%80%d1%8f%d1%82%d1%8c+%d0%bf%d1%80%d0%be+%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d1%83+%d0%b1%d0%be%d1%80%d0%b3%d1%96%d0%b2+%d0%b2+%d1%80%d1%83%d0%b1%d0%bb%d1%8f%d1%85%c2%a0"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484388.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6484388.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484388.html&amp;subject=МВФ не виключає дефолт Росії, в РФ говорять про сплату боргів в рублях&#160;"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6484310" data-api-id="6484310" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-14T12:51:16+02:00">
березень 14, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Австралія, Нідерланди розпочали правові дії проти Росїі в ІКАО у справі про збиття літака рейсу МН17&#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/D063FDAE-A8E5-4D53-B362-4F73FCF50E18_w250_r1_s.jpg" itemprop="url" alt="Пам&#39;ятний знак з іменами загиблих в авіакатастрофі МН17Б Нідерланди&#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Пам&#39;ятний знак з іменами загиблих в авіакатастрофі МН17Б Нідерланди&#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6484310" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Австралія та Нідерланди розпочали правові дії проти Росії в Міжнародній організації цивільної авіації ІКАО, за роль РФ у збитті рейсу Малайзійських авіаліній МН17 в небі над Донбасом в 2014 році. В катастрофі загинуло 298 людей. </p>
<p>Країни вважають, що дії Росії становлять порушення Міжнародної конвенції з цивільної авіації а також вимагають повернення Росії до перемовин з виплат за заподіяну шкоду та виступають за відкликання права Росії голосувати в ІКАО до досягнення &quot;задовільного результату&quot;.</p>
<p>В уряді Австралії наголосили - нове вторгнення Росії до України підкреслює необхідність притягнення Росії до відповідальності. &quot;Неспровоковане та невиправдане вторгення Росії до України та ескалація агресії підкреслює необхідність продовжувати наші зусилля з притягнення Росії до відпвідальності за зухвале порушення міжнародного права і статуту ООН, включаючи загрози для українського суверенітету та повітряного простору&quot;, - йдеться в урядовій заяві Австралії.</p>
<p>У спільній заяві австралійського прем'єр-міністра Скотта Моррісона, генерального прокурора Мікаелії Кеш та міністра закордонних справ країни Маріс Пейн посадовці назвали &quot;неприйнятною&quot; відмову Росії визнавати відповідальність за роль з збитті рейсу МН17. &quot;Уряд Австралії завжди заявляє, що ми не виключаємо жодних правових варіантів у тому, щоб домогтись справедливості&quot;, - йдеться в заяві посадовців.</p>
<p>Росія заперечує свою роль в збитті рейсу і в 2020 році вийшла з переговорів з двома країнами щодо цієї справи. Міжнародне слідство раніше встановило, що постріл, яким було збито літак, було проведено із російської установки &quot;Бук&quot;, завезеної з Росії.</p>
<p>Окремо в Нідерландах триває суд над 4 особами, яких прокуратура країни звинувачує у доставці ракетної системи &quot;Бук&quot; з Росії на контрольовані Росією та бойовиками території Донбасу. Серед обвинувачених росіяни Ігор Гіркін, Сергій Дубинський та Ігор Пулатов, а також українець Леонід Харченко. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6484310"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Більше">
<span class="btn__text">
Більше
</span>
</a>
</div>
<label for="more-less-6484310" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
data-counter-separator=","
data-counter-url="/a/6484310.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484310.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484310.html&amp;text=%d0%90%d0%b2%d1%81%d1%82%d1%80%d0%b0%d0%bb%d1%96%d1%8f%2c+%d0%9d%d1%96%d0%b4%d0%b5%d1%80%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8+%d1%80%d0%be%d0%b7%d0%bf%d0%be%d1%87%d0%b0%d0%bb%d0%b8+%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d0%b2%d1%96+%d0%b4%d1%96%d1%97+%d0%bf%d1%80%d0%be%d1%82%d0%b8+%d0%a0%d0%be%d1%81%d1%97%d1%96+%d0%b2+%d0%86%d0%9a%d0%90%d0%9e+%d1%83+%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d1%96+%d0%bf%d1%80%d0%be+%d0%b7%d0%b1%d0%b8%d1%82%d1%82%d1%8f+%d0%bb%d1%96%d1%82%d0%b0%d0%ba%d0%b0+%d1%80%d0%b5%d0%b9%d1%81%d1%83+%d0%9c%d0%9d17%c2%a0"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484310.html"
data-analytics-text="share_on_vkontakte"
title="Поділитись Вконтакте" target="_blank"
class="btn btn--rounded btn-vkontakte js-social-btn">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://ukrainian.voanews.com/a/6484310.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2f6484310.html&amp;subject=Австралія, Нідерланди розпочали правові дії проти Росїі в ІКАО у справі про збиття літака рейсу МН17&#160;"
title="Поділитись через email"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6484615&amp;SiteId=444&amp;r=728536877&amp;it=0&amp;pd=20220314154841" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6484615" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6484615&amp;SiteId=444&amp;r=728536877&amp;it=0&amp;pd=20220314154841" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6484615" data-lt-siteId="444" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/1670?p=1&amp;aId=6484615" href="/z/1670?p=1&amp;aId=6484615" title="Більше">Більше</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-14201_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="https://ukrainian.voanews.com/"><span class="ico ico-chevron-forward pull-right flip"></span>Головне сьогодні</a> </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6484741.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Наступ Росії практично не просувається, заявляють у Пентагоні">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/A9D5B0FA-9ACF-46F1-880F-9D555BD989E9_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/A9D5B0FA-9ACF-46F1-880F-9D555BD989E9_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6484741.html">
<h4 class="media-block__title media-block__title--size-4" title="Наступ Росії практично не просувається, заявляють у Пентагоні">
Наступ Росії практично не просувається, заявляють у Пентагоні
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6484732.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&#171;Війна Путіна впливає на всіх нас&#187; – Боррель про нові санкції ЄС проти Росії">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/093e0000-0a00-0242-2447-08da05c7a9a9_w100_r1.jpg" alt="Очільник дипломатії Євросоюзу звинуватив Москву в цілеспрямованих ударах по цивільному населенню, навівши приклад Маріуполя" />
</noscript>
<img data-src="https://gdb.voanews.com/093e0000-0a00-0242-2447-08da05c7a9a9_w33_r1.jpg" src="" alt="Очільник дипломатії Євросоюзу звинуватив Москву в цілеспрямованих ударах по цивільному населенню, навівши приклад Маріуполя" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6484732.html">
<h4 class="media-block__title media-block__title--size-4" title="&#171;Війна Путіна впливає на всіх нас&#187; – Боррель про нові санкції ЄС проти Росії">
&#171;Війна Путіна впливає на всіх нас&#187; – Боррель про нові санкції ЄС проти Росії
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w100_r1.jpg" alt="На фото: Міністр закордонних справ Китаю Ван Ї виступає під час дистанційної відеопрес-конференції, що відбулася на полях щорічного засідання Всекитайського збору народних представників Китаю (ВСНП) у Пекіні, понеділок, 7 березня 2022 року.&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/02090000-0aff-0242-cba7-08da002ca84c_w33_r1.jpg" src="" alt="На фото: Міністр закордонних справ Китаю Ван Ї виступає під час дистанційної відеопрес-конференції, що відбулася на полях щорічного засідання Всекитайського збору народних представників Китаю (ВСНП) у Пекіні, понеділок, 7 березня 2022 року.&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kytai-rosiya-reakzii-povidomlennia-pro-zapyt-dopomogy/6484615.html">
<h4 class="media-block__title media-block__title--size-4" title="Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу">
Західні оглядачі, законодавці США коментують повідомлення, що Росія звернулась до Китаю із запитом про допомогу
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6484388.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="МВФ не виключає дефолт Росії, в РФ говорять про сплату боргів в рублях&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C26AA4EB-1F18-4B51-B104-80261D8838E0_w100_r1.jpg" alt="Фото: Москва, лютий 2022 року" />
</noscript>
<img data-src="https://gdb.voanews.com/C26AA4EB-1F18-4B51-B104-80261D8838E0_w33_r1.jpg" src="" alt="Фото: Москва, лютий 2022 року" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6484388.html">
<h4 class="media-block__title media-block__title--size-4" title="МВФ не виключає дефолт Росії, в РФ говорять про сплату боргів в рублях&#160;">
МВФ не виключає дефолт Росії, в РФ говорять про сплату боргів в рублях&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6484310.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Австралія, Нідерланди розпочали правові дії проти Росїі в ІКАО у справі про збиття літака рейсу МН17&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/D063FDAE-A8E5-4D53-B362-4F73FCF50E18_w100_r1.jpg" alt="Пам&#39;ятний знак з іменами загиблих в авіакатастрофі МН17Б Нідерланди&#160;" />
</noscript>
<img data-src="https://gdb.voanews.com/D063FDAE-A8E5-4D53-B362-4F73FCF50E18_w33_r1.jpg" src="" alt="Пам&#39;ятний знак з іменами загиблих в авіакатастрофі МН17Б Нідерланди&#160;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6484310.html">
<h4 class="media-block__title media-block__title--size-4" title="Австралія, Нідерланди розпочали правові дії проти Росїі в ІКАО у справі про збиття літака рейсу МН17&#160;">
Австралія, Нідерланди розпочали правові дії проти Росїі в ІКАО у справі про збиття літака рейсу МН17&#160;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-14202_21" data-area-id=R2_1>
<h2 class="section-head">
Найпопулярніше </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab Статті">
Статті
<span title="close widget tab Статті" class="ico ico-chevron-up"></span>
<span title="open widget tab Статті" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/putin-eskalaziya-rozvidka-kilkist-zagyblyh/6475809.html" title="У розвідці США озвучили свою оцінку російських втрат, вважають, що Путін може піти на подальшу ескалацію в Україні">
<h4 class="media-block__title media-block__title--size-4">
У розвідці США озвучили свою оцінку російських втрат, вважають, що Путін може піти на подальшу ескалацію в Україні (20643)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/china-russia-strategic-partnership/6474007.html" title="У Китаї заявили про міць дружби з Росією - оглядачі вказують, що зміна позиції Пекіна могла би покласти край війні">
<h4 class="media-block__title media-block__title--size-4">
У Китаї заявили про міць дружби з Росією - оглядачі вказують, що зміна позиції Пекіна могла би покласти край війні (15389)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/brytaniia-pvo-blinken-vynyshtshuvachi/6477120.html" title="Лондон допоможе Києву із протиповітряною обороною, але &quot;закриття неба&quot; над Україною призведе до прямого конфлікту з Росією - Трасс і Блінкен">
<h4 class="media-block__title media-block__title--size-4">
Лондон допоможе Києву із протиповітряною обороною, але &quot;закриття неба&quot; над Україною призведе до прямого конфлікту з Росією - Трасс і Блінкен (11227)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/rosy-demonstrue-oznaky-gotovnosti-do-peregovoriv/6483195.html" title="Росія демонструє &quot;ознаки готовності&quot; до серйозних переговорів - Держдеп США">
<h4 class="media-block__title media-block__title--size-4">
Росія демонструє &quot;ознаки готовності&quot; до серйозних переговорів - Держдеп США (10706)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6478277.html" title="Білий дім застеріг щодо можливості застосування Росією хімічної або біологічної зброї в Україні">
<h4 class="media-block__title media-block__title--size-4">
Білий дім застеріг щодо можливості застосування Росією хімічної або біологічної зброї в Україні (7540)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab Відео">
Відео
<span title="close widget tab Відео" class="ico ico-chevron-up"></span>
<span title="open widget tab Відео" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/ukrayina-dobroboltsti/6474232.html" title="Захищати Україну прямують добровольці із понад півсотні країн світу. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Захищати Україну прямують добровольці із понад півсотні країн світу. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/6475891.html" title="Як у польському Перемишлі приймають українських біженців. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як у польському Перемишлі приймають українських біженців. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/6479703.html" title="Українцi із Кремнієвої долини об&#39;єднали зусилля аби переконати великі корпорації розірвати стосунки з Росією. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Українцi із Кремнієвої долини об&#39;єднали зусилля аби переконати великі корпорації розірвати стосунки з Росією. Відео
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/6477372.html" title="Час-Тайм. Питання літаків. Новий пакет допомоги Україні. Деталі">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Час-Тайм. Питання літаків. Новий пакет допомоги Україні. Деталі
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/6475850.html" title="Керівники американської розвідки поділилися прогнозами розвитку подій російської війни проти України. Відео">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Керівники американської розвідки поділилися прогнозами розвитку подій російської війни проти України. Відео
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-14203_21" data-area-id=R3_1>
<h2 class="section-head">
Відео - найголовніше </h2>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/023d0000-0aff-0242-dbbb-08da05165ec0_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-dbbb-08da05165ec0_tv_w250_r1.jpg" alt="Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео" title="Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/023d0000-0aff-0242-dbbb-08da05165ec0_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/03/0/02/023d0000-0aff-0242-dbbb-08da05165ec0_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6483098&SiteId=444&r=2105492596&it=0&pd=20220313175200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Папа Римський назвав Маріуполь «містом-мучеником». Відео" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Папа Римський назвав Маріуполь «містом-мучеником». Відео" data-sdkvideo="html5" data-sdkid="6483098" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6483098.html" target="_blank" rel="noopener" title="Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео">Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/6483098.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/6483098.html"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f6483098.html"
data-analytics-text="share_on_facebook"
title="Поширити у Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Поширити у Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f6483098.html&amp;text=%d0%9f%d0%b0%d0%bf%d0%b0+%d0%a0%d0%b8%d0%bc%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%b2+%d0%9c%d0%b0%d1%80%d1%96%d1%83%d0%bf%d0%be%d0%bb%d1%8c+%c2%ab%d0%bc%d1%96%d1%81%d1%82%d0%be%d0%bc-%d0%bc%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d0%ba%d0%be%d0%bc%c2%bb.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
data-analytics-text="share_on_twitter"
title="Поширити у Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Поширити у Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Інші варіанти поділитись" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6483098.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/6483098.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:19
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6483098.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/6483098.html">
<h4 class="media-block__title media-block__title--size-2">
Папа Римський назвав Маріуполь &#171;містом-мучеником&#187;. Відео </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/holos_ameryky" title="Підписуйтесь на наш Інстаграм" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкасти" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Підписатись" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html" title="Про нас" >Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html" title="Робота" >Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" title="iOS" target="_blank" rel="noopener">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" title="Android" target="_blank" rel="noopener">Android</a>
</li>
<li class="subitem">
<a class="handler" href="https://ukrainian.voanews.com/p/7907.html" title="Додатки" >Додатки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian" title="BBG Direct" >BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html" title="Політика конфіденційності" >Політика конфіденційності</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Спеціальні налаштування" >Спеціальні налаштування</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6206" title="Позиція уряду США" >Позиція уряду США</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2022 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "934b6f3a-da8f-4f27-b949-b85a58b28de0",
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=170" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6484615",
"apiType": "1",
"isEmbedded": "0",
"culture": "uk-UA",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>