
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "79";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео</title>
<meta name="title" content="Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео"/>
<meta name="description" content="А навколо Фейсбуку не вщухає скандал щодо персональних даних користувачів. Марк Цукерберг публічно просить вибачення, американські законодавці хочуть почути детальні свідчення, а серед користувачів поширюється заклик видалитися із мережі." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4312171.ltr" />
<meta content="Марк Цукерберг: «можливо, це найбільша помилка, яку ми зробили&quot;. Відео" property="og:title" />
<meta content="А навколо Фейсбуку не вщухає скандал щодо персональних даних користувачів. Марк Цукерберг публічно просить вибачення, американські законодавці хочуть почути детальні свідчення, а серед користувачів поширюється заклик видалитися із мережі." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://fb.voanews.eu/444/flashembed.aspx?t=vid&amp;id=4312171&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="США" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html","url":"https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html","headline":"Марк Цукерберг: «можливо, це найбільша помилка, яку ми зробили\u0022. Відео","name":"Марк Цукерберг: «можливо, це найбільша помилка, яку ми зробили\u0022. Відео","author":{"@type":"Person","name":"Голос Америки"},"thumbnailUrl":"https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT3M5S","uploadDate":"2018-03-23 07:00:00Z","datePublished":"2018-03-23","dateModified":"2018-03-23 07:00:00Z","keywords":"США","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"А навколо Фейсбуку не вщухає скандал щодо персональних даних користувачів. Марк Цукерберг публічно просить вибачення, американські законодавці хочуть почути детальні свідчення, а серед користувачів поширюється заклик видалитися із мережі."}</script>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.22.0.0&amp;cb=79" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.22.0.0&amp;cb=79"></script>
<script src="/Scripts/responsive/loader.b?v=vFAgO17esSMVdepnWYXDtukOHEw-ImakVALHFmzAHe81&amp;av=7.22.0.0&amp;cb=79"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-video ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Марк Цукерберг: \u0026#171;можливо, це найбільша помилка, яку ми зробили\u0026quot;. Відео",page_type:"4312171",page_name:"Марк Цукерберг: \u0026#171;можливо, це найбільша помилка, яку ми зробили\u0026quot;. Відео",short_headline:"Марк Цукерберг: \u0026#171;можливо, це найбільша ...",long_headline:"Марк Цукерберг: \u0026#171;можливо, це найбільша помилка, яку ми зробили\u0026quot;. Відео",headline:"Марк Цукерберг: \u0026#171;можливо, це найбільша помилка, яку ми зробили\u0026quot;. Відео",content_type:"Video",url:"https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html",pub_year:"2018",pub_month:"03",pub_day:"23",pub_hour:"07",pub_minute:"00",pub_weekday:"Friday",byline:"Америки, Голос",slug:"facebook-data-collection",section:"США",article_uid:"4312171",domain:"ukrainian.voanews.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/4587656?pageName=voa%3aukr%3ar%3a4312171%3a%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;c6=%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=4312171&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4311938.html"
onclick=""
class="img-wrap" title="Студія Вашингтон.Конгресмени підтримали збільшення допомоги Україні">
<div class="thumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4311938.html" onclick="">
<h4 class="media-block__title">
<span class="title">Студія Вашингтон.Конгресмени підтримали збільшення допомоги Україні</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile" data-hlight-refresh="30">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4312171&amp;SiteId=444&amp;r=536140368&amp;it=0&amp;pd=20180323070000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4312171" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4312171&amp;SiteId=444&amp;r=536140368&amp;it=0&amp;pd=20180323070000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4312171" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1682">США</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="">
Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-03-23T09:00:00+02:00">
1 годину тому
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Голос Америки">Голос Америки</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w250_r1.jpg" alt="Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео" title="Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="" data-fallbacktype="" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;352p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;576p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4312171.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/091b2c40-e57d-4c15-bd7b-6142436be041_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/4312171.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/4312171.html"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4312171.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4312171.html&amp;text=%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4312171.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4312171.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_mobile.mp4?download=1" title="264p | 8,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4312171, 'Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео', null, 'Голос Америки', '2018', '03', '23')">
264p | 8,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041.mp4?download=1" title="352p | 12,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4312171, 'Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео', null, 'Голос Америки', '2018', '03', '23')">
352p | 12,1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/03/0/09/091b2c40-e57d-4c15-bd7b-6142436be041_hq.mp4?download=1" title="576p | 24,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4312171, 'Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео', null, 'Голос Америки', '2018', '03', '23')">
576p | 24,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
data-counter-separator=","
data-counter-url="/a/facebook-data-collection/4312171.html"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html&amp;text=%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html&amp;subject=Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео" title="Поділитись через email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html&amp;text=%d0%9c%d0%b0%d1%80%d0%ba+%d0%a6%d1%83%d0%ba%d0%b5%d1%80%d0%b1%d0%b5%d1%80%d0%b3%3a+%c2%ab%d0%bc%d0%be%d0%b6%d0%bb%d0%b8%d0%b2%d0%be%2c+%d1%86%d0%b5+%d0%bd%d0%b0%d0%b9%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b0+%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d0%ba%d0%b0%2c+%d1%8f%d0%ba%d1%83+%d0%bc%d0%b8+%d0%b7%d1%80%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%22.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2ffacebook-data-collection%2f4312171.html&amp;subject=Марк Цукерберг: &#171;можливо, це найбільша помилка, яку ми зробили&quot;. Відео" title="Поділитись через email" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div class="intro">
<p>А навколо Фейсбуку не вщухає скандал щодо персональних даних користувачів. Марк Цукерберг публічно просить вибачення, американські законодавці хочуть почути детальні свідчення, а серед користувачів поширюється заклик видалитися із мережі.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/facebook-data-collection/4312171.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/facebook-manipuliatsii-danymy/4306552.html"
onclick=""
class="img-wrap" title="Facebook під тиском через підозри щодо британської компанії Cambridge Analytica">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/589B35CF-D74A-45D1-9607-58CB9A961AC3_w33_r1.jpg" src="" alt="16x9 Image">
</div>
</a>
<div class="content">
<a class="category" href="/z/1670">Актуально</a>
<a href="/a/facebook-manipuliatsii-danymy/4306552.html" onclick="">
<h4 class="media-block__title">
<span class="title">Facebook під тиском через підозри щодо британської компанії Cambridge Analytica</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/na-kontrolovania-rosijeju-terytoriji-donbasu/4306822.html"
onclick=""
class="img-wrap" title="США: Росія наражає цивільних на небезпеку на Донбасі і хизується окупацією Криму">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E1EA2DDA-38AC-4482-9C49-17351646C2FD_w33_r1.jpg" src="" alt="16x9 Image">
</div>
</a>
<div class="content">
<a class="category" href="/z/1670">Актуально</a>
<a href="/a/na-kontrolovania-rosijeju-terytoriji-donbasu/4306822.html" onclick="">
<h4 class="media-block__title">
<span class="title">США: Росія наражає цивільних на небезпеку на Донбасі і хизується окупацією Криму</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/mit-jak-manipuljuvaty-facebuk-ta-tviter/4306994.html"
onclick=""
class="img-wrap" title="МІТ: як маніпулювати Facebook та Twitter, щоб вони не маніпулювали вами">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1BF40451-F079-40EC-8C26-361E797FBB6A_w33_r1.jpg" src="" alt="16x9 Image">
</div>
</a>
<div class="content">
<a class="category" href="/z/1670">Актуально</a>
<a href="/a/mit-jak-manipuljuvaty-facebuk-ta-tviter/4306994.html" onclick="">
<h4 class="media-block__title">
<span class="title">МІТ: як маніпулювати Facebook та Twitter, щоб вони не маніпулювали вами</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/meni-spravdi-shkoda/4310011.html"
onclick=""
class="img-wrap" title="&quot;Мені справді шкода&quot; - Цукерберґ вибачився за масштабний витік даних з Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B306333E-E342-425B-B211-7A0531C148B0_w33_r1.jpg" src="" alt="16x9 Image">
</div>
</a>
<div class="content">
<a class="category" href="/z/1670">Актуально</a>
<a href="/a/meni-spravdi-shkoda/4310011.html" onclick="">
<h4 class="media-block__title">
<span class="title">&quot;Мені справді шкода&quot; - Цукерберґ вибачився за масштабний витік даних з Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Телевізійні Програми
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Радіо Програми
</strong>
</a> </div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2018 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=79" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4312171",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>