
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео</title>
<meta name="title" content="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео"/>
<meta name="description" content="Успіхи та провали післяреволюційних реформ в Україні: говоримо про це з директором київського офісу Інституту Кеннана Катериною Смаглій." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4154101.ltr" />
<meta content="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео" property="og:title" />
<meta content="Успіхи та провали післяреволюційних реформ в Україні: говоримо про це з директором київського офісу Інституту Кеннана Катериною Смаглій." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Голос Америки" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://fb.voanews.eu/444/flashembed.aspx?t=vid&amp;id=4154101&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Відео" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html","url":"https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html","headline":"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео","name":"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео","author":{"@type":"Person","name":"Голос Америки"},"thumbnailUrl":"https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w1080_h608.jpg","width":1080,"height":608},"duration":"PT5M9S","uploadDate":"2017-12-08 10:00:00Z","datePublished":"2017-12-08","dateModified":"2017-12-08 10:00:00Z","keywords":"Відео","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Успіхи та провали післяреволюційних реформ в Україні: говоримо про це з директором київського офісу Інституту Кеннана Катериною Смаглій."}</script>
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-prog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео",page_type:"4154101",page_name:"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео",short_headline:"Директор київського офісу Інституту Ке...",long_headline:"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео",headline:"Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео",content_type:"Video",url:"https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html",pub_year:"2017",pub_month:"12",pub_day:"08",pub_hour:"10",pub_minute:"00",pub_weekday:"Friday",byline:"Америки, Голос",slug:"kateryna-smahliy",section:"Відео",article_uid:"4154101",domain:"ukrainian.voanews.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/2041839233?pageName=voa%3aukr%3ar%3a4154101%3a%d0%94%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80+%d0%ba%d0%b8%d1%97%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d0%be%d1%84%d1%96%d1%81%d1%83+%d0%86%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%83+%d0%9a%d0%b5%d0%bd%d0%bd%d0%b0%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d1%83%d1%81%d0%bf%d1%96%d1%85%d0%b8+%d1%82%d0%b0+%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;c6=%d0%94%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80+%d0%ba%d0%b8%d1%97%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d0%be%d1%84%d1%96%d1%81%d1%83+%d0%86%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%83+%d0%9a%d0%b5%d0%bd%d0%bd%d0%b0%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d1%83%d1%81%d0%bf%d1%96%d1%85%d0%b8+%d1%82%d0%b0+%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%94%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80+%d0%ba%d0%b8%d1%97%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d0%be%d1%84%d1%96%d1%81%d1%83+%d0%86%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%83+%d0%9a%d0%b5%d0%bd%d0%bd%d0%b0%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d1%83%d1%81%d0%bf%d1%96%d1%85%d0%b8+%d1%82%d0%b0+%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=4154101&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4153951.html"
onclick=""
class="img-wrap" title="Студія Вашингтон. Світовий банк і МВФ стурбовані &#171;нападами&#187; на боротьбу з корупцією в Україні">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4153951.html" onclick="">
<h4 class="media-block__title">
<span class="title">Студія Вашингтон. Світовий банк і МВФ стурбовані &#171;нападами&#187; на боротьбу з корупцією в Україні</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >14:30 - 14:50</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Вікно в Америку</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Попередній</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Наступний</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<h1 class="pg-title">Відео</h1>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--inverted nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner">
<ul class="nav nav-tabs__list" role="tablist">
<li class="nav-tabs__item nav-tabs__item--inverted nav-tabs__item--full">
<a href="/z/1686">Випуски</a>
</li>
<li class="nav-tabs__item nav-tabs__item--inverted nav-tabs__item--full">
<a href="/z/1686/about">Про нас</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4154101&amp;SiteId=444&amp;r=1390798913&amp;it=0&amp;pd=20171208100000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4154101" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=4154101&amp;SiteId=444&amp;r=1390798913&amp;it=0&amp;pd=20171208100000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4154101" data-lt-siteId="444" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="">
Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-12-08T12:00:00+02:00">
1 годину тому
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Голос Америки">Голос Америки</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551.mp4">
<img src="https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w250_r1.jpg" alt="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео" title="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551.mp4" data-type="video/mp4" data-info="352p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;576p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//ukrainian.voanews.com/embed/player/0/4154101.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//ukrainian.voanews.com/a/4154101.html">https://ukrainian.voanews.com/a/4154101.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4154101.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4154101.html&amp;text=%d0%94%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80+%d0%ba%d0%b8%d1%97%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d0%be%d1%84%d1%96%d1%81%d1%83+%d0%86%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%83+%d0%9a%d0%b5%d0%bd%d0%bd%d0%b0%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d1%83%d1%81%d0%bf%d1%96%d1%85%d0%b8+%d1%82%d0%b0+%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4154101.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:05:09</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:05:09</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4154101.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_mobile.mp4?download=1" title="264p | 14,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4154101, 'Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео', null, 'Голос Америки', '2017', '12', '08')">
264p | 14,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551.mp4?download=1" title="352p | 19,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4154101, 'Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео', null, 'Голос Америки', '2017', '12', '08')">
352p | 19,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/12/a/a5/a57c2d6c-fa91-4c67-bf61-b19969ada551_hq.mp4?download=1" title="576p | 47,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4154101, 'Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео', null, 'Голос Америки', '2017', '12', '08')">
576p | 47,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2fkateryna-smahliy%2f4154101.html" title="Поширити у Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkateryna-smahliy%2f4154101.html&amp;text=%d0%94%d0%b8%d1%80%d0%b5%d0%ba%d1%82%d0%be%d1%80+%d0%ba%d0%b8%d1%97%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be+%d0%be%d1%84%d1%96%d1%81%d1%83+%d0%86%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%83+%d0%9a%d0%b5%d0%bd%d0%bd%d0%b0%d0%bd%d0%b0+%d0%bf%d1%80%d0%be+%d1%83%d1%81%d0%bf%d1%96%d1%85%d0%b8+%d1%82%d0%b0+%d0%bf%d1%80%d0%be%d0%b2%d0%b0%d0%bb%d0%b8+%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc+%d0%b2+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be" title="Поширити у Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkateryna-smahliy%2f4154101.html" title="Поділитись Вконтакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2fkateryna-smahliy%2f4154101.html" title="Поширити у Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2fkateryna-smahliy%2f4154101.html&amp;subject=Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео" title="Поділитись через email" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div class="intro">
<p>Успіхи та провали післяреволюційних реформ в Україні: говоримо про це з директором київського офісу Інституту Кеннана Катериною Смаглій.</p>
</div>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/kateryna-smahliy/4154101.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/johnson-reformy/3931195.html"
onclick=""
class="img-wrap" title="Борис Джонсон про реформи в Україні. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/39032d49-9e6d-4883-ad5e-70cb2ad0d17f_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/1669">Медіа-архів</a>
<a href="/a/johnson-reformy/3931195.html" onclick="">
<h4 class="media-block__title">
<span class="title">Борис Джонсон про реформи в Україні. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/ukraina-koruptsiia-ebrr/4069564.html"
onclick=""
class="img-wrap" title="Найбільша внутрішня проблема в Україні - вплив олігархів. Інтерв’ю з президентом ЄБРР. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/671af253-d9f6-4426-9ea9-b7958b0c3f8c_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/1681">Україна</a>
<a href="/a/ukraina-koruptsiia-ebrr/4069564.html" onclick="">
<h4 class="media-block__title">
<span class="title">Найбільша внутрішня проблема в Україні - вплив олігархів. Інтерв’ю з президентом ЄБРР. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/danyluk-washington-mvf/4072898.html"
onclick=""
class="img-wrap" title="Данилюк в Вашингтоні: Київ та МВФ просунулися в переговорах щодо нової формули ціни на газ в Україні. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/f635ca1f-a765-4dc2-8161-28919c103f76_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
VOA Direct Feature
<a href="/a/danyluk-washington-mvf/4072898.html" onclick="">
<h4 class="media-block__title">
<span class="title">Данилюк в Вашингтоні: Київ та МВФ просунулися в переговорах щодо нової формули ціни на газ в Україні. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/chow-ukrayina-energetyka/4130628.html"
onclick=""
class="img-wrap" title="Чому Україні варто втратити транзит газу з Росії розповів аналітик США Едвард Чау. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4949289d-f422-4530-a913-62bf879c5dd8_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/1669">Медіа-архів</a>
<a href="/a/chow-ukrayina-energetyka/4130628.html" onclick="">
<h4 class="media-block__title">
<span class="title">Чому Україні варто втратити транзит газу з Росії розповів аналітик США Едвард Чау. Відео</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">Випуски</h2>
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4154101.html"
onclick=""
class="img-wrap" title="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/a57c2d6c-fa91-4c67-bf61-b19969ada551_tv_w33_r1.jpg" src="" alt="Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 08, 2017</span>
<a href="/a/4154101.html" onclick="">
<h4 class="media-block__title">
<span class="title">Директор київського офісу Інституту Кеннана про успіхи та провали реформ в Україні. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4154087.html"
onclick=""
class="img-wrap" title="Західні експерти та посадовці били на сполох через законопроект, який дозволив би звільняти керівників антикорупційних відомств. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5f05f1f9-9b93-4764-83d3-a07b3d1bb037_tv_w33_r1.jpg" src="" alt="Західні експерти та посадовці били на сполох через законопроект, який дозволив би звільняти керівників антикорупційних відомств. Відео">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 08, 2017</span>
<a href="/a/4154087.html" onclick="">
<h4 class="media-block__title">
<span class="title">Західні експерти та посадовці били на сполох через законопроект, який дозволив би звільняти керівників антикорупційних відомств. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4154103.html"
onclick=""
class="img-wrap" title="Тіллерсон прокоментував свою зустріч з Лавровим у Відні. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8401faa8-a258-4a50-aaf2-4cd95131fc68_tv_w33_r1.jpg" src="" alt="Тіллерсон прокоментував свою зустріч з Лавровим у Відні. Відео">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 08, 2017</span>
<a href="/a/4154103.html" onclick="">
<h4 class="media-block__title">
<span class="title">Тіллерсон прокоментував свою зустріч з Лавровим у Відні. Відео</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4154079.html"
onclick=""
class="img-wrap" title="Лаґард: Ми глибоко стурбовані недавніми подіями в Україні">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6b2d9f95-d2ef-4187-b10a-7fd9e7d3e541_tv_w33_r1.jpg" src="" alt="Лаґард: Ми глибоко стурбовані недавніми подіями в Україні">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 07, 2017</span>
<a href="/a/4154079.html" onclick="">
<h4 class="media-block__title">
<span class="title">Лаґард: Ми глибоко стурбовані недавніми подіями в Україні</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4152896.html"
onclick=""
class="img-wrap" title="Прикраси ручної роботи від майстрів з Ужгорода знаходять клієнтів по всьому світу">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/978443CB-F68D-498A-89B6-3DBBA7AC309C_w33_r1.jpg" src="" alt="Прикраси ручної роботи від майстрів з Ужгорода знаходять клієнтів по всьому світу. Відео">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 07, 2017</span>
<a href="/a/4152896.html" onclick="">
<h4 class="media-block__title">
<span class="title">Прикраси ручної роботи від майстрів з Ужгорода знаходять клієнтів по всьому світу</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date has-img size-4">
<a href="/a/4153567.html"
onclick=""
class="img-wrap" title="Тіллерсон: &quot;Ми ніколи не погодимося з російською окупацією і спробою анексії Криму&quot;. Відео">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7f24cef5-185b-400c-b690-7b4dc021e962_tv_w33_r1.jpg" src="" alt="Тіллерсон: &quot;Ми ніколи не погодимося з російською окупацією і спробою анексії Криму&quot;. Відео">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<span class="date" >Грудень 07, 2017</span>
<a href="/a/4153567.html" onclick="">
<h4 class="media-block__title">
<span class="title">Тіллерсон: &quot;Ми ніколи не погодимося з російською окупацією і спробою анексії Криму&quot;. Відео</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
<a class="link-more" href="/z/1686">Усі випуски</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Телевізійні Програми
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Радіо Програми
</strong>
</a> </div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2017 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4154101",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>