
<!DOCTYPE html>
<html lang="uk" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "86";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком </title>
<meta name="title" content="Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком "/>
<meta name="description" content="Володимир Єльченко назвав кілька причин, які ускладнюють прийняття та реалізацію ідеї щодо розміщення миротворців ООН на Донбасі." />
<meta name="keywords" content="голос америки, україна, голос америки українською, голос америки україни, українська служба голосу америки, новини, українські новини, міжнародні новини, новини сша, президент сша, конгрес сша," />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="127622183939174" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4409786.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Голос Америки" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4409786.ltr" />
<meta content="Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком" property="og:title" />
<meta content="Володимир Єльченко назвав кілька причин, які ускладнюють прийняття та реалізацію ідеї щодо розміщення миротворців ООН на Донбасі. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4409786.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/chastime" property="article:publisher" />
<meta content="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="227044984370662" property="fb:app_id" />
<meta content="Тетяна Ворожко" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@chastime" name="twitter:site" />
<meta content="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Актуально, Україна, США, ООН, петро порошенко, конфлікт на Донбасі, миротворча місія оон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uk-UA","mainEntityOfPage":"https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4409786.html","url":"https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4409786.html","headline":"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком","name":"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком ","author":{"@type":"Person","name":"Тетяна Ворожко"},"creator":{"@type":"Person","name":"Тетяна Ворожко"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-05-29","dateModified":"2018-05-29 12:07:21Z","keywords":"Актуально, Україна, США, ООН, петро порошенко, конфлікт на Донбасі, миротворча місія оон","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://ukrainian.voanews.com/Content/responsive/VOA/uk-UA/img/logo-amp.png","width":144,"height":60}},"description":"Володимир Єльченко назвав кілька причин, які ускладнюють прийняття та реалізацію ідеї щодо розміщення миротворців ООН на Донбасі. ","articleSection":"Актуально"}</script> <link rel="amphtml" href="https://ukrainian.voanews.com/amp/4409786.html" />
<link href="/Content/responsive/VOA/uk-UA/VOA-uk-UA.css?&amp;av=7.24.0.0&amp;cb=86" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=86"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=86"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Ukrainian",language_service:"VOA Ukrainian",short_language_service:"UKR",property_id:"489",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком ",page_type:"4409786",page_name:"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком ",short_headline:"Миротворці ООН на Донбасі: Фантазія чи ...",long_headline:"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком ",headline:"Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком ",content_type:"Article",pub_year:"2018",pub_month:"05",pub_day:"29",pub_hour:"11",pub_minute:"10",pub_weekday:"Tuesday",byline:"Ворожко, Тетяна",categories:"latest,latest_ukraine,latest_usa",tags:"ООН;петро порошенко;конфлікт на Донбасі;миротворча місія оон",slug:"elchenko-on-peacekeeprs-",section:"Актуально",english_section:"latest",article_uid:"4409786"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaukr-bbgprod-bbgentityvoa-bbgunitvoaukranian/1/G.4--NS/1112477057?pageName=voa%3aukr%3ar%3a4409786%3a%d0%9c%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%3a+%d0%a4%d0%b0%d0%bd%d1%82%d0%b0%d0%b7%d1%96%d1%8f+%d1%87%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d1%81%d1%82%d1%8c%3f+%d0%a0%d0%be%d0%b7%d0%bc%d0%be%d0%b2%d0%b0+%d0%b7+%d0%bf%d0%be%d1%81%d1%82%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%bf%d1%80%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be%d0%bc+&amp;c6=%d0%9c%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%3a+%d0%a4%d0%b0%d0%bd%d1%82%d0%b0%d0%b7%d1%96%d1%8f+%d1%87%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d1%81%d1%82%d1%8c%3f+%d0%a0%d0%be%d0%b7%d0%bc%d0%be%d0%b2%d0%b0+%d0%b7+%d0%bf%d0%be%d1%81%d1%82%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%bf%d1%80%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be%d0%bc+&amp;v6=D=c6&amp;g=https%3a%2f%2fukrainian.voanews.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%3a+%d0%a4%d0%b0%d0%bd%d1%82%d0%b0%d0%b7%d1%96%d1%8f+%d1%87%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d1%81%d1%82%d1%8c%3f+%d0%a0%d0%be%d0%b7%d0%bc%d0%be%d0%b2%d0%b0+%d0%b7+%d0%bf%d0%be%d1%81%d1%82%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%bf%d1%80%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be%d0%bc+&amp;v7=D=c7&amp;c16=voa+ukrainian&amp;v16=D=c16&amp;c5=latest&amp;v5=D=c5&amp;ch=ukrainian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4409786&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Спеціальні потреби</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Перейти до матеріалу</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Перейти до меню сторінки</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Перейти до Пошуку</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Закрити">
<span class="ico ico-close"></span>
<span class="sr-only">Закрити</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Попередній">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Попередній</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Наступний">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Наступний</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uk-UA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Мови</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Пошук</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Інтернет ТБ" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Інтернет ТБ</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.ukrainian.voanews.com/">Головна</a> </li>
<li class=" item">
<a class="handler" href="/z/1686">Відеосюжети</a> </li>
<li class=" collapsible item">
<span class="handler">
Актуально
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1671">Світ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1682">США</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1681">Україна</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1673">Діаспора</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1678">Наука</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1676">Здоров&#39;я</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1672">Культура</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1679">Суспільство</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5314">Історії успіху українців</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Телепрограми
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">Час-Time</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">Вікно в Америку</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">Студия Вашингтон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">Прайм-Тайм</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Більше</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-111">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-111">VOA Ukrainian TV</a>
<h3 class="section-head">Останній випуск</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4413433.html" class="img-wrap" title="Студія Вашингтон. Гуркіт грому - акція байкерів на День пам&#39;яті у США ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4413433.html" >
<h4 class="media-block__title">
<span class="title">Студія Вашингтон. Гуркіт грому - акція байкерів на День пам&#39;яті у США </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Наступне</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:40 - 21:55</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Час-Тайм</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:05</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Студия Вашингтон</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Більше ТБ</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/1684">ЧАС-TIME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4124">СТУДИЯ ВАШИНГТОН</a>
</li>
<li class="subitem">
<a class="handler" href="/z/1685">ВІКНО В АМЕРИКУ</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4601">ПРАЙМ ТАЙМ</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Пошук</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="шукати текст ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Пошук" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Пошук</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Breaking News</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Попередній">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Попередній</span>
</a>
<a role="button" href="#" title="Наступний">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Наступний</span>
</a>
</div>
<input id="more-less-2" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<label class="read-more-trigger p-b-0" for="more-less-2"
data-show-more-text="Показати більше" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4409786&amp;SiteId=444&amp;r=1957880064&amp;it=0&amp;pd=20180529111021" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4409786" data-lt-siteId="444" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4409786&amp;SiteId=444&amp;r=1957880064&amp;it=0&amp;pd=20180529111021" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4409786" data-lt-siteId="444" />
</noscript>
<div class="category">
<a href="/z/1670">Актуально</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-05-29T14:10:21+03:00">
1 годину тому
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/6697.html" title="Тетяна Ворожко">Тетяна Ворожко</a>
</li>
</ul>
</div> </div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w250_r1.jpg" alt="Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео" title="Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="" data-fallbacktype="" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;264p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;352p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;396p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4413528&SiteId=444&r=1538724027&it=0&pd=20180528203000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4413528.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/77031d1a-614d-48cd-89a0-3260019174ac_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl="">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/elchenko-on-peacekeeprs-/4413528.html" target="_blank" title="Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео">Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/4413528.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/4413528.html"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4413528.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4413528.html&amp;text=%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be+%d0%b2%d1%96%d0%b4%d0%b2%d0%b5%d1%80%d1%82%d0%be+%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b2%2c+%d0%bd%d0%b0%d1%81%d0%ba%d1%96%d0%bb%d1%8c%d0%ba%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%96%d1%81%d1%82%d0%b8%d1%87%d0%bd%d0%b8%d0%bc+%d1%94+%d1%80%d0%be%d0%b7%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%bd%d1%8f+%d0%bc%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96%d0%b2+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4413528.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4413528.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:39
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4413528.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_mobile.mp4?download=1" title="264p | 9,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4413528, 'Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '28')">
264p | 9,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac.mp4?download=1" title="352p | 12,8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4413528, 'Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '28')">
352p | 12,8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/7/77/77031d1a-614d-48cd-89a0-3260019174ac_hq.mp4?download=1" title="396p | 16,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4413528, 'Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '28')">
396p | 16,6MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption">Єльченко відверто відповів, наскільки реалістичним є розміщення миротворців ООН на Донбасі. Відео</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
data-counter-separator=","
data-counter-url="/a/elchenko-on-peacekeeprs-/4409786.html"
>
<span class="label label--share stand-alone">Поділитись</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html&amp;text=%d0%9c%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%3a+%d0%a4%d0%b0%d0%bd%d1%82%d0%b0%d0%b7%d1%96%d1%8f+%d1%87%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d1%81%d1%82%d1%8c%3f+%d0%a0%d0%be%d0%b7%d0%bc%d0%be%d0%b2%d0%b0+%d0%b7+%d0%bf%d0%be%d1%81%d1%82%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%bf%d1%80%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be%d0%bc"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поширити у Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html&amp;subject=Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком"
title="Поділитись через email"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://ukrainian.voanews.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Поширити у Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html&amp;text=%d0%9c%d0%b8%d1%80%d0%be%d1%82%d0%b2%d0%be%d1%80%d1%86%d1%96+%d0%9e%d0%9e%d0%9d+%d0%bd%d0%b0+%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%96%3a+%d0%a4%d0%b0%d0%bd%d1%82%d0%b0%d0%b7%d1%96%d1%8f+%d1%87%d0%b8+%d1%80%d0%b5%d0%b0%d0%bb%d1%8c%d0%bd%d1%96%d1%81%d1%82%d1%8c%3f+%d0%a0%d0%be%d0%b7%d0%bc%d0%be%d0%b2%d0%b0+%d0%b7+%d0%bf%d0%be%d1%81%d1%82%d0%bf%d1%80%d0%b5%d0%b4%d0%be%d0%bc+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8+%d0%bf%d1%80%d0%b8+%d0%9e%d0%9e%d0%9d+%d0%84%d0%bb%d1%8c%d1%87%d0%b5%d0%bd%d0%ba%d0%be%d0%bc"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Поширити у Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поділитись Вконтакте" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Поділитись Вконтакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html"
title="Поширити у Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Поширити у Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fukrainian.voanews.com%2fa%2felchenko-on-peacekeeprs-%2f4409786.html&amp;subject=Миротворці ООН на Донбасі: Фантазія чи реальність? Розмова з постпредом України при ООН Єльченком"
title="Поділитись через email"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Поділитись через email</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Показати коментарі
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>У вівторок, 29 травня, в Нью-Йорку відбудеться засідання Ради Безпеки ООН, присвячене ситуації в Україні, в якому візьме участь міністр закордонних справ України Павло Клімкін. За кілька днів до цього заходу кореспондент &quot;Голосу Америки&quot; <strong>Тетяна Ворожко</strong> поспілкувалася з постійним представником України при ООН <strong>Володимиром Єльченком</strong> про те, чого очікувати від засідання, та чи реалістичною є ідея про розміщення миротворців ООН на Донбасі.</p>
<p>Дипломат скептично поставився щодо можливого прогресу у припиненні військового конфлікту на сході України та повернення Криму в результаті цього засідання. Втім, сказав він, важливо підняти ці питання та, можливо, почути як еволюціювали погляди партнерів України.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Має відбутися хоча би обговорення, хоча би обмін думками</div>
</div></blockquote></div>
<p>«Це буде перше засідання саме з українського питання з лютого 2017-го року, коли ми головували в Раді Безпеки. Звичайно, нам під час свого головування було набагато простіше винести це питання на обговорення. … Ми вдячні польському головуючому, який погодився з аргументами на кшталт того, що це все-таки серйозний конфлікт, конфлікт по суті в центрі Європи і таке враження, що Раду Безпеки це не хвилює. Має відбутися хоча би обговорення, хоча би обмін думками. Може, є еволюція в позиціях наших партнерів. Нам це важливо знати, тим більше за умов, коли в рамках так званого треку між Волкером і Сурковим фактично нічого не відбувається. Вони не зустрічалися з кінця січня цього року».</p>
<p>Жодного конструктиву від російської делегації дипломат не очікує, але передбачає жваву дискусію. Ідея, яка підніматиметься на засіданні та над реалізацією якою працює Постійне представництво України при ООН, - формування миротворчої місії ООН на Донбасі.</p>
<p>Основна перешкода, яка стоїть на заваді навіть обговоренню цієї ідеї, - поведінка Росії. Зараз російські дипломати знаходять причини взагалі про це не говорити, каже Єльченко. </p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Я думаю, що до середини літа нам навряд чи слід чекати початку роботи над мандатом такої операції</div>
</div></blockquote></div>
<p>«Спочатку, напередодні виборів президента, вони говорили, що повернуться до цього питання після виборів. Потім була версія про інавгурацію Путіна, мовляв, зараз це не на часі, бо це - складне політичне питання, яке буде мати якісь внутрішні наслідки для Росії. Зараз говорять про Чемпіонат світу з футболу. Всім цим вони показують, що до серйозної розмови на цю тему не готові. Я думаю, що до середини літа нам навряд чи слід чекати початку роботи над мандатом такої операції».</p>
<p>Навіть якщо Росія піде на цю розмову, про щось домовитися буде складно, каже посол.</p>
<p>«Ми вважаємо, що сторони конфлікту це - Україна і Росія, а Росія категорично так не вважає. Отже, виходить, що потрібна згода України і Росії, а Росія каже: &quot;ні, наша згода не потрібна, будь ласка, йдіть розмовляйте з ватажками ДНР, ЛНР&quot;. Якщо вони погодяться, то ми не будемо заперечувати. Але ж ми всі прекрасно розуміємо, хто, що і як контролює».</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/72A95BF7-EDA6-4C79-AFB5-3A5C9E1D5D06_cx17_cy1_cw83_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Аби обійти опозицію Росії в Радбезі, можна винести це питання на розгляд Генеральної Асамблеї ООН. Але цей шлях є доречним для юридичних питань, не таких як відправлення озброєної місії, каже Єльченко. </p>
<p>«Таким чином, вирішувалося питання про створення спеціальної комісії, яка розслідувала злочини в Сирії або про звернення до міжнародного суду ООН. Це було Косово. Інші конфлікти. Це були суто юридичні питання. А тут йдеться про створення миротворчої місії. Ця місія дорого коштує. Вона має фінансуватися з бюджету ООН. Рішення Генасамблеї не буде обов’язковим для виконання. Отже, як мені здається, нічого, крім морального задоволення, це не принесе. Я не скажу, що це шлях в нікуди. Це можна застосовувати і, можливо, ми колись прийдемо до цього. Але це не є шлях до практичної реалізації ідеї президента України про створення і розташування на території Донбасу миротворчої присутності ООН».</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Організацій нібито і багато, але жодна не підходить з тих чи інших причин</div>
</div></blockquote></div>
<p>Існує варіант сформувати миротворчу місію не в рамках ООН, а іншої регіональної організації, яка, втім, буде діяти під мандатом ООН. Таких прикладів в історії миротворчих операцій в світі чимало. Але у випадку України, говорить дипломат, важко знайти таку організацію.</p>
<p>«Якщо це НАТО, зрозуміло, що Росія це заблокує. Говорили про ЄС, але в ЄС немає своїх військових сил. Так, ЄС може надати спостерігачів у складі якоїсь іншої місії, але ЄС як організація просто фізично і технічно не здатна самостійно провести миротворчу операцію. СНД, ШОС (Шанхайська організація співробітництва – Г.А.) чи ОДКБ (Організація договору колективної безпеки чи «Ташкентський пакт» - Г.А.), - зрозуміло, це не підходить ані нам, ані нашим партнерам. Організацій нібито і багато, але жодна не підходить з тих чи інших причин».</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/5CA97876-8DBF-4137-AAED-20ADBD1B4BA8_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>У тому ж випадку, якщо Росія раптом погодиться на створення миротворчої місії ООН і це рішення буде затверджено в Радбезі, виникне проблема її формування, говорить Єльченко. </p>
<p>«Яка країна дасть своїх людей, своїх солдатів, своїх військових, по суті в середину військової ситуації, де стріляють, де важка зброя? І це навіть не Африка. Це танки. Це гармати. Це &quot;Гради&quot;. Хто туди піде воювати? Звичайно, що цього не буде».</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Єдине, чого не вистачає, це готовності і згоди Росії припинити постачання зброї, боєприпасів, людей, грошей</div>
</div></blockquote></div>
<p>Можливо, і не потрібно ніяких рішень Радбезу. Головне, аби Росія прийняла рішення закінчити конфлікт. </p>
<p>«Правильно пан Волкер сказав – єдине, чого не вистачає, це готовності і згоди Росії припинити постачання зброї, боєприпасів, людей, грошей і всього іншого. Як тільки Росія на це погодиться, конфлікт миттєво припиниться. Так, залишиться безліч проблем. Але ми їх зможемо врегулювати. Головне, щоб припинила своє втручання Росія».</p>
<p> </p>
<p>Дивіться також: <strong class="aslink rtl lclzField">42-й Український фестиваль пройшов у Нью-Йорку. Відео</strong></p><div class="wsw__embed">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/98e0519a-6b64-4b59-95d8-89f81127d23e_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api=pangea-video>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="42-й Український фестиваль пройшов у Нью-Йорку. Відео"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/98e0519a-6b64-4b59-95d8-89f81127d23e_tv_w250_r1.jpg" alt="42-й Український фестиваль пройшов у Нью-Йорку. Відео" title="42-й Український фестиваль пройшов у Нью-Йорку. Відео" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/98e0519a-6b64-4b59-95d8-89f81127d23e_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4405471&SiteId=444&r=1119567990&it=0&pd=20180523050200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/4405471.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/98e0519a-6b64-4b59-95d8-89f81127d23e_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl="">
<a href="https://get.adobe.com/flashplayer/">Встановіть Adobe Flash Player</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/elchenko-on-peacekeeprs-/4405471.html" target="_blank" title="42-й Український фестиваль пройшов у Нью-Йорку. Відео">42-й Український фестиваль пройшов у Нью-Йорку. Відео</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//ukrainian.voanews.com/embed/player/0/4405471.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<div class="player-content-share share share--mmp"
data-counter-separator=","
data-counter-url="/a/4405471.html"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fukrainian.voanews.com%2fa%2f4405471.html"
title="Поширити у Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fukrainian.voanews.com%2fa%2f4405471.html&amp;text=42-%d0%b9+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%81%d1%8c%d0%ba%d0%b8%d0%b9+%d1%84%d0%b5%d1%81%d1%82%d0%b8%d0%b2%d0%b0%d0%bb%d1%8c+%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%be%d0%b2+%d1%83+%d0%9d%d1%8c%d1%8e-%d0%99%d0%be%d1%80%d0%ba%d1%83.+%d0%92%d1%96%d0%b4%d0%b5%d0%be"
title="Поширити у Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Інші варіанти поділитись" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4405471.html" title="Share this media" class="btn btn-rounded btn-sharing-link" target="_blank">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4405471.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:02
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/4405471.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Direct link</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_mobile.mp4?download=1" title="270p | 11,6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4405471, '42-й Український фестиваль пройшов у Нью-Йорку. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '23')">
270p | 11,6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e.mp4?download=1" title="360p | 20,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4405471, '42-й Український фестиваль пройшов у Нью-Йорку. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '23')">
360p | 20,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_hq.mp4?download=1" title="720p | 44,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4405471, '42-й Український фестиваль пройшов у Нью-Йорку. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '23')">
720p | 44,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2018/05/9/98/98e0519a-6b64-4b59-95d8-89f81127d23e_fullhd.mp4?download=1" title="1080p | 100,1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4405471, '42-й Український фестиваль пройшов у Нью-Йорку. Відео', null, 'Тетяна Ворожко, Дмитро Савчук', '2018', '05', '23')">
1080p | 100,1MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<p />
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/DD596222-2A9B-4989-97F1-A49D665E578A_cx11_cy22_cw89_w66_r5.jpg" src="https://gdb.voanews.com/DD596222-2A9B-4989-97F1-A49D665E578A_cx11_cy22_cw89_w66_r5.jpg"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/6697.html">Тетяна Ворожко</a>
</h4>
<div class="wsw">
<p>Ведуча програми &laquo;Студія Вашингтон&raquo;, журналіст та редактор. Фокусується на висвітленні українських питань у Конгресі, прямих включеннях із місця подій, американській політиці. Працювала репортером газети &laquo;Киевские Ведомости&raquo; та програми &laquo;Погляд у світ&raquo; (УТ-1), сценаристом та журналістом культового шоу &laquo;Без Табу з Миколою Вереснем&raquo; (1+1). Дописувала до десятка газет і журналів. Співпрацювала з CNN та BBC. Після навчання у США обійняла посаду радника Координатора проектів ОБСЄ в Україні з питань мас-медіа, де протягом двох років запустила десятки проектів, спрямованих на розвиток вільних ЗМІ та зменшення напруги між регіонами країни. Автор двох книг та документального фільму (канал СТБ). Здобула диплом магістра історії&nbsp;КНУ імені Тараса Шевченка та магістра журналістики Університету&nbsp;штату Огайо (Атенс). Мама сина.</p>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" target="_blank" href="https://facebook.com/tatiana.vorozhko">
<span class="ico ico-facebook"></span>
Подобається!
</a>
<a class="btn btn-twitter btn--social" target="_blank" href="https://twitter.com/TetianaV">
<span class="ico ico-twitter"></span>
FOLLOW
</a>
<a class="btn btn-rss btn--social" target="_blank" href="/api/aiguqrejmkqo">
<span class="ico ico-rss"></span>
Підписатись
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://ukrainian.voanews.com/a/elchenko-on-peacekeeprs-/4409786.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Інше за темою</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/duda-pidnjav-pytannja-dij-rosiji/4399588.html" class="img-wrap" title="Дуда засудив дії Росії в РБ ООН і закликав надіслати миротворців на кордон Росії та України">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DE44608A-A36A-4AAF-B29F-26167AF32D27_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Дуда засудив дії Росії в РБ ООН і закликав надіслати миротворців на кордон Росії та України">
</div>
</a>
<div class="content">
<a href="/a/duda-pidnjav-pytannja-dij-rosiji/4399588.html" >
<h4 class="media-block__title">
<span class="title">Дуда засудив дії Росії в РБ ООН і закликав надіслати миротворців на кордон Росії та України</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/elchenko-pro-marushchynets/4393410.html" class="img-wrap" title="Представник України в ООН назвав негідником українського консула звинуваченого в антисемітизмі">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/046FF71E-A271-4024-B063-C5E4A5239A89_w33_r1.jpg" src="" alt="Представник України в ООН назвав негідником українського консула звинуваченого в антисемітизмі">
</div>
</a>
<div class="content">
<a href="/a/elchenko-pro-marushchynets/4393410.html" >
<h4 class="media-block__title">
<span class="title">Представник України в ООН назвав негідником українського консула звинуваченого в антисемітизмі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/volker-pro-peremishchenykh-osib/4394679.html" class="img-wrap" title="Волкер: переміщених осіб в Україні може бути набагато більше, ніж вважає МОМ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/06280ABC-F628-48B7-8BAD-0DCCCEDDE301_w33_r1.png" src="" alt="Волкер: переміщених осіб в Україні може бути набагато більше, ніж вважає МОМ ">
</div>
</a>
<div class="content">
<a href="/a/volker-pro-peremishchenykh-osib/4394679.html" >
<h4 class="media-block__title">
<span class="title">Волкер: переміщених осіб в Україні може бути набагато більше, ніж вважає МОМ </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/volker-exclusivne-intervju/4394964.html" class="img-wrap" title="Волкер: навіть російськомовні хочуть, щоб окупований Донбас повернувся в Україну. Ексклюзивне інтерв&#39;ю">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D3C42C33-E0CD-4133-9F23-4A0DD8B9DCC0_w33_r1.jpg" src="" alt="Волкер: навіть російськомовні хочуть, щоб окупований Донбас повернувся в Україну. Ексклюзивне інтерв&#39;ю">
</div>
</a>
<div class="content">
<a href="/a/volker-exclusivne-intervju/4394964.html" >
<h4 class="media-block__title">
<span class="title">Волкер: навіть російськомовні хочуть, щоб окупований Донбас повернувся в Україну. Ексклюзивне інтерв&#39;ю</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/stavlennja-tsyvilnoho-naselennja/4396178.html" class="img-wrap" title="Ставлення цивільного населення Донбасу до українських військових змінилось – Ноздрачов">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/F4B7731C-F502-4A8E-BD99-C20CC2162979_w33_r1.jpg" src="" alt="Ставлення цивільного населення Донбасу до українських військових змінилось – Ноздрачов">
</div>
</a>
<div class="content">
<a href="/a/stavlennja-tsyvilnoho-naselennja/4396178.html" >
<h4 class="media-block__title">
<span class="title">Ставлення цивільного населення Донбасу до українських військових змінилось – Ноздрачов</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/konflikty-majut-mezhi/4404641.html" class="img-wrap" title="Конфлікти мають межі - в ООН наголошують на зростанні жертв серед цивільних на Донбасі">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/914B290F-F5C1-4D3F-9B29-E86E59C392C3_w33_r1.jpg" src="" alt="Конфлікти мають межі - в ООН наголошують на зростанні жертв серед цивільних на Донбасі">
</div>
</a>
<div class="content">
<a href="/a/konflikty-majut-mezhi/4404641.html" >
<h4 class="media-block__title">
<span class="title">Конфлікти мають межі - в ООН наголошують на зростанні жертв серед цивільних на Донбасі</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mh17-perekhidnyi-zvit-slidstva/4407782.html" class="img-wrap" title="“Армія Росії причетна до збиття MH17”, каже міжнародне слідство і просить свідків зголошуватися з інформацією">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/33B3DA94-6602-4EF9-9E1C-10EA9262812E_cx6_cy0_cw93_w33_r1.png" src="" alt="“Армія Росії причетна до збиття MH17”, каже міжнародне слідство і просить свідків зголошуватися з інформацією">
</div>
</a>
<div class="content">
<a href="/a/mh17-perekhidnyi-zvit-slidstva/4407782.html" >
<h4 class="media-block__title">
<span class="title">“Армія Росії причетна до збиття MH17”, каже міжнародне слідство і просить свідків зголошуватися з інформацією</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/pompeo-pohodyvsja-sanktsiji/4408411.html" class="img-wrap" title="Помпео погодився: ескалація на Донбасі – аргумент для санкцій">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/75426C30-4351-46D2-8D98-A9E4FB920E70_w33_r1.jpg" src="" alt="Помпео погодився: ескалація на Донбасі – аргумент для санкцій">
</div>
</a>
<div class="content">
<a href="/a/pompeo-pohodyvsja-sanktsiji/4408411.html" >
<h4 class="media-block__title">
<span class="title">Помпео погодився: ескалація на Донбасі – аргумент для санкцій</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-12664_21" data-area-id=R1_1>
<h2 class="section-head">
Вишиванки захоплюють світ. Інтерактивна мапа </h2>
<div class="img-overlay">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-1">
<a href="https://projects.voanews.com/vyshyvanky-2018/" class="img-wrap" title="Вишиванки захоплюють світ. Інтерактивна мапа">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A1806CCD-BE8A-4731-98D2-8BCAF4A0D268_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://projects.voanews.com/vyshyvanky-2018/" >
<h4 class="media-block__title">
<span class="title">Вишиванки захоплюють світ. Інтерактивна мапа</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-34386-835939">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="https://www.facebook.com/chastime/" target="_blank" class="img-wrap" title="Уподобайте нашу сторінку в мережі Facebook">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/509E28C0-66B5-48B7-8BAD-DECC2C6D8C56_cx0_cy16_cw92_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="https://www.facebook.com/chastime/" target="_blank">
<h4 class="media-block__title">
<span class="title">Уподобайте нашу сторінку в мережі Facebook</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Ми в соцмережах
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/chastime" title="Слідкуйте за нами на Facebook" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/chastime" title="Слідкуйте за нами у Twitter" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/holosameryky" title="Слідкуйте за нами на Youtube" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Голос Америки
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5206.html">Про нас</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6190.html">Робота</a>
</li>
<li class="subitem">
<a class="handler" href="https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8" onclick="window.open(&#39;https://itunes.apple.com/app/voa/id632618796?ls=1&amp;mt=8&#39;);return false;" target="_blank">iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=gov.bbg.voa" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=gov.bbg.voa&#39;);return false;" target="_blank">Android</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbgdirect.com/ukrainian">BBG Direct</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5207.html">Політика конфіденційності</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Голос Америки © 2018 VOA, Inc. Всі права захищені</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=86" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uk-UA/api/frontend/itemdata",
"apiId": "4409786",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "ukrainian.voanews.com"
};
</script>
</body>
</html>